Оглавление выпуска

INFOLine: услуга ТЕМАТИЧЕСКИЕ НОВОСТИ Услуга "Тематические новости"
Тема: "Рынок рыбы" 		Найти контактную информацию
Выпуск №18-2012 | Период с 19.04.12 по 26.04.12 | Новостей 59, по данной теме всего 2939, в базе 2032182

Новости агропромышленного комплекса и пищевой промышленности

На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Отраслевые мероприятия

19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

Новости ветеринарного надзора

Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.

Рынок рыбы

Новости рыбной отрасли

РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
РФ: Производство рыбы и рыбных продуктов сократилось.
Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
WWF России представил "рыбный гид" для покупателей.
Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012

Новости компаний рыбной отрасли

В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
Счетная палата проверила ФГУП ""Нацрыбресурс".
Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
Акционеры поставят сети. "Ведомости". 26 апреля 2012
Стерлядь попросится на удочку? "Самарские известия". № 73 2012

Региональные новости рынка рыбы

В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
Вернуть снетка. "Эксперт". 19 апреля 2012
Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012

Новости стран ближнего зарубежья

Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

Новости стран дальнего зарубежья

ФАО опубликовала доклад по морским биоресурсам.
Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.
Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения

Материалы по дате

19.04.12

19.04.12 13:07 Вернуть снетка. "Эксперт". 19 апреля 2012

20.04.12

20.04.12 09:07 ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
20.04.12 09:24 Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
20.04.12 09:35 ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
20.04.12 09:38 Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
20.04.12 09:38 Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
20.04.12 09:42 Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012
20.04.12 09:42 Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
20.04.12 09:43 Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
20.04.12 09:43 Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
20.04.12 09:48 19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".
20.04.12 09:56 Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
20.04.12 15:39 РФ: Производство рыбы и рыбных продуктов сократилось.

23.04.12

23.04.12 10:26 Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
23.04.12 10:36 РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
23.04.12 11:01 Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
23.04.12 11:59 Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
23.04.12 12:00 Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
23.04.12 12:01 Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
23.04.12 12:01 Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
23.04.12 12:12 ФАО опубликовала доклад по морским биоресурсам.
23.04.12 12:13 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
23.04.12 12:13 Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
23.04.12 12:14 Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
23.04.12 12:24 Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
23.04.12 12:29 Счетная палата проверила ФГУП ""Нацрыбресурс".
23.04.12 13:30 Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

24.04.12

24.04.12 10:49 Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
24.04.12 10:57 В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
24.04.12 10:58 Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
24.04.12 11:02 Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012
24.04.12 11:02 Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
24.04.12 11:03 Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
24.04.12 11:16 Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
24.04.12 11:22 Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
24.04.12 11:57 Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.

25.04.12

25.04.12 08:23 Стерлядь попросится на удочку? "Самарские известия". № 73 2012
25.04.12 08:41 В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
25.04.12 10:16 ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.
25.04.12 10:17 Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
25.04.12 10:18 Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
25.04.12 10:18 Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.
25.04.12 10:19 Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
25.04.12 10:20 WWF России представил "рыбный гид" для покупателей.
25.04.12 10:47 Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
25.04.12 12:38 Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
25.04.12 14:57 Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
25.04.12 19:01 Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.

26.04.12

26.04.12 09:16 Акционеры поставят сети. "Ведомости". 26 апреля 2012
26.04.12 10:19 На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
26.04.12 10:31 Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
26.04.12 10:37 Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
26.04.12 10:38 Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
26.04.12 10:48 От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
26.04.12 11:01 На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
Главная новость

На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

Важные новости

Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.

В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Агентство "ИНФОЛайн" - Информационные услуги для Вашего бизнеса!


На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.

Новости агропромышленного комплекса и пищевой промышленности

На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.

Министр сельского хозяйства Елена Скрынник отметила, что развитие биоэнергетики в АПК является стратегически важным направлением.
В проекте Госпрограммы на период 2013-2020 годы планируется увеличение доли электроэнергии, производимой сельхозтоваропроизводителями с использованием возобновляемых источников энергии, в общем объеме потребления электроэнергии в АПК с 0,3% до 4,5%.
В настоящее время, по словам Е.Скрынник, в рамках действующей Госпрограммы предусмотрено субсидирование части затрат по кредитам, полученным на приобретение биогазовых установок. В ряде субъектов РФ реализуются пилотные проекты по созданию биогазовых установок для переработки отходов сельхозпроизводства, принимаются программы развития биоэнергетики.
"Реализация данных проектов способствует решению ряда важных экономических, социальных и экологических задач", - подчеркнула Министр.
По итогам совещания, в частности, было принято решение о создании Межведомственной рабочей группы для координации работ по развитию биоэнергетики в сельскохозяйственном производстве, куда войдут представители Минсельхоза, Минэнерго, Минэкономразвития, Минпромторга, а также Россельхозакадемии.
Региональным органам управления АПК рекомендовано при реализации экономически значимых программ в области растениеводства и животноводства включать в состав программ объекты биоэнергетики по переработке отходов сельхозпроизводства.
Отходы сельхозпроизводства в российском агропромышленном комплексе ежегодно составляют более 770 млн. тонн и являются существенным энергетическим ресурсом, при переработке которого возможно получение биогаза, электроэнергии и тепла, высокобелковых кормов для животноводства и птицеводства. К примеру, в результате их переработки можно получить 66 млрд. кубометров газа, что эквивалентно 33 млрд. литрам бензина и около 120 млн. тонн высококачественного гранулированного удобрения.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 25.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Тема: "Рынок рыбы" за период с 19.04.12 по 26.04.12 (услуга "Тематические новости")


Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.

Новости агропромышленного комплекса и пищевой промышленности

Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.

В совещании приняли участие руководители структурных подразделений Министерства, представители ВНИИ экспериментальной ветеринарии Россельхозакадемии.
Министр Елена Скрынник констатировала, что благодаря системной господдержке, эффективному взаимодействию Министерства и профильного научно-исследовательского института Россельхозакадемии, на территории Российской Федерации отмечается существенное улучшение ситуации по многим инфекционным заболеваниям сельскохозяйственных животных.
"За последние три года значительно снизилась заболеваемость скота лейкозом, что принципиально важно при решении задачи по наращиванию объемов производства молока в стране", - отметила Е.Скрынник. Министр добавила, что в ряде регионов, в том числе Ленинградской области, осталось всего по одному неблагополучному пункту по лейкозу, в Ханты-Мансийском автономном округе - ни одного.
"В целях предотвращения чрезвычайных ситуаций инфекционного характера впервые в этом году была проведена ревизия сибиреязвенных скотомогильников", - сообщила Министр.
В целом Министерство сельского хозяйства РФ реализует комплекс мер, направленных на обеспечение ветеринарного благополучия. Ежегодно аграрным ведомством осуществляются закупки и поставки в субъекты РФ ветеринарных лекарственных средств и препаратов. В частности, в этом году заключаются госконтракты на поставку в регионы средств для диагностики АЧС, вакцин против ящура и сибирской язвы. Всего на эти цели в федеральном бюджете предусмотрено 2,6 млрд. рублей.
Кроме того, во всех субъектах РФ обеспечен учет поголовья свиней в хозяйствах всех форм собственности, продолжается информационно-разъяснительная работа по мерам профилактики и ликвидации АЧС, созданы запасы дезинфицирующих средств. В региональных бюджетах предусмотрены резервные фонды на случай возникновения очагов АЧС, на постоянной основе функционирует телефонная "горячая линия" для приема от населения информации о фактах заболевания и падежа свиней.
По поручению Межведомственной комиссии Россельхознадзор совместно с органами прокуратуры и региональными органами исполнительной власти проводит проверки выполнения Плана мероприятий по предупреждению распространения и ликвидации вируса АЧС и соответствия свиноводческих предприятий присвоенному зоосанитарному статусу (компартменту).

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 23.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012


Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Новости агропромышленного комплекса и пищевой промышленности

Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Тема вступления России в ВТО так часто обсуждалась, что ее реальный смысл почти потерялся. Одни говорят, что вступление в ВТО – "это плохо", другие – что, наоборот, "это – единственный выход для нашей экономики".
Зачастую та или иная позиция объясняется просто: одни не дружат с теми, кто "за" ВТО, другие – с теми, кто против. Но, поскольку обсуждение данной темы в последнее время активизировалось, хорошо бы прояснить некоторые моменты.
Минусы вступления в ВТО очевидны. А плюсы? Нам обещают, что какие-то плюсы, например, в виде отмены пошлин на отечественные товары, будут. Но давайте посмотрим на ситуацию, которая сегодня сложилась на финансовых рынках. Практически все страны активно нарушают положения ВТО, Устав МВФ, защищают свои рынки, девальвируют национальные валюты. В такой ситуации рассчитывать на то, что они пустят наши товары на свои рынки, – удивительная наивность. Мы же сами снимаем защиту своих рынков.
Теперь давайте посмотрим на ситуацию с точки зрения макроэкономики. Основной механизм современного кризиса – это падение совокупного спроса во всех странах, в первую очередь – в США. По миру падение составит как минимум треть общего объема спроса, при этом производственные мощности (как товаров, так и услуг) никуда, в общем, не денутся. И вот вопрос: как они смогут конкурировать за падающий спрос? Любое производство имеет смысл только в ситуации, когда произведенный товар или услугу можно продать. Это говорит о том, что значительное количество мощностей придется закрывать. И самый главный вопрос, который придется решать в ближайшие годы: в каких странах будут закрываться производства?
Сегодня "западная" система разделения труда находится в том же положении, в котором мировая система социализма находилась в конце 1980-х. Отмечу, что и экономический механизм разрушения – тот же самый (падение эффективности капитала в условиях невозможности расширять рынки сбыта), хотя в данном случае это не особенно принципиально.
В такой ситуации главной задачей становится защита того, что еще можно спасти, и развитие того, что можно развивать, – до того, как кризис вступит в свою полную силу. Отдавать свои рынки ради того, чтобы получить доступ в организацию, которая просто не сможет существовать через пару лет, – политика, по меньшей мере, странная. Также в будущем мировые рынки, скорее всего, распадутся на отдельные зоны (кластеры), и возможно с Евросоюзом, а точнее с Германией, будет создана единая зона – даже, быть может, с одной валютой.
Основные последствия для России при вступлении в ВТО
Первое – это уничтожение или резкое сокращение производства в легкой и пищевой промышленности. Особенно пострадает агропромышленный комплекс. Исследования показали, что только 10% региональных предприятий (в основном, в сырьевой сфере) позитивно воспринимают идею вступления в ВТО. Остальные 90%, в силу своей неподготовленности, отсутствия опыта и особенно изношенных мощностей, которые достигают до 70%, не выдержат конкуренции.
Прогнозируется 40%-е сокращение рабочих мест в стране и резкий рост безработицы в таких регионах, как Пермская, Оренбургская, Кемеровская, Московская, Свердловская, Воронежская, Курская, Рязанская, Нижегородская, Кировская, Тюменская, Иркутская области, Алтайский, Краснодарский, Красноярский, Приморский, Хабаровский край, Ханты-Мансийский АО, Удмуртская Республика, Республика Татарстан, Москва и Санкт-Петербург. Хуже всего будет тем регионам, где вытесняемые импортом предприятия являются бюджетообразующими. Это Ивановская, Пермская, Костромская, Курская, Московская, Тульская, Владимирская, Волгоградская, Самарская области и Тольятти. По подсчетам некоторых аналитиков, скоропалительное вступление в ВТО принесет России 30 млн безработных и 40 тыс. закрытых предприятий.
Второе – это уничтожение 460 моногородов, которые зависят от одного завода или производства для предоставления рабочих мест и инфраструктуры.
Третье – потеря продовольственной безопасности. Россия станет еще более зависимой от импорта продовольствия. Без повышения импортных пошлин вытеснить импорт с отечественного рынка будет практический невозможно.
Одним из последствий станет поглощение или уничтожение отечественных финансовых институтов. Банковский и страховой сектора не выдержат конкуренции.
Следует ожидать также значительного увеличения оттока капитала и отсутствие дополнительных прямых инвестиций в Россию, поскольку только совершенно безрассудный бизнесмен будет вкладывать средства в создание производств в стране, в которой из-за неустранимых природных особенностей невозможно создавать конкурентоспособную продукцию, например, с китайским производителем. В России при прочих равных абсолютно любой продукт труда значительно дороже по затратам на его производство и доставку к мировым рынкам, а потому заранее неконкурентоспособен по соотношению цены к затратам. Исключение составляют только те товары, которые могут быть произведены исключительно в России. Экономически более выгодно производить необходимые товары и торговать ими там, где климат лучше и где есть самое дешевое, то есть речное, а в дальнейшем при развитии мореходства еще более выгодное морское сообщение. Та же Центральная Россия не может конкурировать без помощи со стороны государства с сельхозпроизводителями Восточной Европы. Пока мы еще держимся за счет импортных ограничений; если их убрать, то дешевый импорт просто оккупирует весь наш рынок. Чтобы соревноваться с китайцами по нормам ВТО, нашим работникам придется трудиться без зарплат (буквально за похлебку), отказавшись от пенсионного обеспечения и всякого "социального пакета", отказывая себе буквально во всем. К примеру, в Китае и Индии 40 долларов – хорошая зарплата, а 200 долларов может получать руководитель предприятия.
Ожидается, что вступление в ВТО повлечет за собой увеличение оттока квалифицированной рабочей силы, поскольку в России будет невыгодно создавать не только высокотехнологические производства, но и производства вообще.
Произойдет увеличение тарифов на электричество и другие энергоресурсы, что приблизит их к мировым и поставит на грань разорения большинство промышленных предприятий. ВТО – это цена на энергоресурсы, как в Европе. Это бензин, как в Финляндии, это газ, как в Париже, это цена на электричество, как в Берлине. А зарплата – как в Воронеже.
Следующим последствием станет отмена льгот по НДС для отдельных категорий продукции и понижению конкурентоспособности многих товаров, а также резкое снижению платежеспособного (очень невысокого по западным меркам) спроса на отечественные и импортные товары среди населения России.
Вступление в ВТО приведет к невозможности модернизации промышленности и консервации сырьевой модели экономики: к нам повезут товары, а не технологии.
Будет происходить нарастающая фрагментация и регионализация страны.
Еще одним последствием станет ослабление защиты потребителей от воздействия генномодифицированных и злокачественных продуктов, поскольку правила ВТО не позволяют запретить их ввоз, а те государства, которые все же его запрещают, платят большие штрафы.
Вступление в ВТО в цифрах
Средняя импортная пошлина в России снизится к 2020 году с 10 до 7,8%, отмечается на сайте организации ВТО: на сельхозпродукцию – до 10,8 с 13,2%, на промышленные товары – до 7,3 с 9,5%, на молочные продукты – до 14,9 с 19,8%, на зерновые культуры – до 10 с 15,1%.
Сохраняется квотирование импорта мяса и почти не меняются пошлины (для говядины – 15% внутри квоты и 55% – вне, для птицы – соответственно 25 и 80%). Но к 2020 году будут обнулены ставки внутри квоты на свинину (сейчас – 15%), вне квоты тариф снизится до 65 с 75%. Пошлины на автомобили будут снижены с 15,5 до 12%, для электрических машин – с 8,4 до 6,2%, на товары из древесины и бумаги – с 13,4 до 8%. Пошлины на каждый товар будут уменьшаться постепенно, в первую очередь те, которые выросли в кризис (например, на химию, металлы), а дольше всего – на курятину и автомобили (8 и 7 лет соответственно).
В условиях экономической депрессии умеренный протекционизм является условием выживания национальной экономики. Любая модернизация на начальном этапе требует протекционизма, чтобы сделанные вложения окупились. Соответственно, вступив в ВТО, наши либералы распишутся, что все разговоры о модернизации – не более чем пропаганда.
А самое главное – экономика живой организм и обладает инстинктом самосохранения. Когда мы вступим в ВТО, мы лишимся возможности защищать свой рынок цивилизованным образом, при помощи тарифов и квот. Раз так, экономика будет защищать себя нецивилизованным образом: соответствующие барьеры будут воздвигаться при помощи периодических девальваций и усиления коррупции. Словом, присоединение России к ВТО в немодернизированном состоянии не дает никаких выгод.
Так почему же идею вступления так проталкивают? Для крупных российских бизнесменов ВТО – это способ получить поддержку Запада против нашей бюрократии, способ выписать себе "охранную грамоту". Когда вы – бизнесмен и поддерживаете ВТО, то для Запада вы являетесь своим честным цивилизованным бизнесменом, которому надо помогать.
Давайте представим, что нас приняли в ВТО в нынешнем состоянии. Что будет? До президентских выборов 2012 года ничего не произойдет. А вот после них начнется резкое сокращение субсидий сельскому хозяйству. Кроме того, к тому времени возникнет объективная потребность усилить защиту национальной экономики при помощи протекционистских мер, а осуществлять их будет нельзя. И у нас начнутся проблемы во всех несырьевых отраслях.
Непредвиденные потери зернопроизводителей от косвенного ущерба и недополученной прибыли при вступлении России в ВТО могут составить в общей сложности до 56 млрд рублей в год. Так, возможные потери зернопроизводителей из-за ухудшения положения свиноводов могут составить 18 млрд рублей в год, от замедления развития производства высококачественной говядины – 12 млрд рублей, удорожания минеральных и органических удобрений – 21 млрд и 3 млрд рублей соответственно и от биоэнергетики – 2 млрд рублей.
В структуре потребления фуражного зерна свиноводство в России играет важнейшую роль. Первое, что мы потеряем в результате вступления в ВТО, – это личные подсобные хозяйства, которые начнут вымирать, что значит для нас потери порядка 18 млрд рублей из-за снижения потребления. Фуражное зерно не является основой для российского экспорта, поэтому его нельзя отправить за границу и придется перестраивать текущую структуру производства, что очень непросто.
Результаты от вступления в ВТО в других странах
Бедность в странах, которые вошли в ВТО, выросла. Доля развивающихся стран в мировой торговле, несмотря на обещания перед вхождением в ВТО, не только не увеличилась, но в некоторых случаях даже упала.
Например, киргизы первыми вступили в ВТО на кабальных условиях. Идея состояла в том, что экономики в Киргизии не осталось, значит, ничего от вступления в ВТО не погибнет. Но очень быстро оказалось, что экономика все же была. И когда китайский экспорт начал ее просто смывать, стало ясно, что экономика уничтожается, г-н Акаев обратился в ВТО с просьбой пересмотреть условия вступления. В противном случае он грозил выйти из ВТО. Это было беспрецедентной ситуацией, и ВТО решило разрядить ее, направив в Киргизию огромные объемы международной помощи. Но любая помощь когда-то заканчивается. Когда она кончилась в Киргизии, страна погрузилась в хаос революций и до сих пор, с моей точки зрения, в этом хаосе пребывает.
Давайте рассмотрим опыт Украины. Отрицательное сальдо торгового баланса Украины в 2010 году увеличилось по сравнению с 2009 годом в 1,6 раза и составило 9,3 млрд долларов, в первом полугодие 2011 года в 2,3 раза превышает уровень первого полугодия 2010 года и составляет 5,5 млрд долларов.
По данным экспертов, открытие рынка привело к тому, что за 3 года более 50 украинских заводов, производящих сахар, остановились. Доля импортного сахара из тростника на Украине, которая славится своим плодородным черноземом, выросла, а украинские производители потеряли 11% объемов внутреннего рынка, экспорт сахара практически остановился.
В 2010 году объемы производства основных видов товаров по сравнению с 2007 годом сократились на 40-45%, экспорт товаров упал на 28,4%, тогда как объемы импорта легкой промышленности за этот период выросли на 45,9%. Негативные тенденции отмечаются также в винодельческой, молочной, пищевой и авиационной промышленности, указывают эксперты.
От вступления в ВТО выиграть смогли лишь производители масличных культур – семечек подсолнуха, рапса и подсолнечного масла. За эти 3 года Украине удалось стать действительно мировым игроком благодаря открытию новых рынков. Она занимает третье место в мире по производству подсолнечного масла.
Заключение
Россия сейчас нуждается не в экспансии, а в защите и восстановлении внутреннего рынка.
Большинство российских производственных, сельскохозяйственных и сервисных компаний, не говоря уже о предприятиях мелкого бизнеса, неконкурентоспособны даже на внутреннем рынке страны. Без сильной государственной поддержки, что запрещено правилами ВТО, они проиграют даже после истечения переходного периода.
Присоединение к ВТО на заведомо невыгодных для экономики России условиях напрямую ухудшат жизнь и достаток миллионов граждан России, занятых в несырьевой промышленности и сельском хозяйстве, нанесут непоправимый ущерб целым отраслям и закрепят исключительно сырьевой статус нашей державы.
Закрытие предприятий приведет к массовой безработице, социальным волнениям, эмиграции, снижению налоговых отчислений, массовому вывозу капитала и усугублению экономической зависимости России от импортеров продовольствия и промышленных товаров. Только прямой ущерб от вступления оценивается в 1,5 трлн рублей в год.
Ученые Российской академии сельскохозяйственных наук подсчитали, что после вступления в ВТО российский агропром будет терять 4 млрд долларов ежегодно.
По словам вице-президента Российской академии сельскохозяйственных наук Ивана Ушачева, вступление России в ВТО приведет к снижению ее доли в мировом экспорте продуктов питания до 1% и увеличению импорта на 2,3%. Это значит, что Россия будет покупать больше, чем продавать, на 7,3 млрд долларов.
Основные преимущества для страны от членства в ВТО

Основные провозглашенные преимущества

Реальность

Создание более благоприятных условий доступа на мировые рынки товаров и услуг на основе предсказуемости и стабильности развития торговых отношений со странами-членами ВТО, включая транспарентность их внешнеэкономической политики.

Коррупция в России. Эта практика не позволяет даже крупным компаниям выйти со своими товарами на рынок в национальном масштабе. Как результат, многие высококачественные потребительные товары местных производителей не могут продаваться по всей стране. Через 20 лет после начала осуществления рыночных реформ существует лишь горстка заслуживших признание на национальном уровне брендов продукции, «изготовленной в России».

Доступ к механизму ВТО по разрешению споров, обеспечивающему защиту национальных интересов, если они ущемляются партнерами, и таким образом устранение дискриминации.

Если Россия станет членом ВТО, помимо обязанностей, у нас появятся права и возможности защищать свои интересы юридически.

Мы можем, прежде всего, ограничивать иностранный демпинг на нашей территории по любым направлениям. Можем судиться по ограничениям нашего несырьевого экспорта. Права эти не очень значимы, но зачем Западу давать нам дополнительные возможности? Он и так имеет в России практически все, что хочет.

Возможность реализации своих текущих и стратегических торгово-экономических интересов путем эффективного участия в МТП при выработке новых правил международной торговли.

Какие новые правила торговли придумала Украина после вступления в ВТО? По мнению экспертов, так произошла полная сдача национальных интересов.

Выгоды для потребителей: понижение стоимости и повышение качества жизни за счет выхода на рынок после отмены барьеров.

Вряд ли сотрудник, например, птицефабрики или завода, уволенный после вступления в ВТО, сможет ощутить все эти преимущества.

Экономические выгоды

Повышение доходов государства – за счет роста торгового оборота;

повышение занятости – за счет роста экспорта;

повышение эффективности внешнеэкономической деятельности – благодаря выходу продукции на новые рынки.

Понижение доходов государства за счет снижения таможенных сборов и экспортных пошлин.

Понижение занятности за счет закрытия предприятий. Российские экспортные возможности определяются не наличием членства в ВТО, а количеством полезных ископаемых, производственными возможностями металлургов (которые итак задействованы по максимуму) и уровнем развития инфраструктуры (новые ж/д ветки нам тянуть никто не будет).

Внутренние политические выгоды

Защита от лоббирования – государство берет на себя определенные четко обозначенные международные обязательства;

борьба с коррупцией – отказ от квот, обеспечение прозрачности, гласности;

Когда какой-либо договор заставил отказаться от коррупции и лоббирования?

Внешнеполитические выгоды

Обеспечение равных прав с более развитыми государствами повышает конкурентоспособность страны на мировой арене;

система ВТО создает эффективный механизм для разрешения споров;

укрепление международной стабильности через систему договоров.

Равные права – миф. Музыку заказывают американцы.

Нужно проанализировать разрешенные споры на базе ВТО, пока ничего не удалось найти.

Вместо международной стабильности, можно было про мир во всем мире написать или глобальное счастье.

(Сфера 24.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012


19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

Отраслевые мероприятия

19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

В работе круглого стола приняли участие фермеры, руководители региональных фермерских ассоциаций, члены Совета Федерации и депутаты Государственной Думы, представители министерства сельского хозяйства РФ, ОАО Россельхозбанк, ОАО "Росагролизинг", известные ученые аграрники. В работе круглого стола приняли участие 56 человек.
Данное мероприятие приурочено к 150-летию со дня рождения великого российского государственника и реформатора-аграрника П.А.Столыпина, отмечаемому в эти дни, и посвящено обсуждению наиболее актуальных и значимых проблем развития фермерства в России, повышения эффективности деятельности малых форм хозяйствования на селе.
Лейтмотивом круглого стола стала мысль, что фермерство, малые формы хозяйствования – это важный сектор современного АПК, производящий более половины продовольственной продукции. Задача состоит в том, чтобы максимально раскрыть его потенциал, увеличить производство отечественного продовольствия, дать импульсы возрождению российского села.
Открывая дискуссию, член Совета Федерации, Президент АККОР В.Н.Плотников отметил роль и значение столыпинской реформы, которая дала мощные импульсы научному поиску, выдвинула целую плеяду выдающихся ученых аграрников, идеи которых имеют особую актуальность в наше время. В этом плане особое значение имеют выверенные и научно-обоснованные рекомендации, объективный научный анализ как мирового опыта, в первую очередь стран, наиболее развитых в аграрном отношении, так и нашего отечественного опыта.
В своем выступлении председатель комитета по аграрно-продовольственной политике и рыбохозяйственному комплексу Совета Федерации РФ Г.А.Горбунов подчеркнул значимость потенциала малых форм хозяйствования на селе в современном аграрном бизнесе.
Одной из основных тем, обсуждавшихся на круглом столе, стала доходность крестьянского хозяйства. Подчеркивалось, что она является главным стимулирующим фактором для фермера, важнейшим условием поступательного развития всего фермерского уклада. Эффективность аграрной политики, государственной поддержки сельского хозяйства определяется именно тем, какова доходность аграрного производства в целом, так и в его важнейших секторах, включая малые формы хозяйствования. Особую остроту этот вопрос приобрел в свете вступления России в ВТО и усиления конкурентной борьбы с зарубежными сельхозпроизводителями на внутреннем продовольственном рынке Большую заинтересованность у присутствовавших вызвали вопросы повышения эффективности информационно консультационного обслуживания фермеров, развития сельскохозяйственной кооперации, социального обустройства сельских территорий и ряд других.
По итогам обсуждения приняты рекомендации, которые будут направлены в заинтересованные федеральные и региональные органы власти, учреждения и общественные организации.

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Отраслевые мероприятия"

< 19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".


Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.

Новости ветеринарного надзора

Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.

За 3 месяца 2012 года специалистами Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея при импортно-экспортных операциях было досмотрено 633,4 тыс. тонн подконтрольных госветнадзору грузов, из них импортных грузов – 12,3 тыс. тонн, экспортных – 621,1 тыс. тонн, транзитных – 300,9 тонн. По причине нарушения ветеринарного законодательства РФ и требований таможенного союза в области ветеринарии было приостановлено движение (задержано) 54,6 тонн подконтрольных госветнадзору товаров. После предоставления всех требуемых документов ввоз грузов на территорию РФ был разрешен.
В пунктах пропуска через Государственную границу РФ более чем у 1,5 тысяч пассажиров, перевозящих в ручной клади и багаже подконтрольные госветнадзору товары, изъято, а затем уничтожено, либо возвращено на сопредельную территорию, 4,7 тонн продукции животного происхождения.
Кроме того, с начала года проведено 227 проверок хозяйствующих субъектов, занимающихся заготовкой, хранением, переработкой и реализацией продукции животного происхождения, из них 47 плановых мероприятий по контролю, что на 11,8 % больше, чем в 2011 году. По результатам проверок выявлено 118 нарушений, выдано 42 предписания, составлено 49 протоколов, наложено штрафов на сумму 592,5 тыс. руб.
Из оборота изъято 30,6 тонн продукции животного происхождения, признанной некачественной и опасной, утилизировано 1,8 тонн.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Новости ветеринарного надзора

Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Российскую делегацию на переговорах возглавил руководитель Россельхознадзора Сергей Данкверт, он же был уполномочен руководством ветеринарной службы Казахстана представлять ее интересы. Белорусскую делегацию возглавил главный ветеринарный инспектор Белоруссии Юрий Пивоварчик. Делегацию Евросоюза возглавил заместитель генерального директора Генерального директората Еврокомиссии по здравоохранению и защите потребителя Ладислав Мико. В переговорах также приняли участие заместители руководителя Россельхознадзора Николай Власов и Евгений Непоклонов, сотрудники подведомственных Россельхознадзору Федерального центра охраны здоровья животных и Всероссийского государственного Центра качества и стандартизации лекарственных средств, советник Секретариата Комиссии Таможенного союза Валерий Ситников, советник по сельскому хозяйству Представительства России при Еропейских сообществах Василий Лавровский, представители Минсельхоза России, МИД России, Минэкономразвития России, главный ветеринарный инспектор Германии Карин Швабенбауер, советник по сельскому хозяйству Представительства Евросоюза в России Альберто Вольпато, представители ветеринарной службы посольства Франции.
Выступая на встрече, Ладислав Мико отметил, что несмотря на интенсивный обмен письмами с начала текущего года, остается достаточно много неразрешенных вопросов, обозначенных на технических переговорах. Особую озабоченность Евросоюза при этом вызывают введенные Россельхознадзором временные ограничения на ввоз из Евросоюза живых животных. При этом Ладислав Мико признал существование недостатков при обеспечении безопасности живых животных и продукции животного происхождения, поставляемых Евросоюзом в страны Таможенного союза. Вместе с тем, выражая готовность Евросоюза исправить имеющиеся недостатки, Ладислав Мико выразил мнение, что веденные Россельхознадзором ограничительные меры являются неоправданно суровыми. По его убеждению, ограничения на поставки продукции должны вводиться только при явной и несомненной угрозе жизни и здоровью людей и животных. Среди мер, которые Еврокомиссия рассматривает для повышения уровня безопасности поднадзорной продукции, применение обязательной идентификации животных, использование надежной системы прослеживания товарных партий, строгий контроль условий хранения и перемещения грузов, искоренение погрешностей при оформлении сопроводительных ветеринарных документов. Соответствующие рекомендации уже направлены компетентным службам стран-членов Евросоюза. По мнению Ладислава Мико, объем опасной продукции животного происхождения, поставляемой из Евросоюза на территорию Таможенного союза, весьма невелик.
В свою очередь, Сергей Данкверт не согласился с тезисом Ладислава Мико о безобидности нарушений при поставках в Таможенный союз из Евросоюза. Он подчеркнул, что даже подписание специального двустороннего меморандума об обеспечении безопасности таких поставок в 2004 году не смогло улучшить ситуацию, которая ясно показывает, что контрольно-надзорные функции Еврокомиссии явно недостаточны. Несмотря на то, что за период с подписания Меморандума увеличилось число стран-членов Евросоюза и возросли риски, система надзора не была соответствующим образом модернизирована. По словам Сергея Данкверта, говорить о незначительности нарушений в тех случаях, когда речь идет об обеспечении безопасности – это лукавство. При обсуждении вопросов безопасности пищевой продукции речь идет не об отдельных нарушениях, а о работе системы, способной предотвратить и эти, и более серьезные нарушения. Сергей Данкверт ретроспективно остановился на тех мерах, которые Россельхознадзору пришлось предпринимать для того, чтобы снизить риски в связи с функциональной недостаточностью общеевропейской системы ветеринарного надзора. В числе таких мер – и усиление частоты мониторинговых лабораторных исследований ввозимой из Евросоюза пищевой продукции, и отправка в Евросоюз российских специалистов, позднее отозванных по просьбе Еврокомиссии, которые занимались предотгрузочной инспекцией продовольственной продукции, предназначенной для российского рынка. Сейчас нас интересует один вопрос – получение от Евросоюза не декларативных, а действенных гарантий безопасности продукции животного происхождения, поставляемой на рынок стран Таможенного союза. Настало время подготовки и принятия новых документов взамен Меморандума 2004 года. Положение осложняется тем, что Россельхознадзор и соответствующие службы других стран Таможенного союза не проводили аудит тех систем ветеринарного надзора Евросоюза, гарантии которых могли бы принимать. Нам нужны гарантии по отдельным видам поднадзорной продукции, нам нужен четко прописанный механизм, регламентирующий выдачу гарантий, процедуру их выдачи, контроля, принятия мер при выявлении нарушений. Важным элементом такой системы должен быть контроль на границе, перед пересечением грузом границы Таможенного союза. После введения такого контроля, подчеркнул Сергей Данкверт, число выявляемых нарушений возрастет в сотни раз. При этом основным вопросом остается выдача проверяемых гарантий, и то, кто будет такие гарантии выдавать – Еврокомиссия или национальные ветеринарные службы стран-членов Евросоюза. Пока же, подчеркнул Сергей Данкверт, положение остается весьма серьезным – из 780 нарушений при поставках поднадзорной продукции в Россию, 342 приходятся на долю Евросоюза, а 438 – на все остальные страны мира.
Отвечая на замечания Сергея Данкверта, Ладислав Мико пояснил, что гарантии безопасности продукции будут даваться как Еврокомиссией, так и ветеринарными органами стран-членов Евросоюза. При этом продукция должна полностью соответствовать требованиям страны-импортера. Поэтому Евросоюз принял решение усилить проверку предприятий, производящих продукцию для поставки на рынок стран Таможенного союза, а также усилить контроль соответствия упаковки и сопроводительной документации.
Главный ветеринарный инспектор Белоруссии Юрий Пивоварчик, опровергая тезис Ладислава Мико о незначительном характере нарушений при поставках поднадзорной продукции из стран Евросоюза, подчеркнул, что многие из нарушений представляют реальную угрозу для жизни и здоровья не только животных, но и человека. Так, партия племенных свиней, завезенных в Белоруссию из Дании, была вынуждено убита по причине их зараженности бруцеллезом, болезнью, опасной для человека. Из партии племенных свиней в 1100 голов, завезенных из Германии, за месяц содержания в карантине, погибло 150 голов. Таким образом, как подчеркнул Юрий Пивоварчик, в работе как общеевропейских ветеринарных органов, так и в работе национальных ветеринарных служб отдельных стран Евросоюза, имеются катастрофические недостатки. Как может быть, поинтересовался у Ладислава Мико Юрий Пивоварчик, что ветеринарные сертификаты выдаются на говядину, а ввозится свинина? Юрий Пивоварчик отметил и другие серьезные нарушения – так, ветеринарные сертификаты, поступающие из стран Евросоюза, имеют исправления, на тушах или отсутствуют, или не читаются овальные ветеринарные клейма, отсутствует маркировка на упаковке, ветеринарные сертификаты нередко выдаются до оформления транспортного средства. Как сказал Юрий Пововарчик, такой список нарушений может быть проложен до бесконечности, и это – свидетельство того, что ветеринарные службы Евросоюза дают свои гарантии формально, в какой-то мере – преступно безответственно. От гарантий безопасности продукции, подчеркнул Юрий Пивоварчик, зависят здоровье и жизнь и человека, и животных. В такой ситуации возникают вопросы, сказал Юрий Пивоварчик, такие, как где же работа Еврокомиссии? Где работа Агентства по ветеринарии и продовольствию (FVO), где работа Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO)? Юрий Пивоварчик внес предложение о немедленном пересмотре всего списка европейских предприятий, обладающих на сегодняшний день правом поставки своей продукции на рынок стран Таможенного союза.
Соглашаясь с предложением Юрия Пивоварчика, Сергей Данкверт заметил, что более 90% предприятий-поставщиков были включены в разрешительный список под гарантии национальных ветеринарных служб стран Евросоюза. Действенность таких гарантий вызывает большие сомнения – инспекционные проверки предприятий стран-поставщиков показали, что в среднем 54% таких предприятий не соответствовали гарантиям ветеринарной службы страны-поставщика. В настоящее время продукцию животноводства в страны Таможенного союза могут более 6 тысяч предприятий Евросоюза. Учитывая низкий уровень гарантий, их должно быть не более трех тысяч, заметил Сергей Данкверт. По его убеждению, для улучшения положения должна быть проведена объективная оценка предприятий по отдельным видам продукции, а также введена система контроля продукции на границе. Помимо этого, Сергей Данкверт обратился к Ладиславу Мико с настоятельной просьбой привести число предприятий-поставщиков в соответствие с реальными гарантиями безопасности. В противном случае это может быть сделано компетентными службами стран Таможенного союза. Тогда придется временно ограничивать поставки из тех стран, работа ветеринарных служб которых вызывает наименьшее доверие. В этой связи Юрий Пивоварчик заметил, что наиболее плохо контролируется ветеринарной службой ситуация в Германии. Обращаясь к главе ветеринарной службы Германии Карин Швабенбауер, он официально заявил о том, что считает поставки из Германии наиболее опасными. Сергей Данкверт заметил, что среди племенных свиней, закупленных для Белгородской области из Германии и Чехии, выявлен бруцеллез.
Ладислав Мико заметил, что существующая в Евросоюзе система обеспечения безопасности экспортируемой продукции контроля на границе не предусматривает. Принятая система предусматривает лишь контроль производства и выдачу ветеринарных сертификатов. Вместе с тем, он выразил готовность начать пересмотр положений Меморандума об обеспечении безопасности продукции животного происхождения, поставляемой Евросоюзом в страны Таможенного союза. При этом он подчеркнул, что этот документ не должен выходить за рамки международного права.
Юрий Пивоварчик подчеркнул, что странам Таможенного союза нужны реальные, а не декларативные гарантии. Он упомянул, что проанализировал ситуацию с обеспечением безопасности поставок из Евросоюза за последние 20 лет, и убедился, что все болезни крупного и мелкого рогатого скота, свиней и птицы, пришли на территорию Белоруссии из стран Евросоюза. Он напомнил о расширяющихся вспышках в странах Евросоюза болезни, вызываемой вирусом Шмалленберг, и блютанга.
Сергей Данкверт напомнил Ладиславу Мико, что из 63 проверок, проведенных Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, ни в одном случае речь не шла о проверке на соответствие требованиям России и Таможенного союза. Касаясь числе предприятий, обладающих правом поставки поднадзорной продукции на рынок стран Таможенного союза, он заметил, что Евросоюз может их список не сокращать – но в этом случае он должен будет дать конкретные гарантии по каждому из этих предприятий.
Ладислав Мико в ответ заметил, что не может отрицать возможных ошибок на отдельных предприятиях, но заверил, что и впредь Еврокомиссия будет обращаться к ветеринарным службам стран-поставщиков с просьбой принять меры по устранению недостатков и предотвращению их появления в дальнейшем. Говоря о проверках предприятий, проводимых Агентством по ветеринарии и продовольствию (FVO), Ладислав Мико отметил, что они носят комплексный характер.
Заместитель руководителя Россельхознадзора Николай Власов заметил, что не все европейские предприятия, внесенные в реестр предприятий третьих стран, обладающих правом поставки на рынок стран Таможенного союза, действительно поставляют свою продукцию. Таким образом, для европейских предприятий создаются максимально благоприятные условия, тогда как российские, белорусские и казахстанские предприятия по-прежнему не допускаются на общеевропейский рынок. Ситуация с живыми животными осложняется свободным их перемещением по территории Евросоюза - поросенок может быть рожден в Дании, выращен в Германии и поставлен в Россию через Польшу. Именно поэтому, пояснил Николай Власов, и необходим ветеринарный контроль на границе Евросоюза с Таможенным союзом.
Ладислав Мико выразил готовность Еврокомиссии предоставить предложения по усовершенствованию системы обеспечения безопасности продукции, поставляемой на рынок Таможенного союза, в письменном виде. Он считает, подчеркнул Ладислав Мико, что первоочередным является вопрос по мерам по укреплению взаимного доверия.
В свою очередь, Сергей Данкверт заметил, что если не принять неотложных мер в ближайшее время, будут неизбежно расти претензии со стороны импортеров, переработчиков продукции, и ее потребителей.
Заместитель руководителя Россельхознадзора Евгений Непоклонов предложил обсудить итоги проверки ветеринарной службы Германии.
Ладислав Мико в этой связи заметил, что ситуация улучшается, и что для дальнейшего усовершенствования системы нужна конкретизация требований Таможенного союза.
Евгений Непоклонов заметил, что Еврокомиссия должна уделить особое внимание наведению порядка в ветеринарной контрольно-надзорной системе Германии, поскольку эта страна является крупнейшим поставщиком поднадзорной продукции на рынок стран Таможенного союза. При этом количество нарушений стало столь велико, что вес писем о случаях нарушений гарантий, направляемых Россельхознадзором в адрес германской ветеринарной службы, составил 5 кг. Немногим меньше по объему и переписка Россельхознадзора с Еврокомиссией по этому вопросу. При этом Евгений Непоклонов попросил особо отметить в протоколе переговоров систематическое неисполнение Еврокомиссией ключевых положений Меморандума 2004 года. Он заметил, что ветеринарная служба Германии утратила доверие Россельхознадзора в связи с систематическим неисполнением ею ее собственных гарантий. Вместе с тем, Евгений Непоклонов отметил особо то обстоятельство, что в случае менее опасных нарушений Россельхознадзор никогда не вводил ограничительные меры после первого выявления таких нарушений, ограничиваясь предупреждением в адрес ветеринарной службы Германии. Вместе с тем, заметил он, в таких серьезных случаях нарушения норм безопасности в Германии, как попадание диоксинов в пищевую цепочку или вспышки токсикоинфекции, вызванной высокопатогенным штаммом кишечной палочки, решения приходилось принимать незамедлительно. Таким образом, германская ветеринарная служба не может упрекнуть Россельхознадзор в отсутствии доброй воли. Однако, как с сожалением отметил Евгений Непоклонов, ситуация в Германии продолжает развиваться к худшему. Если мы приостанавливаем поставки с 30-40 германских предприятий-нарушителей в год, а потом возобновляем их под гарантии германской ветеринарной службы, то многие из них в скором времени допускают новые нарушения, заметил Евгений Непоклонов. При проверке ветеринарных служб отдельных германских земель гарантии не подтверждались в 49-63% случаев. Россельхознадзор в этой связи многократно обращался к Еврокомиссии с просьбой о принятии неотложных мер. Никакого конструктивного ответа мы не получили, заметил Евгений Непоклонов. В апреле минувшего года, напомнил он, было проверено 22 германских предприятия, и 14 из них (64%) были признаны несоответствующими нормам и требованиям Таможенного союза. Перед Таможенным союзом в этой ситуации возникла дилемма, сказал Евгений Непоклонов – полностью приостановить поставки продукции животноводства из Германии или вновь обратиться к Еврокомиссии с просьбой о наведении порядка. Во многом, пояснил Евгений Непоклонов, возникшие проблемы связаны с неэффективной структурой национальной ветеринарной службы Германии, в которой федеральные земли делегируют часть своих прав федеральному правительству. Таким образом, проблемы и нарушения в Германии носят системный характер. При этом мы не получаем на наши запросы полной информации, и нам приходится запрашивать все новые и новые документы. Так, сказал Евгений Непоклонов, Россельхознадзор до сих пор не получил из Германии план эпизоотического мониторинга, план мониторинга кормовых средств, результаты мониторингов, информацию по отдельным предприятиям. Поэтому, по мнению Евгения Непоклонова, настало время обновления списка германских предприятий, обладающих правом поставки продукции на территорию Таможенного союза. В этих списках должны остаться лишь предприятия, способные реально выполнить требования России и Таможенного союза. Нужны не декларации, а реальная работа, подчеркнул Евгений Непоклонов.
Ладислав Мико согласился с необходимостью полного соответствия продукции требованиям страны-импортера. Вместе с тем, он подчеркнул, германская ветеринарная служба предпринимает реальные усилия по контролю экспортируемой продукции. Ладислав Мико при этом предложил заниматься разрешением спорных вопросов, возникших на сегодняшний день, уходя от ретроспективного анализа. Он пояснил, что в настоящее время необходимо определить роль Агентства по ветеринарии и продовольствию (FVO) и Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO) в обеспечении безопасности экспортируемой продукции, и закрепить ее законодательно. В этой связи Ладислав Мико выразил уверенность, что участие специалистов Россельхознадзора и компетентных органов Белоруссии и Казахстана в проверках, проводимых Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, будет способствовать улучшению взаимопонимания и укреплению доверия между службами.
Глава ветеринарной службы Германии Карин Швабенбауер выразила готовность предоставить Россельхознадзору всю информацию, запрошенную по итогам двух последних проверок. Помимо этого, она предложила сформировать рабочую группу для обсуждения всех спорных вопросов.
Сергей Данкверт выразил сомнение в том, что Германия сможет устранить выявленные недостатки, не изменяя структуру своей ветеринарной службы, тогда как в земле Нижняя Саксония, например, под гарантии ветеринарной службы страны право экспорта своей продукции получило 151 предприятие из 157 (96%). При этом федеральная ветеринарная служба Германии предприятия не проверяла, полностью положившись на гарантии земель. При этом нарушается принцип паритета. Мы не можем работать на уровне отдельных земель. Парадокс заключается в том, что федеральная ветеринарная служба Германии не имеет полномочий, эквивалентных полномочиям Россельхознадзора.
Юрий Пивоварчик в этой связи заметил, что у него имеется огромный список нарушений, допущенных германской ветеринарной службой при поставках продукции на территорию Таможенного союза. Проблемы, подчеркнул он, носят системный характер.
Ладислав Мико признал право ветеринарных служб Таможенного союза на получение дополнительной информации из Германии. Он заметил, что видит задачу Еврокомиссии в создании методологии действий, направленных на исполнение требований страны-импортера. В этой связи он вновь обратился к Сергею Данкверту с просьбой предоставить полный список требований Таможенного союза по обеспечению безопасности продукции, поднадзорной государственному ветеринарному надзору.
В ответ на это, Сергей Данкверт пояснил, что требования Таможенного союза доводились до Еврокомиссии неоднократно, и с ними к тому же легко ознакомиться на сайте Таможенного союза.
Николай Власов вновь напомнил Ладиславу Мико о необходимости создания системы проверки поднадзорных грузов на границе Евросоюза с Таможенным союзом.
Сергей Данкверт выразил мнение, что сейчас в вопросе поставки продукции животноводства из Германии складывается ситуация столетней давности, когда премьер-министр России Петр Столыпин был вынужден резко сократить число пропускных пунктов на границе для обеспечения более эффективного ветеринарного контроля.
Ладислав Мико пояснил, что очень важно не только знать определенные законом требования, но и быть уверенными в одинаковой их интерпретации. Далее, он предложил обсудить введенные Россельхознадзором временные ограничения на ввоз живых животных из стран Евросоюза, в частности, по блютангу и заболеванию, вызываемому вирусом Шмалленберг.
Николай Власов пояснил, что ограничения в связи с распространением в Евросоюзе блютанга, не вводились. При этом он подчеркнул, что в партии животных в 300 голов, ввезенных из Германии, был выявлен 14 серотип вируса блютанга, характерный для Евросоюза. Для снятия ограничений на ввоз животных в связи со вспышкой заболевания, охватившей несколько европейских стран, Россельхознадзор не видит оснований, сказал Сергей Данкверт. Это связано с тем, что возникло совершенно новое, ранее неизвестное экзотическое заболевание. В сложившейся ситуации мы рассматриваем введение ограничительных мер и на ввоз племенного скота. Ввоз свиней нам пришлось ограничить из-за неоднократного выявления животных, больных бруцеллезом. Из-за резкого ухудшения эпизоотической обстановки на территории Евросоюза ему приходится тратить на вакцинацию только против блютанга 150 млн. евро в год. В отношении же вируса Шмалленберг не стоит забывать, что все рекомендации Евросоюза основаны на экстраполяции данных по родственному, но все же иному вирусу – вирусу Акабане. Таким образом, надо признать, что имеющихся данных по вирусу Шмалленберг явно недостаточно для выработки научно обоснованных мер для борьбы с заболеванием, не говоря об отсутствии оснований для отмены введенных Россельхознадзором временных ограничений на ввоз живых жвачных. Вместе с тем, подчеркнул Сергей Данкверт, мы готовы к широкому сотрудничеству с Евросоюзом в области эпизоотологии.
Подытоживая переговоры, Ладислав Мико обещал представить свой вариант обеспечения гарантий безопасности экспортируемой из Евросоюза продукции животного происхождения. По его убеждению, такой документ может послужить основой для дальнейших переговоров. На этой основе может быть выработан и новый Меморандум об обеспечении безопасности продукции, поднадзорной государственному ветеринарному надзору, при взаимных поставках. Ладислав Мико предложил сделать встречи и переговоры как на высоком, так и на техническом уровне, регулярными.
Сергей Данкверт вновь подчеркнул, что основная проблема в отношениях, сложившихся между Таможенным союзом и Евросоюзом – в слабости и ненадежности гарантий со стороны последнего. В этой связи Россельхознадзор и компетентные службы Белоруссии и Казахстана готовы выслушать конкретные предложения Еврокомиссии.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.

Новости ветеринарного надзора

Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.

Встреча состоялась по инициативе Пера Хенриксена, прибывшего в Россию для участия в работе XX Московского международного ветеринарного Конгресса. Сергей Данкверт, высоко оценив сотрудничество между российской и датской ветеринарной службами, обратил особое внимание на то, что председательство Дании в текущем году в Евросоюзе представляет ей существенные возможности для решения ряда назревших проблем. В числе их - проблемы в области ветеринарии, в частности, по усовершенствованию общеевропейской системы обеспечения биологической, продовольственной и продуктовой безопасности. К сожалению, заметил Сергей Данкверт, в отношении пищевой продукции, экспортируемой странами Евросоюза на российский рынок, преобладает декларативность, тогда как ветеринарная служба Генерального директората Еврокомиссии по здравоохранению и правам потребителя практически работает сама на себя, не обеспечивая интересов стран-импортеров продукции, производимой в странах Европы. При этом сложилось странное положение, когда Евросоюз централизованно контролирует безопасность импортируемой пищевой продукции, оставляя безопасность экспортируемой продукции в компетенции стран-поставщиков. В настоящее время, в связи с образованием Таможенного союза и вступлением России в ВТО, настало время пересмотра отношений в области обеспечения безопасности продукции, поднадзорной государственному ветеринарному надзору, при импортно-экспортных операциях. В течение последних лет Россия предприняла большие усилия для гармонизации норм и подходов с законодательством Евросоюза. Вместе с тем, с 2004 года Евросоюз практически ничего не делает для открытия доступа России на продовольственные рынки европейских стран. Сложился диспаритет, в результате которого экспорт пищевой продукции из Евросоюза в Россию на порядок превышает ее импорт. Евросоюз явно не заинтересован в открытии российским мясо- и молокоперерабатывающим предприятиям доступа на свой рынок. В то же время, интересы Евросоюза как поставщика продукции на российский рынок, никогда не ущемлялись. В настоящее время, в соответствии с положением ВТО, Россельхознадзору и компетентным службам других стран Таможенного союза предстоит заново оценить эффективность работы ветеринарных служб стран-поставщиков по обеспечению безопасности продукции, и по действенности предоставляемых ими гарантий в отношении предприятий, производящих такую продукцию. Уже сейчас, принимая во внимание результаты ранее проведенных инспекций и итоги лабораторного мониторинга продукции на безопасность, можно быть уверенными, что число предприятий, обладающих правом поставки поднадзорной продукции на рынок Таможенного союза, неизбежно сократится.
Пер Хенриксен согласился, что в Еврокомиссии есть свои проблемы, и основная из них – поиск решений, которые были бы одобрены всеми 27 странами-участницами Евросоюза. Учитывая председательство Дании в Евросоюзе, будут приложены все необходимые усилия для улучшения отношений между Евросоюзом и Таможенным союзом в области ветеринарного надзора. В частности, отметил Пер Хенриксен, необходимо, чтобы Еврокомиссия аттестовало мясоперерабатывающие предприятия в Калининградской области для поставки продукции в страны Евросоюза. В области двусторонних российско-датских отношений Пер Хенриксен особо отметил, что сложилась наиболее работоспособная модель, которая предусматривает тесное и конструктивное взаимодействие национального бизнеса, как с одной, так и с другой стороны, так и делового сообщества в лице отраслевых союзов и ассоциаций. Такая модель позволяет оперативнее и полнее доводить требования государственных органов до операторов рынка, и в конечном итоге способствует повышению уровня безопасности как производства, так и сырья и конечной продукции. Диалог с отраслевыми деловыми объединениями строится на принципах прозрачности и открытости. В качестве примера Пер Хенриксен привел случай, когда в продукции одного из датских предприятий были выявлены сальмонеллы. Государственные ветеринарные врачи совместно с представителями предприятия создали совместный план действий по решению проблемы. Пер Хенриксен обратился к Сергею Данкверту с просьбой организовать российско-датскую рабочую группу по вопросам ветеринарии.
Сергей Данкверт заметил, что создание такой группы имело бы несомненное позитивное значение, отметив, что такая группа должна была бы создана для решения оперативных вопросов, возникающих между Россельхознадзором и Еврокомиссией. Сама же Еврокомиссия не приветствует создания таких рабочих групп Россельхознадзором с ветеринарными службами отдельных стран-поставщиков. Впрочем, заметил Сергей Данкверт, как показали переговоры с Евросоюзом, в Еврокомиссии прекрасно знают все требования законодательства Таможенного союза по безопасности пищевой продукции. Он также заметил, что ветеринарная служба Дании занимает конструктивную позицию, отвечая за национальный бизнес, тогда как на уровне Еврокомиссии такой ответственности не наблюдается. В этой связи он отметил, что успехи государственного регулирования, в частности в области ветеринарии, зависят от меры ответственности каждого отдельного чиновника. К сожалению, в общеевропейской ветеринарной службе вертикаль ответственности отсутствует. Возможно, именно с этим связано нежелание Еврокомиссии работать с объединениями производителей, экспортеров и импортеров поднадзорной продукции. При этом игнорируется то обстоятельство, что отраслевые союзы и ассоциации представляют интересы наиболее активных участников рынка.
Пер Хенриксен заметил, что создание рабочей группы по вопросам ветеринарии между Россельхознадзором и Еврокомиссией ему представляется необходимым. При этом он вновь обратился к Сергею Данкверту с просьбой о создании российско-датской рабочей группы.
Сергей Данкверт ответил, что он проведет консультации по созданию такой группы. Далее он поинтересовался особенностями перемещения живых животных по территории Евросоюза, принимая во внимание то обстоятельство, что такие страны, как Болгария и Румыния являются стационарно неблагополучными по ряду заболеваний животных, включая классическую чуму свиней.
Пер Хенриксен пояснил, что ограничения на перемещение животных принимаются лишь в случае вспышек опасных заболеваний, таких, как ящур. Поэтому теоретически свиньи из Болгарии или Румынии могут поставляться в другие страны, но в Данию они не ввозились. Более того, заметил он, датские бойни приняли решение не принимать на убой животных из других стран Евросоюза. Отвечая на вопрос Сергея Данкверта, Пер Хенриксен отметил, что в случае нелегального завоза животных в Данию дело будет расследоваться полицией, животные будут уничтожены, а виновные предстанут перед судом.
Пер Хенриксен также остановился на мерах по усовершенствованию системы контрольно-надзорной деятельности, осуществляемой ветеринарной службой Дании. В частности, создана закрытая система "ферма – бойня", позволяющая резко сократить возможные риски. Пер Хенриксен пригласил Сергея Данкверта посетить Данию для детального ознакомления с работой ветеринарной службы в целом, и новой системы в частности.
Сергей Данкверт заметил, что изучение опыта работы ветеринарной службы Дании будет представлять несомненный интерес и для него, и для сотрудников управления ветеринарного надзора Россельхознадзора.
Отвечая на вопрос Сергея Данкверта относительно рисков, связанных с распространением на территории Европы заболевания животных, вызываемого вирусом Шмалленберг, Пер Хенриксен заметил, что на территории страны проводится мониторинг на наличие вируса. К настоящему времени вирус выявлен в организме кровососущего насекомого, пойманного на расстоянии 1 км от датско-германской границы. У животных, несмотря на массовую проверку на бойнях, вирус Шмалленберг в Дании не выявлялся. На предложение Сергея Данкверта о расширении исследований, связанных с вирусом Шмалленберг, в том числе не только на жвачных животных, но и на супоросных свиноматках и беременных самках приматов, Пер Хенриксен заметил, что он намерен поставить этот вопрос перед соответствующими службами Еврокомиссии.
Сергей Данкверт заметил, что такие исследования абсолютно необходимы, учитывая что это заболевание возникло впервые, и существующие данные абсолютно недостаточны для точной и полной оценки существующих рисков.
Пер Хенриксен заметил, что правительство Дании осознает серьезность угрозы и создало условия для проведения бесплатной диагностики заболевания. Вместе с тем, он отметил, что ограничений на перемещение животных из пораженных зон на территории Европы нет. Ветеринарная служба Дании в сложившихся условиях обратилась с рекомендацией к фермерам воздержаться от ввоза животных из других стран Евросоюза.
Сергей Данкверт заверил Пера Хенриксена в готовности российских ученых принять участие в исследованиях по изучению заболевания, вызываемого вирусом Шмалленберг и высоко оценил развитие российско-датских отношений в области ветеринарии, что позволило перевести оперативное взаимодействие между Россельхознадзором и ветеринарной службой Дании на высокий уровень доверия.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).

Новости ветеринарного надзора

Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).

Переговоры состоятся на полях Европейской выставки морепродуктов (European Sea Food Exhibition) в Брюсселе, Бельгия, 25 апреля текущего года и будут посвящены обсуждению вопросов обеспечения безопасности поставок рыбной продукции из Норвегии в Россию, а также принятых Mattilsynet мер по исправлению недостатков, выявленных в ходе инспекции специалистами Таможенного союза норвежских рыбоперерабатывающих предприятий. Во встрече примут участие представители отраслевых ассоциаций экспортеров и импортеров норвежской рыбной продукции.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.

Новости ветеринарного надзора

Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.

За первый квартал 2012 года подведомственный Россельхознадзору Национальный центр безопасности продукции водного промысла и аквакультуры (ФГБУ "НЦБРП") в рамках государственного лабораторного мониторинга провел 1840 исследований по 342-м образцам поднадзорной продукции.
Пробы рыбо-, морепродукции, рыбы, а также мясной и молочной продукции исследовались на безопасность по органолептическим, физико-химическим, радиологическим и микробиологическим показателям.
В результате установлен 21 случай отклонения от ветеринарных и санитарных норм по микробиологии. Во всех случаях несоответствие установлено в образцах продукции импортного происхождения. Информация о результатах лабораторного анализа оперативно направлялась в Россельхознадзор для принятия соответствующих мер.
Кроме того, за озвученный период в целях подтверждения качества и безопасности предназначенной для экспорта продукции рыболовства участникам внешнеэкономической деятельности выдано 912 экспертных заключений, служащих основанием для последующей выдачи территориальными управлениями Россельхознадзора сертификатов здоровья на указанные партии продукции. Из них для экспорта в страны ЕС оформлено 332 заключения, в Китай – 489 заключений, в Республику Корея – 91 заключение.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.

Новости ветеринарного надзора

Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.

За 1 квартал 2012 года подведомственный Россельхознадзору Национальный центр безопасности продукции водного промысла и аквакультуры в рамках оценки российских рыбоперерабатывающих предприятий и судов на соответствие ветеринарно-санитарным требованиям российского и международного законодательства провел 139 обследований.
Из них 59 – на соответствие требованиям стран Евросоюза, 56 – Китайской Народной Республики и 24 – Республики Корея.
В ходе этой работы оценивались условия производства предназначенной на экспорт продукции рыболовства. Контролировалось выполнение ветеринарно-санитарных требований на предприятиях и судах-экспортерах. Анализировалась эффективность функционирования систем собственного контроля, основанных на принципах анализа рисков и критических контрольных точек (НАССР), правильной производственной деятельности (GMP) и хорошей гигиенической практики (GHP).
По результатам обследовательских мероприятий были внесены соответствующие изменения и дополнения в списки российских предприятий и судов, экспортирующих продукцию рыболовства в страны ЕС и КНР.
После согласования и утверждения Россельхознадзора изменения были направлены в адрес компетентных органов стран-импортеров.
Подробнее с действующими списками российских поставщиков продукции в ЕС, КНР и Республику Корею можно ознакомиться на официальном сайте ФГБУ "Национальный центр безопасности продукции водного промысла и аквакультуры" в разделе "Документы".

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.

Новости ветеринарного надзора

Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.

Референс-лаборатория ФГБУ "Национальный центр безопасности продукции водного промысла и аквакультуры" с целью проверки и подтверждения качества, достоверности, точности и воспроизводимости результатов своих исследований в 1 квартале 2012 года провела 1 раунд сличительных испытаний с Испытательным центром Всесоюзного научно-исследовательского института мясной промышленности им. В.М. Горбатова.
Исследовалось содержание в пищевой продукции антибиотиков тетрациклиновой группы. Панель шифрованных образцов для качественного определения указанного показателя включала 3 пробы.
Результаты, полученные ФГБУ "Нацрыббезопасность", совпали с данными исследований Испытательного центра ГНУ ВНИИМП им. В.М. Горбатова. Общая эффективность проведенных испытаний составила 100%.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.

Новости ветеринарного надзора

ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.

В целях обеспечения населения области безопасной и качественной продукцией животного происхождения специалистами отдела совместно со специалистами Главного управления ветеринарии Омской области, сотрудниками УВД по Омской области и представителями Администраций округов г. Омска и муниципальных районов области принимаются меры по пресечению несанкционированной торговли продукцией животного происхождения в непредназначенных для торговли местах.
Всего за 1 квартал 2012 г. проведено более 50 рейдов, в ходе которых выявлено 23 нарушения, к административной ответственности привлечено 23 правонарушителя, наложено штрафов на сумму 14 тысяч рублей.
По результатам мероприятий снято с реализации и уничтожено 150 кг недоброкачественной и опасной продукции.
В соответствии с запросами Прокуратуры г. Омска и районов Омской области об усилении надзора в сфере соблюдения законодательства в ветеринарии, обеспечения качества пищевых продуктов, в том числе животного происхождения, и их безопасности для жизни и здоровья граждан, специалистами отдела совместно с сотрудниками прокуратуры проведены проверки дошкольных, образовательных и оздоровительных учреждений, осуществляющих хранение, использование, перевозку, переработку продукции животного происхождения на предмет соответствия качества данной продукции ветеринарно-санитарным правилам.
С начала года проведено 58 проверок дошкольных, образовательных и оздоровительных учреждений, было выявлено 28 нарушений, согласно постановлений органов прокуратуры, поступивших в Управление, к административной ответственности привлечено 28 должностных лиц, наложено штрафов на сумму 84 тысячи рублей.
В целях проведения профилактических мероприятий в отделе большое внимание уделяется просветительской работе. Специалисты в постоянном режиме проводят консультации, беседы с гражданами, публикуются статьи в средствах массовой информации, разработаны и распространяются листовки по борьбе и профилактике болезней животных и о мерах по предупреждению населения о приобретении продукции животного происхождения на стихийных рынках и других неустановленных для торговли местах.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.

Новости ветеринарного надзора

ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.

В Егорлыкском районе Ростовской области инспекторами отдела ветеринарного контроля и надзора за объектами аквакультуры УФС Россельхознадзора по РО проведены плановые проверки индивидуальных предпринимателей, занимающихся выращиванием товарной рыбы.
В ходе проверки индивидуального предпринимателя Пешеходько сотрудниками Россельхознадзора выявлены нарушения норм ветеринарного законодательства. В частности, в данном хозяйстве не проводится ветеринарно-санитарная экспертиза рыбы. Так же предприниматель не проводит дезинфекцию ложа пруда, инвентаря, одежды.
По факту выявленных нарушений госинспекторами УФС Россельхознадзора по РО составлен протокол об административном правонарушении по части 1 статьи 10.6 КоАП РФ, выдано предписание об устранении выявленных нарушений.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах лабораторных исследований пищевой продукции, проведенных подведомственным Россельхознадзору Национальным центром безопасности продукции водного промысла и аквакультуры.
< Россельхознадзор: О результатах оценки российских предприятий рыбоперерабатывающего комплекса на соответствие ветеринарно-санитарным требованиям.
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Ростовской области: Рыбоводческое хозяйство оштрафовано.


РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.

Новости рыбной отрасли

РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.

Россельхознадзор и Государственная служба по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet) 25 апреля проведут переговоры по обеспечению безопасности поставок рыбной продукции из Норвегии в Россию, говорится в сообщении российского ведомства.
В феврале Россельхознадзор сообщал об участившихся случаях поставок опасной в ветеринарно-санитарном отношении продукции из Норвегии и не исключал введения ограничений на ввоз норвежской рыбы, рыбной и морской продукции в Россию и другие страны Таможенного союза. Российское ведомство предложило Mattilsynet принять срочные меры к компаниям, поставляющим небезопасную рыбную и морскую продукцию в страны Таможенного союза, вплоть до ограничения поставок продукции с этих предприятий.
На прошлой неделе пресс-секретарь ведомства Алексей Алексеенко сообщил агентству "Прайм", что Россельхознадзор может в ближайшее время запретить импорт охлажденной рыбы из Норвегии, - по его словам, предварительное решение по этому вопросу уже принято.
Как говорится в сообщении Россельхознадзора, на переговорах, которые пройдут в рамках Европейской выставки морепродуктов (European Sea Food Exhibition) в Брюсселе, стороны обсудят принятые Mattilsynet меры по исправлению недостатков, выявленных в ходе инспекции специалистами Таможенного союза норвежских рыбоперерабатывающих предприятий. Во встрече примут участие представители отраслевых ассоциаций экспортеров и импортеров норвежской рыбной продукции.
По данным Норвежского комитета по рыбе, Россия по итогам 2011 года обошла Францию и впервые стала крупнейшим экспортером норвежской рыбы. За минувший год в РФ было поставлено рыбы из Норвегии на 679 миллионов евро, что составляет 10% от общего норвежского экспорта рыбы и морепродуктов за год.

(ПРАЙМ 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.

Новости рыбной отрасли

Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.

На встрече обсуждалось социально-экономическое развитие региона, реализация новых проектов, в том числе в области автомобилестроения, нефтехимии, ход выполнения программ по развитию школьного образования, здравоохранения. Большое внимание В.В.Путин уделил Дальневосточному федеральному университету, его дальнейшему развитию, отметив, в частности, что он должен стать интеллектуальным центром, который бы обеспечивал подготовку высококвалифицированных кадров не только для традиционных отраслей, но и для новой экономики.
Стенограмма начала встречи:
В.В.Путин: Владимир Владимирович, месяц прошёл с тех пор, как вы приступили к работе. Хотелось бы, конечно, от вас услышать, как проходит этап вхождения в должность, в работу, в материал. Ну и несколько слов о конкретных проектах: совсем недавно произошла стыковка крупного – большого и знакового сооружения не только для Дальнего Востока, но и для всей страны. Это мост, который уже, можно сказать, соединяет материковую часть Владивостока с островом Русский. Но это не единственный проект подобного рода, есть ещё ряд проектов инфраструктурного характера, в том числе и мостовых переходов. В частности, один из мостов, как мы с вами знаем, давно планировался, ещё с начала ХХ века, и вот сейчас реализуется. Это мост через бухту Золотой Рог. Как здесь идёт работа? В каком она состоянии?
В.В.Миклушевский: Буквально сразу, после того как был состыкован мост через Босфор Восточный, строители моста через Золотой Рог подняли последнюю панель. Это случилось полторы недели назад. Они состыковали её на болтах и начали варить. Я думаю, что в течение ближайших нескольких дней мы уже будем иметь состыкованный мост через бухту Золотой Рог. Эти два моста – Вы совершенно правильно отметили – будут не только символом Владивостока, но, я думаю, и всей России. И вообще мостостроители – это гордость России, потому что такие сложные технические сооружения, которые им удалось сделать, это очень непросто.
В.В.Путин: Уникальные сооружения.
В.В.Миклушевский: Уникальные сооружения, да.
В.В.Путин: Как в целом идёт работа?
В.В.Миклушевский: Мы начали работу над стратегией социально-экономического развития, над программой социально-экономического развития Приморского края. Это среднесрочная программа на пять лет.
Сейчас эта работа только началась. Мы подключили к этой работе Дальневосточный федеральный университет и Дальневосточное отделение Академии наук.
Я считаю, что сейчас Приморью чрезвычайно необходимы новые проекты, уже связанные с новой экономикой, а не только с традиционной, о которой мы тоже не будем забывать. Это традиционная для Приморья рыба и всё, что связано с сельским хозяйством, которое имеет большие перспективы. Но всё-таки я считаю, что будущее – это новая экономика. Это те проекты, которые сегодня уже реализуются в Приморье, о которых Вы, безусловно, знаете. Это проект автосборки "Соллерс": сейчас "Соллерс" подписал два соглашения с "Мазда", собирается уже выходить на производство 100 тыс. автомобилей, это полносборочное производство. Я считаю, что это очень серьёзная перспектива, потому что автомобильное производство даёт большой мультипликативный эффект.
Мы сейчас с коллегами обсуждаем вопрос, связанный с локализацией производства, то есть с производством автокомпонентов. Это тоже мощный мультипликатор, который создаёт, с одной стороны, большое количество рабочих мест, с другой стороны – создаёт новые технологии, и будет где развернуться учёным и из Дальневосточного федерального университета, и из других вузов Приморья, и из Дальневосточного отделения Академии наук. Я считаю, это очень серьёзный заказ для науки.
Другие важные проекты – это нефтехимия. Это завод, который сейчас строится недалеко от Находки. Я тоже считаю, что это современное производство. Это не просто продажа нефти за рубеж, это уже глубокая переработка нефти. Считаю, что вот такие заводы, конечно, должны быть в Приморье.

В.В.Путин: Жилищное строительство не забывайте. Как там сейчас ситуация в строительном секторе?

В.В.Миклушевский: В строительном секторе сейчас идёт строительство в бухте Патрокл, такой новый современный микрорайон. По сути, это новый облик Владивостока. Я считаю, что мы сейчас должны объявить программу по детским садам, потому что это серьёзная проблема сейчас для Приморья, и программу по ветхому жилью. Это проблема не только Приморья, но, может быть, многих городов России. Но в Приморье она особенно остро стоит. Я бывал у жителей в ветхих домах: конечно, этой проблемой надо серьёзно сейчас заниматься.
В.В.Путин: Мы продолжаем, как вы знаете, программу в рамках фонда ЖКХ, но с участием региона, конечно.
В.В.Миклушевский: Конечно, Владимир Владимирович, мы как раз собираемся этим заниматься.
В.В.Путин: Проекты по развитию школьного образования, здравоохранения как идут?

В.В.Миклушевский: У нас сейчас реализуется проект по модернизации образования – мы сейчас серьёзным образом хотим сосредоточиться на хорошем укомплектовании базовых школ. И всё, что связано с малокомплектными школами, с переходом к программе дистанционного обучения. Эта программа начала работать с детьми-инвалидами. Был целый проект в рамках национального проекта образования. Мы хотим попробовать его в качестве пилотного, распространить на те школы, где не очень много детишек в классе, но они тем не менее обязаны и должны получить качественное образование, хороших учителей, с тем чтобы впоследствии они могли иметь социальные лифты.
В.В.Путин: Но в образовании… Я исхожу из того, что вы не будете забывать о том учреждении, из которого пришли на должность губернатора.
В.В.Миклушевский: Это правда, Владимир Владимирович.
В.В.Путин: Дальневосточный федеральный университет – это учреждение, которое должно пользоваться нашим общим особым вниманием. Имею в виду, что, как я уже говорил, это должно быть одной из безусловных доминант на Дальнем Востоке, с тем чтобы это был такой интеллектуальный центр, который бы обеспечивал подготовку высококвалифицированных кадров не только для традиционных отраслей, но и, как вы сказали, для новой экономики. Здесь не только переработка сырья, здесь у нас большие планы и проекты, связанные с развитием наших космических программ, строительством космодрома, а, значит, потребуются специалисты прямо здесь, на месте, недалеко от этого нового космического центра, который мы уже практически начали строить. Есть и другие направления очень важные – это сотрудничество с зарубежными странами, прежде всего, конечно, с Азиатско-Тихоокеанским регионом. Вообще это должен быть солидный интеллектуальный центр страны на Дальнем Востоке. Так что давайте, чтобы и вы не забывали про это как бывший ректор, а ныне губернатор, и инициируйте, пожалуйста, постоянное внимание со стороны федеральных властей. Я-то уж точно буду этим заниматься и прошу вас тоже об этом не забывать.

В.В.Миклушевский: Я этим точно буду заниматься. Для меня Дальневосточный федеральный университет… Я его планирую включать во все наши программы приморские и, безусловно, будем решать задачи, которые Вы поставили: обеспечение кадрами тех инвестиционных проектов, которые есть и в Приморском крае, и вообще на российском Дальнем Востоке.
В.В.Путин: Дальневосточное отделение Академии наук... Нужно, чтобы эти учреждения работали в тесном контакте. И, разумеется, академических учёных нужно поддерживать и оказывать им всяческую помощь в их текущей работе. Вы знаете, мы там тоже стараемся обновить базу этого отделения, но этого недостаточно. Это не должно быть разовым вливанием, это должна быть постоянная поддержка на такой солидной партнёрской основе.
В.В.Миклушевский: Это и происходит, Владимир Владимирович. Сейчас Дальневосточное отделение Академии наук и Дальневосточный федеральный университет довольно трудно разделить. Целый факультет в Дальневосточном федеральном университете, естественных наук, там почти все преподаватели – учёные Академии наук. В кампусе на острове Русский отдельный лабораторный корпус строится как раз для факультета, или школы, как мы её называем, естественных наук. Мы хотим, чтобы естественным наукам и инженерным наукам придавалось совершенно другое значение. В той программе модернизации общего образования, о которой я Вам только что сказал, мы как раз серьёзное внимание уделяем именно естественным наукам, для того чтобы школьники начиная уже со школьной скамьи испытывали к ним интерес, тягу к такого рода знаниям.
В.В.Путин: В каком состоянии находится сейчас строительство университета? Что там ещё нужно и предстоит сделать?
В.В.Миклушевский: Владимир Владимирович, там мы планируем строить ещё вторую очередь, уже не прося денег из федерального бюджета: прежде всего за счёт того, чтобы после переезда университета на остров Русский за счёт продажи зданий, которые сейчас университет занимает на материке, целевым образом – по сути, я называю это конверсией, то есть из старых учебных корпусов в новые корпуса, – построить вторую очередь университета, еще 200 тыс. кв. м. То есть всего будет где-то 1 млн кв. м. Примерно как сегодня у МГУ. То есть это серьёзный уровень.
В.В.Путин: Это будет востребовано?
В.В.Миклушевский: Это будет востребовано.
В.В.Путин: Хорошо.

Для справки: Название компании: СОЛЛЕРС, ОАО (SOLLERS, ранее Северсталь-авто) Регион: Москва Адрес: 123317, Россия, Москва, ул. Тестовская, д.10, блок 19-2, Москва-СИТИ, Деловой центр "Северная башня" Вид деятельности: Автомобильная промышленность Телефоны: (495)2283045 (495)2283043 Факсы: (495)2283044 E-Mail: pr@sollers-auto.com Web: http://www.sollers-auto.com Руководитель: Швецов Вадим Аркадьевич, генеральный директор; Дэвид Джозеф Херман, Председатель Совета директоров; Франц Герхард Хильгерт, Директор по стратегическому развитию

(INFOLine, ИА (по материалам Правительства РФ) 25.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


РФ: Производство рыбы и рыбных продуктов сократилось.

Новости рыбной отрасли

РФ: Производство рыбы и рыбных продуктов сократилось.

Объем производства рыбы и продуктов рыбных переработанных и консервированных по итогам января-марта 2012 года составил 1,0 млн. тонн. В прошлом году аналогичный показатель был на 1% выше. Относительно февраля текущего года мартовский показатель на 6,4% выше. Тем не менее, по сравнению с мартом 2011 года текущий показатель ниже на 6,6%.
За год потребительская цена рыбную продукцию сократилась только в отношении икры лососевых рыб - на 5% до отметки 2 004 руб/кг. Максимально заметный положительный прирост отмечен в отношении ценников на сельдь и рыбное филе - на 20% (до 107,62 руб/кг) и 16% (до 187,68 руб/кг) соответственно. На 10% увеличилась средняя потребительская цена по России в отношении следующих позиций: рыба мороженная разделанная (кроме лососевых пород) до отметки 119,83 руб/кг в марте 2012 года, рыба замороженная неразделанная до 87,61 руб/кг. Рыба соленая, маринованная, копченая подорожала на 5% за год до уровня 244,36 руб/кг, соленые и копченые деликатесные продукты из рыб - на 4% до 814,04 руб/кг, рыба мороженная разделанная лососевых пород - на 1% до 306,03 руб/кг.
Положительная динамика отмечена в отношении потребительских цен на консервы. Так, за год цена на консервы рыбные натуральные с добавлением масла выросли в цене на 8% до отметки 55,33 руб/усл. банку, в то же время консервы рыбные в томатном соусе подорожали на 9% до 37,71 руб/усл. банку.

График 1. Динамика средней по России потребительской цены на рыбное филе, а также рыбу соленую, маринованную и копченую с января 2011 года по март 2012 года, руб/кг
График 2. Динамика средней по России потребительской цены на рыбные консервы с января 2011 года по март 2012 года, руб/усл. банку
По итогам 15-ти недель текущего года производство рыбной продукции пищевой товарной (без учета консервов) составило 980,5 тыс. тонн. Порядка 73% от общей производственной мощности приходится на Дальневосточный бассейн. За тот же период производственный показатель в отношении консервов и пресервов рыбных составил 29,3 млн. условных банок.
Таблица 1. Объем производства рыбной продукции и консервов в разрезе бассейнов по итогам 15-ти недель 2012 года, тонн (тыс. усл. банок)

 | Продукция рыбная пищевая товарная (без рыбных консервов), тонн | Консервы и пресервы рыбные и из морепродуктов, туб
Дальневосточный бассейн | 712 259 | 27 719
Северный бассейн | 197 694 | 1 443
Западный бассейн | 63 338 | 112
Азово-Черноморский бассейн | 6 502 | -
Волжско-Каспийский бассейн | 660 | -

По данным портала Fishretail.ru на 15-ой неделе 2012 года в Москве по большей части позиций отмечено снижение оптовых цен. Максимальное сокращение на уровне 1% зафиксировано в отношении минтая бг до 56,9 руб/кг, окуня бг (калибр 200-500+) до 174,5 руб/кг, тушки хека до 103,8 руб/кг. Треска бг подешевела на 0,4% до отметки 92,2 руб/кг, сельдь (тушка 300-350+) - на 0,2% до 57,9 руб/кг. Рост оптовой цены зафиксирован на горбушу сг - за неделю темп прироста составил 1% до 76,0 руб/кг. Тушка кальмара подорожала более заметно - на 2% до 135,7 руб/кг.
В Санкт-Петербурге по большей части позиций, напротив, отмечен рост цен. Максимальный темп прироста за неделю составил 1% и приходится на тушку кальмара и тушку хека - до 133,0 руб/кг и 103,4 руб/кг соответственно.
По остальным позициям рост незначительный: окунь бг (калибр 200-500+) подорожал на 0,3% до 170,8 руб/кг, сайда бг и треска бг на 0,1% до 87,8 руб/кг и 93,9 руб/кг соответственно. Ценник на сельдь (тушка 300-350+) остался на уровне прошлой недели - 56,3 руб/кг. Сокращение оптовой цены отмечено всего по двум позициям, но темп более высокий. Так, ценник на минтай бг за неделю упал на 3% до 59,4 руб/кг, на горбушу сг - на 2% до 72,7 руб/кг.

(Fishretail.ru 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.

Новости рыбной отрасли

Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.

Российский краб и продукция из него, ввозимая на территорию Республики Корея, будет сопровождаться специальными сертификатами, подтверждающими законность происхождения. Соответствующее постановление размещено в пятницу в банке федеральных нормативных и распорядительных актов.
Документ, порядок оформления и утверждения которого поручено Росрыболовству по согласованию с ФСБ, будет подтверждением законности происхождения живых, охлажденных, замороженных крабов и продукции из них.
Министерству иностранных дел поручено уведомить южнокорейскую сторону о порядке сертифицирования продукции.
Российские специалисты не раз говорили, что нелегальный российский краб часто попадает на южнокорейский рынок под видом японской продукции. Ранее для борьбы с этой тенденцией предлагалось ужесточать наказание за промысел под флагами других государств и перегрузку неучтенного улова в море на другие суда.

(ПРАЙМ 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".

Новости рыбной отрасли

19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".

Большое внимание на заседании было уделено перспективам для российской рыбной отрасли.
Обсудить актуальную тему в Госдуме РФ собрались представители самых разных отраслей российской промышленности. Среди них – президент ассоциации "Росагромаш" Константин Бабкин, президент Мясного союза Мушег Мамиконян, генеральный директор Российского союза кожевников и обувщиков Александра Андрунакиевич, вице-президент ОАО "Объединение машиностроительных заводов" Алексей Рубцов, исполнительный директор "Объединения автопроизводителей России" Алексей Серёженкин, вице-президент Российского зернового союза Александр Корбут, президент РАО "Бумпром" Константин Дубровин.
Якорной темой для участников рынка остается государственная политика, направленная на предотвращение негативных последствий присоединения России к ВТО, которая должна быть крайне последовательной и напористой. Вместо этого, как было отмечено в ходе обсуждения, действия властей в данном направлении сегодня выглядят несколько тускло.
О ситуации на "рыбном поле" участникам круглого стола рассказал Герман Зверев – президент крупнейшего в России отраслевого объединения – Ассоциации добытчиков минтая, на долю которой приходит более 62% всего вылова российского минтая. Он отметил, что российский рыбохозяйственный комплекс в значительной степени уже интегрирован в мировой рынок. Доля импортной рыбопродукции на отечественном рынке составляет свыше 30% (с учетом ввозимого продовольственного сырья для производства продукции), а доля экспорта в производимой российскими рыбаками продукции из водных биоресурсов превышает 40%. Поэтому, по его словам, крайне важно учесть интересы российских рыбаков и рыбопереработчиков при планировании "дорожной карты" для рыбной отрасли по ВТО.
При этом, по мнению президента АДМ, России надо быть готовой к любым проявлениям конкуренции на мировом рынке. Продолжив аналогию, высказанную накануне первым вице-премьером Игорем Шуваловым, Герман Зверев отметил, что Евросоюз и США "не просто хулиганят с фитосанитарными мерами – они занимаются откровенным и жестким рэкетом. И делают это в рамках ВТО и благодаря правилам ВТО".
В то же время российские нетарифные барьеры (в число которых входят импортные контракты) значительно уступают по своей жесткости и агрессивности зарубежным аналогам. В качестве примера представитель рыбацкой общественности привел практику США, где ввоз продовольственного сырья регулируется законом "Об охране общественного здоровья и готовности к биотерроризму и ответным действиям против биотерроризма". По словам Германа Зверева, меры фитосанитарного контроля и процедура специального расследования помогут защитить российскую рыбопереработку от "мутного" потока аквакультурной продукции, экспорт которой поощряется и поддерживается зарубежными государствами, однако качество не всегда соответствует собственным национальным стандартам. "Сегодня крайне важно восстановить механизм регистрации импортных контрактов", – подчеркнул он.
Пока же доля некачественной импортной продукции на российском рынке, к сожалению, продолжает расти, констатировал президент Ассоциации добытчиков минтая. Например, недавняя проверка Россельхознадзора показала, что норвежские компании не в состоянии обеспечить эффективный контроль за качеством своей продукции. После выборочной проверки в охлажденной рыбе, поступающей из Норвегии, были обнаружены сальмонелла и листерия. Претензии будут предъявлены как минимум 15 норвежским компаниям. Под запрет может попасть вся охлажденная "красная рыба" из Норвегии – лосось, форель.
Но, по словам Германа Зверева, даже обнаружение в импортной рыбе опасных для здоровья признаков не повлечет немедленного запрета на ввоз рыбы: в случае с норвежской рыбой прежде последуют продолжительные разбирательства с высказыванием недовольства стороной-поставщиком. "План действий должен быть прост как рыболовный крючок: жесткое предупреждение и временный запрет", – уверен президент АДМ.
Пока же на Россию усиливается и лоббистское давление. В частности, вновь "продавливаются" поправки в техрегламент, открывающие доступ для поставок в российские школы рыбного филе двойной заморозки из рыбы, выращенной на зарубежных фермах. Примерно 6-7% импортной продукции поступает в нашу страну с превышением российского норматива по содержанию глазури. Нарушения температурных режимов транспортировки, хранения и реализации обнаруживают в 10% проверенной продукции. Широко распространена неверная маркировка, неправильное указание веса, отсутствие сведений о глазури и т.д.
В качестве мер, которые сами рыбаки предлагают использовать для адаптации рыбопромышленного комплекса России к ВТО, Герман Зверев предложил рекомендации Подкомиссии по рыбному хозяйству и аквакультуре Комиссии РСПП по агропромышленному комплексу, принятые по итогам расширенного заседания 5 апреля в Москве. Озвученные рекомендации нашли понимание со стороны участников нынешнего круглого стола.
В целом, подводя итог, организаторы мероприятия в Госдуме высказались за поддержку ратификации Соглашения о присоединении России во Всемирной торговой организации, но с обязательным принятием комплекса защитных мер.
Кроме того, как сообщил РИА Fishnews.ru Герман Зверев, в рекомендации Государственной Думы будет включено и предложение Ассоциации добытчиков минтая о расследовании в отношении норвежских аквакультурных предприятий, получающих поддержку государства.

(ИА Fishnews 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


WWF России представил "рыбный гид" для покупателей.

Новости рыбной отрасли

WWF России представил "рыбный гид" для покупателей.

Всемирный фонд дикой природы презентовал руководство для покупателей рыбопродукции. Для удобства потребителя справочник "Знаете ли вы, что покупаете?" теперь представлен и в "карманном" формате.
Как сообщил РИА Fishnews.ru руководитель Морской программы WWF России Константин Згуровский, первое издание своеобразного "рыбного гида" разошлось почти мгновенно. В нынешней редакции руководство "Знаете ли вы, что покупаете?" представлено в двух форматах – почти 100-страничный вариант, с описанием жизненного цикла объектов промысла, аквакультуры и картами их распространения, и более краткий, "карманный вариант". Оба издания содержат рекомендации для рядовых и оптовых покупателей, а также для переработчиков и рестораторов.
"В нашем руководстве говорится не о вреде или пользе рыбопродукции для здоровья потребителя, хотя и такая информация там присутствует. Речь идет скорее о том, что покупая тот или иной морепродукт, вы можете способствовать либо его исчезновению как промыслового вида, либо сохранению как важного элемента морских или пресноводных экосистем", – отметил собеседник информагентства.
Для наглядности информация в мини-энциклопедии структурирована по принципу светофора: красный цвет – "не покупайте", желтый – "задумайтесь" и зеленый – "ешьте с удовольствием".
"Таким образом, "голосуя вилкой" потребители могут внести свой вклад в сохранение биоресурсов. То же самое смогут сделать и повара ресторанов – в Европе и США, например, знаменитые "шефы" вместе с экологами вносят существенный вклад в формирование спроса и экологическое образование клиентов", – рассказал представитель WWF.

(ИА Fishnews 24.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.

Новости рыбной отрасли

Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.

В программе семинара, проходящего в соответствии с решением 40-й Смешанной российско-норвежской комиссии по рыболовству, предусмотрена совместная инспекция промыслового судна в пункте приема рыбной продукции.
Кроме того, как сообщили РИА Fishnews.ru в центре общественных связей Росрыболовства, российская сторона представит презентации, посвященные изменению российского законодательства в сфере рыболовства и процедуре осуществления государственного портового контроля в России.

(ИА Fishnews 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.

Новости рыбной отрасли

Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.

Напомним, что о новых условиях ввоза пищевой рыбопродукции из России на территорию Южной Кореи стороны договорились на заседании российско-корейской рабочей группы по контролю качества и ветеринарно-санитарной безопасности импортируемых и экспортируемых рыбы и рыбопродуктов еще в декабре 2011 г. Обещанные изменения должны были вступить в силу с 1 января 2012 г. Однако корейская сторона не направила в Россельхознадзор необходимые документы установленный срок, и российская рыба продолжила поступать в Корею на прежних условиях.
К настоящему моменту все вопросы урегулированы, и назначена новая дата вступления в силу требований к рыбному экспорту.
Таким образом, согласно предписанию Федеральной службы по ветеринарному и фитосанитарному надзору, новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
Как сообщает корреспондент РИА Fishnews.ru, поставки будут осуществляться с российских рыбоперерабатывающих предприятий и судов, прошедших регистрацию и внесенных в список одобренных экспортеров рыбы и рыбопродукции в Республику Корея, в сопровождении экспортных (санитарных) сертификатов нового образца, оформленных в соответствии с требованиями Южной Кореи по выпуску безопасной рыбопродукции.
Окончательный список российских предприятий и судов-экспортеров рыбы и рыбопродукции в Республику Корея, составленный ФГБУ "Нацрыббезопасность", должен быть представлен в Россельхознадзор на утверждение до 25 апреля.

(ИА Fishnews 19.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.

Новости рыбной отрасли

Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.

"С удовлетворением отмечаем положительную динамику двусторонней торговли между нашими странами. В прошлом году товарооборот между Россией и Марокко вырос в 1,9 раза и достиг почти 2 млрд. долларов США. Необходимо содействовать сохранению и увеличению такого темпа, все предпосылки для этого имеются", – отметил в ходе встречи с марокканским министром первый заместитель председателя Правительства РФ.
Как сообщили РИА Fishnews.ru в пресс-службе Правительства, Виктор Зубков и Саадэддин Аль-Османи подробно обсудили состояние и перспективы российско-марокканского инвестиционного и торгово-экономического взаимодействия, в том числе вопросы сотрудничества в области морского рыболовства.
Напомним, что в 2010 г. Россия и Марокко заключили межправительственное соглашение о сотрудничестве в области морского рыболовства. Документ устанавливает принципы взаимодействия в сфере сохранения и использования морских живых ресурсов исключительной экономической зоны Королевства Марокко и предусматривает возможность осуществления промысла мелких пелагических видов рыб судами под российским флагом на лицензионной основе в атлантической части ИЭЗ Марокко.

(ИА Fishnews 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.

Новости рыбной отрасли

Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.

25 апреля первый вице-премьер Виктор Зубков провел заседание Подкомиссии по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле Правительственной комиссии по экономическому развитию и интеграции. Его участники обсудили вопросы снижения импортных пошлин на сельдь, пикшу, мойву и треску.
Ассоциация добытчиков минтая обратилась к первому заместителю председателя Правительства с просьбой не снижать импортные пошлины на сельдь, сохранив их размер на действующем уровне. Напомним, что в настоящее время АДМ объединяет 45 рыбопромышленных предприятий Дальнего Востока, которым предоставлено право на добычу 56% совокупной квоты тихоокеанской сельди. Таким образом, в этом вопросе ассоциация отразила позицию всех российских рыбаков.
По мнению президента Ассоциации добытчиков минтая Германа Зверева, обнуление импортных пошлин на ввозимую сельдь не только сработает исключительно на финансовые интересы зарубежных производителей, но и нанесет ущерб дальневосточным рыбакам. Прежде всего, это связано с прогнозируемым ценовым перекосом в пользу импортной сельди, а также увеличением совокупной квоты вылова тихоокеанской сельди в 2012 г. до 427 тыс. тонн. В ситуации, когда стоимость импортной рыбы будет ощутимо ниже отечественной, эффект от увеличения квоты добычи окажется для дальневосточных рыбопромышленников незначительным, что несовместимо с развитием рыбного промысла, отметил глава ассоциации.
Как сообщили РИА Fishnews.ru в АДМ, в 2011 г. объем продаж сельди на российском рыбном рынке составил 500 тыс. тонн, из которых половина пришлась на отечественную сельдь, а половина – на импортную. Средняя оптовая цена мороженной атлантической сельди российского происхождения в настоящее время составляет 54 рубля за кг, норвежского происхождения – 50 рублей за кг. В 2012 г. сырьевая база атлантическо-скандинавской сельди уменьшится: норвежская квота сокращена на 100 тыс. тонн, российская – на 30 тыс. тонн. Это в свою очередь приведет к повышению цен: атлантическая сельдь российского производства будет стоить 57-58 рублей за кг, норвежского производства – 53-54 рубля за кг. Однако при снижении импортной пошлины цена атлантической сельди, ввозимой из Норвегии, сохранится на нынешнем уровне – 50 рублей за кг.
Квота добычи тихоокеанской сельди в 2012 г. утверждена в размере 310 тыс. тонн. Кроме того, Росрыболовством подготовлено обоснование об увеличение общедопустимого улова (ОДУ) олюторской сельди с 13 тыс. тонн до 130 тыс. тонн. Таким образом, совокупная квота вылова тихоокеанской сельди в текущем году составит 427 тыс. тонн.
В результате, с учетом приведенных Ассоциацией добытчиков минтая информации, Подкомиссия приняла решение сохранить на действующем уровне ввозную пошлину на сельдь.
Что касается остальных объектов, то на постоянной основе продлен режим беспошлинного ввоза в Россию охлажденной мойвы и сайды. В отношении пикши и трески ставки ввозных таможенных пошлин будут снижены с 10% до 50%.
Президент Ассоциации добытчиков минтая Герман Зверев от имени дальневосточных рыбаков выразил огромную признательность Виктору Зубкову за принятое решение: "Виктор Алексеевич в очередной раз оказал серьезную поддержку рыбакам", – отметил он.

(ИА Fishnews 26.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.

Новости рыбной отрасли

Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.

Состав Ассоциации добытчиков минтая пополнили новые компании-участники. Как сообщает корреспондент РИА Fishnews.ru, на общем собрании объединения принято решение о принятии в АДМ камчатского ЗАО "Акрос" и восстановлении в составе ассоциации приморской компаний ОАО "Находкинская БАМР". Таким образом, на долю 46 крупнейших рыбодобывающих компаний России, входящих в состав этого объединения, приходится уже более 70% вылова минтая в нашей стране и свыше 30% мирового вылова минтая.
Также на общем собрании ассоциации, прошедшем во Владивостоке 24 апреля, члены АДМ утвердили состав органов управления. Единогласным решением участников заседания на третий срок президентства в ассоциации избран Герман Зверев. Вице-президентами стали председатель Совета директоров ОАО "ТУРНИФ" Григорий Абовский и генеральный директор ОАО "Океанрыбфлот" Евгений Новоселов. Утверждены составы Совета АДМ и ревизионной комиссии ассоциации.
Результаты выборов руководства крупнейшего на сегодняшний день отраслевого объединения получили положительную оценку в федеральных органах власти. Председатель Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Геннадий Горбунов в телеграмме, направленной в адрес ассоциации, отметил, что личное активное участие Германа Зверева в рассмотрении основных проблемных вопросов на уровне высших законодательных и исполнительных органов власти "свидетельствует о том, что АДМ является движущей силой, влияющей на управление рыбной отраслью".

(ИА Fishnews 24.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012

Новости рыбной отрасли

Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012

Ассоциация добытчиков краба Дальнего Востока направила в Росрыболовство предложения по изменению проекта приказа об утверждении порядка оформления сертификата, подтверждающего законность происхождения крабов и продукции из них для поставок в Южную Корею.
Напомним, что в рамках российско-корейского сотрудничества по предупреждению ННН-промысла Республика Корея вводит сертификат, подтверждающий законность происхождения ввозимых на ее территорию живых, охлажденных, замороженных крабов и иной продукции из них.
12 апреля на официальном сайте Росрыболовства был опубликован проект приказа об утверждении порядков оформления и утверждения сертификата происхождения. Реакция в рыбацком сообществе оказалась неоднозначной.
Ассоциация добытчиков краба Дальнего Востока обратила внимание руководства отрасли на то, что при разработке приказа необходимо исходить из презумпции добросовестности заявителя и сделать так, чтобы влияние приказа на сложившуюся производственную деятельность было минимальным.
Отраслевое объединение выделило сразу несколько проблемных моментов. Прежде всего, предложено расширить перечень территориальных управлений Росрыболовства, уполномоченных утверждать сертификат происхождения. В ассоциации считают, что осуществлять эту функцию может не только Приморское (как это предусмотрено проектом приказа), но и другие дальневосточные теруправления Федерального агентства по рыболовству, а всю необходимую для утверждения информацию можно получать в рамках внутриведомственного взаимодействия. Благодаря этому, как сообщил РИА Fishnews.ru президент Ассоциации добытчиков краба Дальнего Востока Александр Дупляков, можно будет сократить срок утверждения сертификата происхождения, что весьма важно для бизнеса.
Проект оговаривает, что срок рассмотрения заявления на утверждение сертификата составляет до 15 календарных дней со дня получения. Добытчики краба с такой установкой не согласны. "Обращаясь в территориальное управление, заявитель предоставляет информацию и документы, которыми территориальное управление в силу своих полномочий уже обладает. Большая часть такой информации и документов оперативно доступны сотрудникам территориальных управлений, и на их проверку не должно затрачиваться такое количество времени. С момента перегруза продукции до момента прихода судна в порт выгрузки в Республике Корея (с учетом времени таможенного оформления) обычно проходит от 5 до 15 календарных дней в зависимости от района промысла краба. Таким образом, различие сроков доставки продукции и утверждения сертификата происхождения может создать трудности, связанные с оформлением продукции в портах Республики Корея", – говорится в обращении, которое ассоциация направила руководству Росрыболовства.
В объединении считают, что сертификат происхождения должен утверждаться одновременно с выпуском товара таможенными органами и следовать на судне вместе с другими отгрузочными документами. Для этого срок рассмотрения заявления и утверждения сертификата происхождения должен составлять не более 3 рабочих дней.
В п. 11 Приложения 2 к проекту приказа установлены основания для отказа в утверждении сертификата происхождения. Одним из них является "информация о нарушении законодательства Российской Федерации при добыче (вылове) крабов и изготовлении продукции из них, в отношении которых заполнен сертификат происхождения, их приемке, обработке, перегрузке, транспортировке, хранении и выгрузке, представленная Пограничным управлением ФСБ". По мнению ассоциации, данный пункт противоречит действующему законодательству. "Этот пункт не содержит четких указаний – какая именно информация, предоставленная Пограничным управлением ФСБ России, будет являться основанием для отказа.
Такая формулировка нормы приказа в соответствии с постановлением Правительства РФ № 96 от 26 февраля 2010 года "Об антикоррупционной экспертизе нормативных правовых актов и проектов нормативных правовых актов" носит коррупционный характер, так как является категорией оценочного характера. Помимо этого, такое основание отказа фактически предусматривает возможность ограничения оборота товара, что возможно только на основании федерального закона", – привели аргументы авторы обращения.
В связи с этим ассоциация предлагает исключить п. 11 Приложения 2 к проекту приказа.
Также добытчики краба попросили Росрыболовство дать разъяснения по оформлению сертификата. Так, заявитель должен указывать информацию об экспортере, а также об импортере в Республике Корея. В ассоциации напомнили о том, что южнокорейские порты являются крупнейшим транзитным пунктом при транспортировке продукции морского промысла, в том числе и российской крабовой продукции. В дальнейшем товар может быть направлен совсем в другую страну. Кроме того, может сложиться ситуация когда экспортером в Республику Корея выступает компания-посредник, не являющаяся резидентом Российской Федерации, при этом в момент таможенного оформления продукции в России конечный импортер неизвестен.
В связи с этим рыбаков интересуют три вопроса. Первое – нужно ли оформлять сертификат происхождения, если крабовая продукция будет выгружена в порту Республики Корея с целью дальнейшей отправки в третью страну? Второе – возможно указать экспортером российского резидента, а импортером посредника, который в дальнейшем реализует продукцию в Республику Корея третьей стороне (фактическому импортеру)? И будет ли в этом случае сертификат происхождения принят уполномоченными органами Республики Корея как надлежащий? Третье – может ли подать заявление на утверждение сертификата покупатель, не являющийся резидентом РФ?
Отметим, что обращение Ассоциации добытчиков краба Дальнего Востока поддержала Ассоциация рыбопромышленников Сахалина. Как сообщил информагентству президент АРС Александр Попов, объединение островных рыбаков полностью согласно со всеми предложениями, сформулированными в письме коллег, и намерено отправить аналогичное обращение руководству отрасли уже от имени своей организации.

(ИА Fishnews 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012

Новости рыбной отрасли

Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012

Государство не намерено терпеть сложившуюся в рыбной отрасли ситуацию, заявил Виктор Ишаев. Соответствующий доклад по итогам заседания межведомственной комиссии при полпреде Президента РФ по ДФО он намерен направить главе государства.
Полномочный представитель Президента Российской Федерации в Дальневосточном федеральном округе Виктор Ишаев считает недостаточной деятельность рыболовецких компаний, региональных органов власти и контролирующих структур на Дальнем Востоке по развитию рыбной отрасли. Об этом полпред заявил 20 апреля на совещании в Хабаровске.
– Государство выделяет значительные средства для развития отрасли, предоставлены налоговые преференции, на 20 лет закрепляются квоты, но мы не видим развития отрасли. Нам известны проблемы, связанные с затратами в связи с ростом транспортных, энергетических тарифов, однако нам нужно делать все для создания производства для выпуска продукции с высокой добавленной стоимостью. Пока государство дает преференции, необходимо пользоваться этим для создания таких производств. Реальность же такова, что мы продаем сырье за границу, позволяя иностранцам накручивать на него цену на тысячу процентов. Контролирующие органы не достаточно ведут борьбу с теневыми схемами, с криминалом в рыбной отрасли, – отметил Виктор Ишаев.
По его словам, рыбохозяйственная деятельность дальневосточных предприятий, а также федеральных и региональных органов исполнительной власти, осуществляющих контроль и государственное регулирование рыбной отрасли, не является сегодня достаточно эффективной.
Этому способствует неразвитость береговой инфраструктуры для приема, хранения и переработки продукции из водных биологических ресурсов, недостаточное участие федеральных и региональных органов власти в инновационном развитии отрасли, наличие незаконного промысла, несовершенство системы контроля, охраны и мониторинга рыболовства, способствующие как легальному, так и неконтролируемому российскому экспорту водных биоресурсов в Дальневосточном бассейне с низкой добавленной стоимостью. В целом все это негативно отражается на рациональном природопользовании в рыбохозяйственной сфере, обеспечении собственного населения страны качественной рыбной продукцией и требует тотального контроля и системного подхода в совместной работе.
Так, льготное налогообложение в 2008-2011 гг. позволило сократить денежные расходы предприятий на 27,3 млрд. рублей. По данным статистического учета, в целом по отрасли сумма инвестиций в основные средства предприятий округа составила за 3 года 8,2 млрд. рублей, что не превышает 40% в объеме высвобожденных налоговых обязательств за соответствующий период. Бизнес не отвечает государству взаимностью ни в части инвестиционной активности, ни в достаточном насыщении внутреннего рынка продуктами своей деятельности, сообщили РИА Fishnews.ru в аппарате полномочного представителя Президента РФ в Дальневосточном федеральном округе.
На совещании отмечался недостаточный профессиональный уровень руководящего состава территориальных управлений Росрыболовства и сотрудников в округе. Говорилось о том, что динамика результатов оперативно-служебной деятельности в сфере оборота водных биоресурсов отрицательна. Отсутствует практика проведения контрольными и правоохранительными органами анализа схем нелегального вывоза водных биоресурсов из российских вод Дальневосточного бассейна.
Ежегодный неучтенный доход, фиксируемый в расхождении данных по физическому объему и стоимости экспорта рыбы и рыбопродукции из ДФО и его импорта в Японию, КНР, Республику Корею, составляет порядка 2 млрд. долларов.
Федеральные и региональные органы исполнительной власти не обеспечивают должного контроля и мониторинга освоения средств федерального бюджета, выделяемых округу в рамках Федеральной целевой программы "Повышение эффективности использования и развитие ресурсного потенциала рыбохозяйственного комплекса в 2009-2012 годах" по направлению "Реконструкция портовых сооружений рыбных терминалов морских портов".
Полпред заслушал информацию своего заместителя Владимира Сыркина. С докладами на заседании также выступили заместитель председателя правительства Сахалинской области Сергей Карепкин, руководитель Северо-Восточного территориального управления Росрыболовства Евгений Широков, начальник межрегиональной инспекции налоговой службы по ДФО Юрий Высоцкий. Позицию рыбопромышленников озвучили генеральный директор ОАО "Океанрыбфлот" Евгений Новоселов, президент Ассоциации рыбопромышленников Сахалина Александр Попов, генеральный директор ООО "Ролиз" Вячеслав Андрейкин и другие.
По итогам обсуждения Виктор Ишаев заявил, что государство не намерено терпеть сложившуюся в рыбной отрасли ситуацию. "Сегодня будут даны конкретные поручения. Если присутствующие здесь представители контролирующих структур не изменят схему своей работы, мы будем через руководство страны влиять уже на ваших федеральных руководителей. Кроме того, по итогам сегодняшней встречи я направлю доклад Президенту страны", – заключил полпред.

(ИА Fishnews 20.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012

Новости рыбной отрасли

Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012

Эдуард КЛИМОВ , Председатель Совета директоров медиахолдинга Fishnews
Ежегодные отраслевые отчеты фиксируют рост по целому ряду показателей. К примеру, отмечается увеличение объемов вылова в среднем на 300 тысяч тонн в год, увеличение выпуска товарной продукции, улучшение финансово-экономического состояния предприятий. Все эти успехи появились в результате совместной работы власти и бизнеса, в итоге налаженного конструктивного диалога заинтересованных в развитии рыбохозяйственного сектора сторон. Однако сложившееся равновесие в текущий момент требует дополнительного укрепления конструкции, считает глава медиахолдинга Fishnews Эдуард Климов. Иначе произойдет сначала потеря темпа, а затем и потеря позиций.
- Эдуард Владимирович, чем вызвана необходимость пересмотра системы отношений внутри рыбопромышленного сектора?
- Считается, что отрасль получила толчок к развитию после заседания президиума Госсовета в Астрахани. Однако инъекции в виде поручений Президента тогда были сделаны хотя и больному, но вполне жизнеспособному организму – уже вовсю шли процессы консолидации. Собственно, эта консолидация и заставила обратить на себя внимание власти. Сейчас эти процессы затормозились, потому что рыбаки добились главного. Они получили квоты на 10 лет, им обещают продлить право на вылов после 2018 года еще на два десятилетия. Эта стабильность может породить индустриализацию, а может привести к застою. Все будет зависеть от меры осознания характеристик текущего момента, обусловленных в первую очередь переменами во власти и вступлением России в ВТО. Кроме того, до сих пор остались нерешенными наиболее сложные, "застоявшиеся" проблемы в виде, например, серийного строительства рыбопромыслового флота. Закрепление квот хотя и было знаковым, но не являлось технически сложным решением. Чиновникам достаточно было политической мотивации для того чтобы разработать перечень необходимых документов и требований к ним. А технически сложное многоступенчатое решение по условиям строительства флота невозможно реализовать без деятельного участия бизнеса, без постоянных консультаций, диалога. Власти надо понять, кто будет этим консультантом.
- Необходим новый виток консолидации?
- Я не говорю о количестве ассоциаций и союзов, я имею в виду качество их деятельности и меру авторитета как в своем профессиональном кругу, так и среди чиновничества. Кстати сказать, самый простой критерий во всех смыслах состоятельности объединения – это аккуратность его членов по части уплаты взносов. О каком качестве экспертного анализа, юридического или информационного сопровождения можно говорить, если эта деятельность ведется на общественных началах от случая к случаю в свободное от основной работы время!
Конечно, подавляющее большинство ассоциаций создавалось в свое время для решения частных вопросов местечкового характера. Они и сегодня выполняют эту функцию ни на что особо не претендуя. Но мы же говорим о серьезных задачах, стоящих перед отраслью.
- По идее эта роль возлагалась на ВАРПЭ, но по сути, ее функции взяла на себя Ассоциация добытчиков минтая.
- Я не хочу сейчас оценивать эффективность работы ВАРПЭ. Но, по моему мнению, Всероссийская ассоциация рыбохозяйственных предприятий, предпринимателей и экспортеров не успевает реагировать на изменение ситуации и уж тем более не в состоянии прогнозировать развитие событий в силу целого ряда причин. АДМ, безусловно, взяла на себя роль локомотива и благодаря блестящему менеджменту является самым прогрессивным объединением в отрасли. Трансформироваться в некий общероссийский союз рыбопромышленников ей, на мой взгляд, мешают лишь ограничения, наложенные Уставом организации. Не секрет, что в Ассоциацию добытчиков минтая желают вступить и компании, которые не владеют квотами на добычу минтая.
- В таком случае целесообразно вносить изменения в устав, ведь АДМ так или иначе переросла свой статус корпоративности.
- Однако рыбодобыча даже с судовой и береговой переработкой – это еще не вся отрасль. Но, честно говоря, мне трудно себе представить некую Всероссийскую ассоциацию, которая смогла бы объединить предприятия разных направлений хозяйствования, существующих в рыбопромышленном комплексе, и при этом сохранить дееспособность и свое предназначение – выработку единого мнения. Какие общие интересы могут быть, например, у рыбаков и портовиков? Одни желают заработать на перевалке, а другие – сэкономить. Но все участники рыбного бизнеса от добытчиков и производителей промыслового и иного оборудования и до специалистов, занятых ретейлом и подготовкой кадров для отрасли находятся в одной цепи, настроены на единый результат – развитие рыбопромышленного сектора экономики. Они не могут обойтись друг без друга, какие бы противоречия не возникали внутри этой цепи. Естественно, все эти противоречия и разногласия проще и быстрее гасить за столом переговоров в рамках черновой работы по выработке единого мнения. То есть готового результата, который бизнес-сообщество затем уже будет предлагать власти по той или иной проблеме.
- Все-таки должен быть некий коллегиальный орган. Но каким он может быть, по вашему мнению, если вы говорите, что всероссийская отраслевая ассоциация – это утопия?
- Начинать надо с того, что каждый сегмент бизнеса, входящий в рыбохозяйственный комплекс, должен прийти к четкому осознанию неизбежности консолидации и необходимости создания своей межрегиональной ассоциации. С финансовой дисциплиной ее членов, с профессиональным менеджментом, с ясным пониманием задач и целей на перспективу и, в конце концов, с умением формирования внутри этого объединения единого мнения по любому возникающему вопросу. А высшим коллегиальным органом будет совет таких ассоциаций или, назовем его условно: совет глав ассоциаций. Он будет решать проблемы, возникающие на стыках разных секторов и предлагать исполнительной и законодательной власти устраивающий всех вариант ответа.
Возьмем самый простой пример из недавнего прошлого – проект закона "О спортивном и любительском рыболовстве". Ни у рыболовов, ни у предпринимателей, обеспечивающих любительскую рыбалку, нет своих крепких профессионально организованных союзов, способных выработать единое мнение и найти компромисс. Как только обозначилась проблема, начались скандалы, взаимные обвинения, нелепые перфомансы перед депутатами Госдумы, акции протеста и письма в правительство с обеих сторон. Что в результате? Проблема не решена, документ не принят. Все в проигрыше. Бизнес не имеет перспектив для развития, водоемы как были под браконьерским прессом, так и остались, чиновники начали отыгрывать назад и сокращать количество участков, бюджет (а значит, все население, в том числе и рыболовы) не получил возможных поступлений, ресурс – объект рыбалки – оскудевает. Вопрос ведь не в том, сколько будет стоить билет и сколько килограммов на него можно поймать, а в том что отношения сторон так и неурегулированы. В такой ситуации даже принятие закона будет лишь полумерой. Взаимная неприязнь и противостояние останутся – вот что плохо. Плохо и то, что понятие "рыбопромысловый участок" получило негативный оттенок. И как в такой ситуации делать ставку на развитие аквакультуры в России?
Кстати, к аквакультуре относится одна малосимпатичная история по обсуждаемой нами теме.
В Приморском крае несколько хозяйств, занимающихся выращиванием гидробионтов, начинали свою деятельность еще во времена, когда государство не интересовало развитие этого направления. Эти энтузиасты действовали на свой страх и риск, инвестировали, осваивали технологии, обкатывали их на практике и к настоящему времени накопили уникальный опыт, который, я надеюсь, еще будет по достоинству оценен. 10 лет назад была создана ассоциация хозяйств аквакультуры Приморья, которая затем была названа Дальневосточной, хотя ее состав не сильно увеличился за счет хозяйств из других субъектов Федерации. Если верить информации, размещенной на ее странице в интернете, то помимо приморцев в ассоциацию записались ООО "Союзокеан" из Сахалинской области и ООО "Акватика" из Хабаровского края. О деятельности ассоциации ничего не известно кроме того факта, что ее вдруг возглавил Дмитрий Дремлюга – генеральный директор ООО "ГК Дальморепродукт". Я с трудом допускаю, что успехи Дмитрия Владимировича на ниве морского огородничества или рыборазведения позволили ему стать реальным лидером среди аксакалов аквакультуры. Рыбацкой общественности он больше известен тем, что был исключен однажды из состава Ассоциации добытчиков минтая (простите за подробности) за неуплату членских взносов. И тем, что пытался присвоить себе должность заместителя президента Ассоциации рыбохозяйственных предприятий Приморья. Такие факты, к большому сожалению, дискриминируют саму идею консолидации и упрочения объединений, снижают их авторитет.
Тем не менее создание сильных ассоциаций – это не дань моде, не путь к защите узковедомственных интересов, а общая насущная необходимость.
- Власть тоже часто обращается к этой теме. В принципе, она готова рассматривать возможность передачи объединениям части контрольных функций.
- Да, это будет шаг, соответствующий духу времени.
Совещание по вопросам адаптации рыбохозяйственного комплекса к правилам ВТО, которое провела 5 апреля подкомиссия РСПП по рыбному хозяйству и аквакультуре, очень выпукло высветило эту тему. Через ассоциации предприятия могли бы участвовать в создании защитных механизмов в условиях членства России в ВТО, выстраивать отношения с контролирующими органами, объединения могли бы принять на себя часть надзорных полномочий, участвовать в разработке альтернативной системы добровольной сертификации, – и это не весь перечень возможностей. Но для этого необходимо повышать авторитет и ответственность отраслевых объединений.
В чем основная беда, на мой взгляд? Бизнес слабо вовлечен в процессы управления. Он привык все время аппелировать к государству, и этот флер патернализма, в некоторых случаях доходящий до инфантилизма, является тормозом и порождает конфликты. Ведь до сих пор в общей массе считается, что писать правила и законы – это исключительное занятие чиновника. А у бизнеса такой обязанности нет, он оставляет за собой только право критиковать. В этом корни взаимного недоверия и наличия нерешенных вопросов.
- Помимо вступления в ВТО вы упомянули еще одну особенность момента – перемены во власти.
- Да, начало нового политического цикла.
Вне зависимости от названия руководящего органа в новом правительстве – будь то Министерство рыбного хозяйства, Федеральное агентство по рыболовству или Государственный комитет по рыболовству, – вне зависимости от того, кто его возглавит – прежнее руководство или новые назначенцы, – подход к работе должен будет измениться. В первую очередь такие изменения требуются в формировании кадровой политики. Она должна быть прозрачной и понятной. Отрасль не красит наличие руководителей территориальных органов Росрыболовства, которые скрываются от правосудия и ударяются в бега, принимают решения, ставящие коллективы целого региона на грань конфликта с властью, взяточников и малокомпетентных лиц. Рыбацкая общественность должна знать, какие заслуги позволили тому или иному руководителю подведомственной Росрыболовству структуры занять свое кресло.
- Обычно должности получают по конкурсу.
- То есть вы хотите сказать, что люди с кристально чистым прошлым, попав в эту систему, вдруг начинают брать взятки, устанавливать у себя в институте принцип оплаты труда и распоряжения собственностью, которая приводит в изумление Счетную палату, или формируют штат инспекторов, о рейдах которых знают заранее все браконьеры в округе? Если это системный сбой, то эту проблему тем более надо решать.
Буквально на днях Полпред президента в ДФО Виктор Ишаев провел совещание по вопросам рыбной отрасли. По его словам, рыбохозяйственная деятельность дальневосточных предприятий, а также федеральных и региональных органов исполнительной власти, осуществляющих контроль и государственное регулирование рыбной отрасли, не является сегодня достаточно эффективной. Отмечался недостаточный профессиональный уровень руководящего состава территориальных управлений Росрыболовства и сотрудников в округе. Полпред пригрозил поставить об этом в известность руководство страны и воздействовать на федеральных руководителей ведомств. Ну, куда уж дальше!
Так что переосмыслить происходящее придется и власти, и, как я уже сказал, бизнесу тоже надо искать новые пути консолидации и взаимодействия. А Fishnews продолжит внимательно следить за всеми процессами, происходящими в отрасли, и будет способствовать дальнейшему развитию диалога между властью и бизнесом.

(ИА Fishnews 23.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012

Новости рыбной отрасли

Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012

Полпред нашел недостатки у промышленников и чиновников
В минувшую пятницу полпред президента в ДФО Виктор Ишаев провел совещание, на котором подверг критике не только рыбохозяйственные предприятия, недостаточно, по его мнению, работающие над развитием отрасли, но и надзирающие за этим органы власти. Чиновники заявления не комментируют, а рыбаки уже назвали обвинения в свой адрес слабо подготовленными.
Претензии полпредства к рыбакам были обнародованы еще в марте. Тогда комплексная проверка в Приморье, Хабаровском крае, на Сахалине и Камчатке выявила, что предоставленные государством преференции по льготному налогообложению позволили снизить налоговую нагрузку на рыбаков более чем вдвое. Однако последние, по подсчетам аппарата полпреда, за три года инвестировали в основные средства всего 8,2 млрд руб., — не более 40% от объема высвобожденных благодаря преференциям средств, подчеркнули в полпредстве.
К этой мысли Виктор Ишаев вернулся и на пятничном совещании: в его материалах подчеркивается, что "бизнес не отвечает государству взаимностью ни в части инвестиционной активности, ни в достаточном насыщении внутреннего рынка продуктами своей деятельности". "Государство выделяет значительные средства для развития отрасли, предоставлены налоговые преференции, на 20 лет закрепляются квоты, но мы не видим развития отрасли",— посетовал полпред. Пока государство дает льготы, нужно пользоваться этим для создания предприятий, выпускающих продукцию с высокой добавленной стоимостью, добавил он. "Реальность же такова, что мы продаем сырье за границу, позволяя иностранцам накручивать на него цену на тысячу процентов. Контролирующие органы недостаточно ведут борьбу с теневыми схемами, с криминалом в рыбной отрасли",— процитировали господина Ишаева в пресс-службе полпредства.
Но если рыбаков Виктор Ишаев уже упрекал, то органам власти, контролирующим отрасль, от него досталось практически впервые (основная критика полпреда на открытых совещаниях традиционно приходится на органы лесного хозяйства в связи с недостаточной профилактикой пожаров). Как пояснили „Ъ" в пресс-службе полпредства, на совещании был отмечен "недостаточный профессиональный уровень" руководства и сотрудников территориальных управлений Росрыболовства. "Говорилось о том, что динамика результатов оперативно-служебной деятельности в сфере оборота водных биоресурсов отрицательна. Отсутствует практика проведения контрольными и правоохранительными органами анализа схем нелегального вывоза водных биоресурсов из российских вод дальневосточного бассейна (ущерб от него оценивается в сумму около $2 млрд в год.— „Ъ")",— отметили в пресс-службе.
Завершая совещание, Виктор Ишаев заявил, что государство не намерено терпеть сложившуюся в рыбной отрасли ситуацию. "Если присутствующие здесь представители контролирующих структур не изменят схему своей работы, мы будем через руководство страны влиять уже на ваших федеральных руководителей. Кроме того, по итогам сегодняшней встречи я направлю доклад президенту страны",— пообещал полпред.
Рыбаки, напомним, уже назвали претензии полпредства некорректными: по их мнению, при анализе специалисты не учли исправно выплачиваемые участниками рынка таможенные пошлины, объем которых в 2009–2011 годах по Дальнему Востоку составил около 5 млрд руб., а также повышение цен на топливо. Кроме того, рыбопромышленники настаивали, что в период, проанализированный полпредством, произошло общее снижение объема капиталовложений в реальный сектор экономики, но в рыбной отрасли объем инвестиций оставался стабильным. "В целом считаю подготовленный в полпредстве документ (с анализом положения в отрасли.— „Ъ") слабым и предвзятым",— говорил „Ъ" президент Ассоциации добытчиков минтая Герман Зверев.
Представители органов власти, разумеется, таких оценок критики со стороны полпреда себе позволить не могут. В марте прошлого года на совещании, посвященном выработке направлений декриминализации экономики Дальнего Востока, силовиков критиковал за недоработки в этой сфере замгенпрокурора РФ по ДФО Юрий Гулягин. Один из участвовавших в совещании руководителей лишь сказал „Ъ", что "разговор получился конструктивным", а критика господина Ишаева в адрес правоохранительных органов имеет основания. "Эффективность оперативно-розыскных мероприятий по выявлению и пресечению преступлений в биоресурсной сфере в последние годы действительно часто критикуется — и надзорными органами, и самими руководителями. Но правоохранительные структуры немало и делают",— заметил силовик. Как пример таких действий он привел план по декриминализации основных сфер экономики ДФО до 2013 года, принятый весной прошлого года: в нем содержится более 70 мероприятий, направленных на борьбу с преступлениями в сфере добычи полезных ископаемых, вылова биоресурсов и заготовки леса.

(Коммерсантъ в Хабаровске 24.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012

Новости рыбной отрасли

Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012

Для экспорта крабов в Южную Корею рыбакам придется получать специальный сертификат
Правительство России уполномочило Росрыболовство утверждать сертификаты, подтверждающие законность происхождения крабов и продукции из них для поставок в Южную Корею. Таким образом чиновники надеются обеспечить тщательный контроль за поставками ценного биоресурса на азиатский рынок. Участники рынка высказываются за адекватные меры борьбы с браконьерством, однако считают, что в данном случае законодатель "разводит бюрократическую волокиту". Эксперты солидарны с таким мнением, отмечая, что выдавать новые сертификаты "будут те органы, к которым сегодня доверия уже нет".
Премьер-министр Владимир Путин подписал постановление № 297, в соответствии с которым "Федеральное агентство по рыболовству является федеральным органом исполнительной власти, уполномоченным на утверждение сертификата происхождения, подтверждающего законность происхождения ввозимых на территорию Республики Корея живых, охлажденных, замороженных крабов и продукции из них". Также Росрыболовство должно обеспечивать взаимодействие с компетентными органами и организациями Южной Кореи по этому вопросу.
Напомним, ранее в рамках российско-корейского сотрудничества по предупреждению незаконного, несообщаемого и нерегулируемого (ННН) промысла Республика Корея сообщила о введение новых правил экспорта. Согласно им, российские рыбаки (юридические лица и индивидуальные предприниматели), которые планируют ввезти в Южную Корею крабов и продукцию из них, должны получить в России и затем предъявить в корейском порту "сертификат происхождения продукции". Данный документ свидетельствует о легальности улова (живых, охлажденных, замороженных крабов) либо крабовой продукции.
По оценкам Росрыболовства, сегодня до 50 тыс. т ценных биоресурсов сбывается нелегально. Ежегодный неучтенный доход, фиксируемый в расхождении данных по физическому объему и стоимости экспорта рыбы и рыбопродукции из ДВФО и его импорта в Японию, КНР, Республику Корею, составляет порядка $2 млрд.
Предполагалось, что новая схема поставок начнет действовать в отношении живого краба с 1 марта этого года, в отношении прочей крабовой продукции – с 1 апреля. Однако российская сторона попросила корейскую повременить с требованием о предоставлении поставщиками краба сертификата происхождения.
Как сообщил заместитель руководителя Росрыболовства Василий Соколов, "в ФАР еще не утвердили порядок оформления сертификата". "Только после того, как порядок будет окончательно утвержден, новая схема поставок начнет работать",— сказал господин Соколов. По его оценке, это произойдет в июне текущего года.
Приморские игроки рынка работу Росрыболовства в борьбе с браконьерством поддерживают, однако считают, что законодателю "при разработке приказа необходимо исходить из презумпции добросовестности заявителя и сделать так, чтобы влияние приказа на сложившуюся производственную деятельность было минимальным". Президент ассоциации добытчиков краба Дальнего Востока Александр Дупляков сообщил "Ъ", что предложенный порядок лишь породит излишнюю бюрократическую волокиту, и, возможно, коррупцию на местах. "Прежде всего, необходимо расширить перечень территориальных управлений Росрыболовства, уполномоченных утверждать сертификат происхождения (сегодня согласно проекту приказа этим может заниматься только Приморское ТУ – Ъ), что позволит сократить срок утверждения сертификата",— рассказал "Ъ" господин Дупляков. Говоря о сроках утверждения, собеседник отметил, что предложенный документ их "неоправданно затягивает" (срок рассмотрения заявления на утверждение сертификата составляет до 15 календарных дней со дня получения — Ъ). "Согласно проекту, для получения сертификата мы должны предоставлять в теруправление информацию и документы, которые там и так уже есть. А значит, на их проверку не должно уходить так много времени",— считает господин Дупляков. По его словам, различие сроков доставки продукции и утверждения сертификата происхождения может создать трудности, связанные с оформлением продукции в портах Республики Корея.
Не согласны крабовики также и с возможными основаниями для отказа в получении подобного сертификата, которые, на их взгляд, являются "нечеткими", а значит, могут "породить коррупцию на местах выдачи".
Эксперты поддерживают мнение рыбаков. "То, что Росрыболовство проводит работу по борьбе с нелегальным экспортом водных биоресурсов, конечно, правильно. Однако необходимо четко осознавать, кто именно на местах будет реализовать новые правила и документы",— говорит председатель совета директоров медиахолдинга Fishnews Эдуард Климов. Он отметил, что на прошедшем в конце прошлой недели в Хабаровске совещании полпред Виктор Ишаев говорил о неэффективной работе федеральных и региональных органов исполнительной власти, осуществляющих контроль и государственное регулирование рыбной отрасли.
"Он отметил недостаточный профессиональный уровень руководящего состава теруправлений Росрыболовства и сотрудников в округе. Сообщил, что динамика результатов оперативно-служебной деятельности в сфере оборота водных биоресурсов отрицательна. Что отсутствует практика проведения контрольными и правоохранительными органами анализа схем нелегального вывоза водных биоресурсов из российских вод Дальневосточного бассейна",— привел слова полпреда эксперт. "Получается, что контролировать рыбаков доверяют тем, кому уже никто не доверяет. Вряд ли такую работу можно считать эффективной",— заключил аналитик.

(Коммерсантъ-Владивосток 24.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012

Новости рыбной отрасли

От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012

Региональных чиновников Росрыболовства увольняли, чтобы раздавать их должности за деньги
Бывший руководитель Северо-Западного территориального управления Росрыболовства Сергей Муравьев, обвиняемый в получении взяток, стал фигурантом еще одного уголовного дела. На этот раз Следственный комитет РФ (СКР) подозревает экс-чиновника в злоупотреблении должностными полномочиями. Как считают следователи, господин Муравьев увольнял руководителей территориальных отделов управления, чтобы затем продать их места. На этом чиновник заработал 26 млн руб.
Правоохранительные органы заинтересовались нелегальной деятельностью главы управления Росрыболовства Сергея Муравьева еще в мае прошлого года. Как уже сообщал "Ъ", чиновник Муравьев и его советник Сергей Чуриков были задержаны сотрудниками окружного ГУ МВД РФ в офисе регионального управления Росрыболовства. Оба подозревались в попытке получения взятки в размере 5 млн руб. за назначение на должность в одну из структур управления некоего "соискателя".
Как рассказал "Ъ" руководитель следственного управления СКР по Северо-Западному округу Алексей Маяков, незадолго до задержания господин Муравьев при посредничестве своего советника пытался получить 5 млн руб. за назначение своего знакомого начальником отдела государственного контроля, надзора и рыбоохраны по Новгородской области. В отношении господ Муравьева и Чурикова было возбуждено уголовное дело по признакам преступления, предусмотренного ч. 3 ст. 30, ч. 6 ст. 290 УК РФ (покушение на получение взятки, совершенное в особо крупном размере).
В ходе расследования уголовного дела следователи выяснили, что торговля должностями была поставлена господином Муравьевым на поток. Как рассказали "Ъ" в СКР, в первом квартале 2011 года господин Муравьев неоднократно получал от граждан взятки за назначения на освободившиеся должности в управлении. Общая сумма полученных им взяток составила 26 млн руб. Даже господин Чуриков стал его помощником за вознаграждение в 3 млн руб. В итоге господину Муравьеву было предъявлено обвинение в получении взяток в особо крупном размере (п. "г" ч. 4 ст. 290 УК РФ). Но на этом список подсудных деяний главы управления Росрыболовства не завершился.
По данным СКР, развивая "бизнес", чиновник специально "зачищал" свое управление, увольняя сотрудников с должностей, перспективных в плане продажи. "С 14 января по 4 апреля 2011 года Муравьев принуждал освободить замещаемые должности руководителей территориальных отделов управления по Санкт-Петербургу и Ленинградской области, Республике Карелия, Новгородской, Псковской и Вологодской областям. В отношении сотрудников, отказавшихся выполнить требования Муравьева, принимались незаконные решения о проведении аттестации, привлечении к дисциплинарной ответственности и увольнении. На освободившиеся должности руководителей территориальных органов управления Муравьев, действуя вопреки интересам службы, из корыстной заинтересованности, в нарушение законодательства назначал лиц, не обладающих опытом работы в области рыбоохраны и не имеющих необходимых навыков",— уточнили в СКР.
После того как следствие вычислило схему, по которой действовал экс-чиновник, в отношении господина Муравьева было возбуждено уголовное дело по признакам преступления, предусмотренного ч. 1 ст. 285 УК РФ (злоупотребление должностными полномочиями).

(КоммерсантЪ 26.04.12)

См. также в разделе "Новости рыбной отрасли"

< РФ и Норвегия 25 апреля обсудят безопасность поставок норвежской рыбы в Россию.
< Председатель Правительства Российской Федерации В.В.Путин провёл рабочую встречу с губернатором Приморского края В.В.Миклушевским.
< РФ: Производство рыбы и рыбных продуктов сократилось.
< Ввозимый из РФ в Южную Корею краб будет иметь сертификаты о законности происхождения.
< 19 апреля в Государственной Думе РФ состоялся круглый стол на тему "Вступление России в ВТО: кто выигрывает?".
< WWF России представил "рыбный гид" для покупателей.
< Делегаты от Росрыболовства и Пограничного управления ФСБ России принимают участие в российско-норвежском семинаре инспекторов и представителей органов государственной власти по управлению рыболовством в Сортланде.
< Новые условия экспорта российской рыбы, рыбной продукции и продукции из водных животных и растений на территорию Республики Корея начнут действовать с 1 мая 2012 г.
< Первый вице-премьер Виктор Зубков и министр иностранных дел и сотрудничества Марокко Саадэддин Аль-Османи обсудили вопросы взаимодействия двух стран, в частности, в области рыбного хозяйства.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Участники общего собрания Ассоциации добытчиков минтая единогласно поддержали кандидатуру Германа Зверева на третий срок президентства в АДМ.
< Бизнес оценил проект приказа по сертификации краба. "ИА Fishnews". 20 апреля 2012
< Виктор Ишаев: Мы не видим развития отрасли. "ИА Fishnews". 20 апреля 2012
< Важно не количество, а качество. "ИА Fishnews". 23 апреля 2012
< Виктор Ишаев прижал рыбу. "Коммерсантъ в Хабаровске". 24 апреля 2012
< Клешня преткновения. "Коммерсантъ-Владивосток". 24 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012


В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.

Новости компаний рыбной отрасли

В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.

Руководитель федерального агентства по рыболовству Андрей Крайний вместе с замгубернатора Ростовской области – министром сельского хозяйства и продовольствия Вячеславом Василенко посетил Донской осетровый завод в Семикаракорском районе. Главу Росрыболовства интересовало строительство его второй очереди. Строительство завода финансируется из федерального бюджета. В 2012 году на эти цели планируется направить 58 млн рублей, в целом – 114,5 млн.
- Для нас сейчас очень важно восстановить и развить мощности завода. Потому что завод – он не очень большой, он пропускает менее три млн штук малька . С вводом второй очереди завод будет выпускать около 10 млн штук малька в год. И мы уже думаем над строительством третьей очереди. – заявил Андрей Крайний.
Донской осетровый завод находится в оперативном управлении в ФГБУ "Аздонрыбвод" федерального агентства по рыболовству. Предприятие занимается воспроизводством русского осетра, севрюги, стерляди, белуги, ленского осетра, шипа и веслоноса. Его балансовая стоимость почти 460 миллионов рублей.
По словам Андрея Крайнего, ведомству есть чем гордится: "В Дону появилась стерлядь, и это очень радостное событие." Столичный чиновник посетил также Кочетовский гидроузел, где вместе с представителями областного Минсельхоза обсудил перспективы строительства рыбоходного канала для прохождения рыбы на нерест вверх по Дону. ("Деловой Ростов")

Для справки: Название компании: Российская Федерация, Федеральное агентство по рыболовству (Росрыболовство) Регион: Москва Адрес: 107996, Россия, Москва, Рождественский бульвар, 12 Вид деятельности: Органы власти Телефоны: (495)6282320 Факсы: (495)6281904 (495)6216965 E-Mail: harbour@fishcom.ru; harbour@cnt.ru Web: http://fish.gov.ru/ Руководитель: Крайний Андрей Анатольевич

(24.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

Новости компаний рыбной отрасли

На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

Вчера вместе с заместителем губернатора Ростовской области – министром сельского хозяйства и продовольствия Вячеславом Василенко, руководитель Росрыболовства Андрей Крайний посетил Донской осетровый завод в Семикаракорском районе.
"Прежде всего, хочу посмотреть как идет строительство второй очереди завода, - ответил Андрей Крайний на вопрос о главной цели своего визита на Дон. - Для нас сейчас очень важно восстановить и развить мощности завода. Потому что завод – он не очень большой, он пропускает менее три млн штук малька. С вводом второй очереди завод будет выпускать около 10 млн штук малька в год. И мы уже думаем над строительством третьей очереди".
По его словам, строительство второй очереди, которое уже ведется, включает в себя создание гидротехнических сооружений, новых цехов и инфраструктуры, соответствующую современным технологиям. Средства на строительство выделяются из федерального бюджета. Только в 2012 году на эти цели планируется направить 58 млн рублей, в целом – 114,5 млн.
Андрей Крайний отметил, что его радуют некоторые результаты, достигнутые в рыбной отрасли:
"В Дону появилась стерлядь, и это очень радостное событие. Если нам еще удастся закрыть дорогу всем браконьерам, то можно рассчитывать на то, что возродится популяция осетровых рыб в Дону и Азове, как это было 50 – 70 лет назад. Сейчас надо помочь природе – вот, наверное, главная наша цель"
Кроме Донского осетрового завода, в программе визита руководителя федерального агентства, также было посещение Кочетовского гидроузла. Там Андрей Крайний и Вячеслав Василенко провели рабочее совещание с руководством района и предприятий.
"Нашей целью было не только осмотреть работу рыбоприёмника, но и обсудить
перспективы строительства рыбоходного канала. Этот вопрос очень важен и отражен в федеральной целевой программе", - подчеркнул заместитель донского губернатора.
Донской осетровый завод функционирует с 2001 года и находится в оперативном управлении в ФГБУ "Аздонрыбвод" федерального агентства по рыболовству. Балансовая стоимость завода составляет почти 460 миллионов рублей. Это многопрофильное предприятие, специализированное на проведении полного цикла технологических процессов по воспроизводству молоди и выращиванию ремонтно-маточного стада русского осетра, севрюги, стерляди, белуги, ленского осетра, шипа и веслоноса.

Для справки: Название компании: Российская Федерация, Федеральное агентство по рыболовству (Росрыболовство) Регион: Москва Адрес: 107996, Россия, Москва, Рождественский бульвар, 12 Вид деятельности: Органы власти Телефоны: (495)6282320 Факсы: (495)6281904 (495)6216965 E-Mail: harbour@fishcom.ru; harbour@cnt.ru Web: http://fish.gov.ru/ Руководитель: Крайний Андрей Анатольевич

(INFOLine, ИА (по материалам Администрации) 24.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".

Новости компаний рыбной отрасли

Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".

Арбитражный суд Москвы в понедельник проведет предварительные слушания по иску производителя морепродуктов "Альбатрос Сифуд" (Московская область) к Первому каналу и ООО "Зеленая студия", создателю телепередачи "Контрольная закупка", истец требует опровергнуть недостоверную, по его мнению, информацию.
Иск поступил в суд 27 февраля, вести дело будет судья Татьяна Васильева.
Как пояснил РАПСИ/rapsinews.ru представитель ООО "Альбатрос Сифуд Трейдинг", претензии касаются выпуска "Контрольной закупки" от 11 января, где сравнивалось качество креветок различных производителей. Про продукцию истца было сказано, что глазировка (содержание льда) в ней превышает установленную норму. При этом ОАО "Первый канал" отказалось представить протоколы испытаний по запросу компании, уточнил собеседник агентства.
Представитель истца сообщил также, что ООО "Альбатрос Сифуд Трейдинг" требует опровергнуть эту информацию, не выдвигая никаких денежных требований.
Комментариями ответчиков РАПСИ/rapsinews.ru пока не располагает.
Арбитраж Москвы в марте отклонил другой иск к "Контрольной закупке": мясокомбинат "Павловская слобода" (Московская область, торговая марка "Велком") требовал опровергнуть информацию о том, что в его варено-копченом сервелате "Финский" был обнаружен растительный белок, не заявленный на этикетке, а также просил взыскать денежную компенсацию. Мясокомбинат обжаловал решение суда об отказе опровержения информации в апелляции.
Ранее был также отклонен иск производителя минеральной воды ЗАО "Кавминводы" (Ставропольский край) к "Контрольной закупке" о защите деловой репутации. Истец требовал опровергнуть информацию, распространенную в программе со ссылкой на неназванную лабораторию, о том, что в составе выпускаемой компанией воды концентрация вредных веществ в пять-шесть раз превышает норму.
ООО "Альбатрос Сифуд Трейдинг" - российская дочерняя структура датской компании Albatros Seafood Company, основанной в 1994 году, передает РИА Новости.

(РИА Новости 23.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Счетная палата проверила ФГУП ""Нацрыбресурс".

Новости компаний рыбной отрасли

Счетная палата проверила ФГУП ""Нацрыбресурс".

Коллегия Счетной палаты Российской Федерации под председательством Сергея Степашина рассмотрела результаты проверки эффективности использования государственной собственности и средств федерального бюджета, выделенных федеральному государственному унитарному предприятию "Национальные рыбные ресурсы" (далее - ФГУП "Нацрыбресурс") в 2010-2011 годах. С сообщением выступил аудитор Михаил Одинцов.
Результаты контрольного мероприятия свидетельствуют о том, что, несмотря на снижение убытков в проверяемом периоде, результаты финансово-хозяйственной деятельности ФГУП "Нацрыбресурс" остаются отрицательными. Из-за заключенных ранее экономически неоправданных контрактов финансовые потери ФГУП "Нацрыбресурс" составили 60,2 млн. рублей.
Проверка показала, что ФГУП "Нацрыбресурс" неэффективно использует федеральное имущество, закрепленное за ним на праве хозяйственного ведения. Так, непроизводительные расходы ФГУП "Нацрыбресурс" на содержание, обслуживание и стоянку неработающих или требующих ремонта 13 судов в 2010-2011 годах составили 68,2 млн. рублей.
В ходе проверки также установлено, что Росрыболовством неудовлетворительно исполнялись функции государственного заказчика ФЦП "Повышение эффективности использования и развитие ресурсного потенциала рыбохозяйственного комплекса в 2009-2012 годах". За три года реализации ФЦП в части реконструкции объектов морских портов, предназначенных для комплексного обслуживания судов рыбопромыслового флота, до настоящего времени реконструкция причалов ни по одному из шести морских портов так и не начата.
Кроме того, на Коллегии отмечалось, что система государственного управления морскими портами должным образом не создана. ФГУП "Нацрыбресурс" лишь в 4-х морских портах из 11 оказывает услуги рыбопромысловым судам, самостоятельно устанавливая перечень услуг и размер тарифов.
Коллегия приняла решение направить представление в Росрыболовство, информационное письмо - в Правительство Российской Федерации и Росимущество, а также обращение - в Генпрокуратуру России. Отчет о результатах контрольного мероприятия будет направлен в палаты Федерального Собрания.

(INFOLine, ИА (по материалам Счетной палаты) 23.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.

Новости компаний рыбной отрасли

Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.

Чистый убыток группы компаний "Русское море" по международным стандартам финансовой отчетности (МСФО) за 2011г. снизился на 35,3% и составил 486,649 млн руб. против 752,726 млн руб. убытка годом ранее. Об этом говорится в сообщении компании. Выручка компании за отчетный период составила 18 млрд 557,606 млн руб., что на 29,2% ниже показателя за 2010г.
Напомним, чистая прибыль ОАО "Группа компаний "Русское море" по российским стандартам бухучета в 2011г. снизилась в 13 раз - до 7 млн 134 тыс. руб. против показателя 2010г. на уровне 92 млн 983 тыс. руб. Выручка за минувший год выросла на 8,25% - до 211 млн 913 тыс. руб.
Группа компаний "Русское море" была основана в 1997г. В настоящее время в ее состав входят ЗАО "Русское море", ЗАО "Русская рыбная компания" (трейдер замороженной и охлажденной рыбы и морепродуктов) и ООО "Русское море - Аквакультура". Группа выпускает готовую рыбную продукцию под брендами "Русское море", "Медитерана", "Исландка", "Селедочка столичная", "Семь узлов", "Флоттика".

(Quote 25.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.

Новости компаний рыбной отрасли

Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.

В январе-марте 2012 года чистая прибыль группы компаний "Русское море" выросла до 3,4 млн рублей. За аналогичный период минувшего года группа понесла убытки в размере 189,9 млн рублей.
По итогам 1-го квартала консолидированная выручка компании снизилась на 14,3% по сравнению с аналогичным периодом прошлого года и составила чуть больше 4 млрд. рублей. Консолидированная EBITDA достигла 38,8 млн рублей по сравнению с убытком в размере 115,6 млн рублей, полученным по итогам января-марта 2011 года - сообщают в пресс-службе компании.
По итогам минувшего года ГК "Русское море" по международным стандартам финансовой отчетности (МФСО) снизило чистый убыток на 35% (до 486,6 млн рублей). Выручка компании в 2011 году достигла 18,6 млрд. рублей, что на 29% ниже аналогичного показателя годом ранее.
Группа компаний "Русское море" основана в 1997 году. В настоящее время в состав компании входят ЗАО "Русское море", ЗАО "Русская рыбная компания" (трейдер замороженной и охлажденной рыбы и морепродуктов) и ООО "Русское море - Аквакультура". Два основных направления деятельности группы представлены: компаниями "Русское море" и "Русская рыбная компания".
Направление готовой рыбной продукции (компания "Русское море") занимается производством и продажей различной готовой к употреблению рыбной продукции и морепродуктов под широко известными брендами "Русское море", "Исландка", "Селедочка Столичная", "Медитерана", "Семь узлов" и "Флоттика".
Направление дистрибуции охлажденной и свежемороженой рыбы ("Русская рыбная компания") занимается продажей и дистрибуцией более 60 видов рыбы и морепродуктов, включая такие наименования как семга, форель, треска, сельдь, скумбрия, минтай, камбала, креветки и кальмары.
Еще одно направление деятельности группы - аквакультура ("Русское море – Аквакультура") начало работу в 2007 году с покупкой рыбного хозяйства по выращиванию форели на озере Сегозеро в Карелии. Вся рыба, выращенная на предприятии, продается "Русской рыбной компании" для дальнейшей дистрибуции.

(Агентство Бизнес Новостей 25.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.

Новости компаний рыбной отрасли

Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.

Сегодня мировой рынок сурими составляет свыше 600 тыс. тонн. После многолетнего перерыва российские компании начали возвращаться в этот сегмент рыбопереработки. Процесс сдерживает достаточно сложная технология производства и трудности, возникающие с размещением на судах громоздкого (в классическом исполнении) оборудования для производства рыбного фарша. Однако на сегодняшний день появились возможности при помощи современных технологий обойти эти препятствия.
В рамках взаимовыгодного сотрудничества по проектированию и строительству рыбоперерабатывающих установок европейский концерн "Альфа Лаваль" и российская компания "Технологическое оборудование" приняли решение о начале инженерной проработки совместного проекта изготовления современных линий по производству сурими. Непосредственно сборку оборудования предполагается организовать во Владивостоке.
Как сообщил РИА Fishnews.ru региональный представитель компании "Альфа Лаваль" Виталий Ханаш, в настоящее время активизировался интерес как отечественных, так и азиатских рыбопромышленных компаний к производству сурими. Так, совсем недавно на плавбазе одной из приморских компаний специалистами "Альфа Лаваль" были запущены в работу декантерные центрифуги, являющиеся основными агрегатами в технологической цепочке линий по производству сурими.
"Мы совместно с руководством компании "Технологическое оборудование" предполагаем, что в ближайшее время такие установки будут востребованы нашими рыбаками. Поэтому мы должны быть готовы обеспечить спрос самыми передовыми, надежными и экономичными решениями в этом направлении. В частности, производство линий сурими на территории Приморского края позволит более оперативно реагировать на индивидуальные запросы рыбопромышленников и оптимизировать их капиталовложения в современное рыбоперерабатывающее оборудование", – отметил собеседник информагентства.

(ИА Fishnews 23.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.

Новости компаний рыбной отрасли

Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.

Арбитражный суд Москвы назначил на 18 июня основные слушания по иску производителя морепродуктов "Альбатрос Сифуд" (Московская область) к Первому каналу и ООО "Зеленая студия", создателю телепередачи "Контрольная закупка", истец требует опровергнуть недостоверную, по его мнению, информацию, сообщили агентству РАПСИ/rapsinews.ru в суде.
Суд в понедельник провел предварительное слушание по иску и назначил дату основного заседания. Дело ведет судья Татьяна Васильева.
Как пояснил РАПСИ/rapsinews.ru представитель ООО "Альбатрос Сифуд Трейдинг", претензии касаются выпуска "Контрольной закупки" от 11 января, где сравнивалось качество креветок различных производителей. Про продукцию истца было сказано, что глазировка (содержание льда) в ней превышает установленную норму. При этом ОАО "Первый канал" отказалось представить протоколы испытаний по запросу компании, уточнил собеседник агентства.
Представитель истца сообщил также, что ООО "Альбатрос Сифуд Трейдинг" требует опровергнуть эту информацию, не выдвигая никаких денежных требований.
Комментариями ответчиков РАПСИ/rapsinews.ru пока не располагает.
Арбитраж Москвы в марте отклонил другой иск к "Контрольной закупке": мясокомбинат "Павловская слобода" (Московская область, торговая марка "Велком") требовал опровергнуть информацию о том, что в его варено-копченом сервелате "Финский" был обнаружен растительный белок, не заявленный на этикетке, а также просил взыскать денежную компенсацию. Мясокомбинат обжаловал решение суда об отказе опровержения информации в апелляции.
Ранее был также отклонен иск производителя минеральной воды ЗАО "Кавминводы" (Ставропольский край) к "Контрольной закупке" о защите деловой репутации. Истец требовал опровергнуть информацию, распространенную в программе со ссылкой на неназванную лабораторию, о том, что в составе выпускаемой компанией воды концентрация вредных веществ в пять-шесть раз превышает норму.
ООО "Альбатрос Сифуд Трейдинг" - российская дочерняя структура датской компании Albatros Seafood Company, основанной в 1994 году.

(Российское агентство правовой и судебной информации 24.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012

Новости компаний рыбной отрасли

Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012

Геннадий Тимченко и Максим Воробьев намерены купить крупные рыбодобывающие компании с квотами
Как стало известно "Ъ", группа компаний "Русское море" проявила интерес к дальневосточным компаниям, имеющим квоты на вылов. Это позволит "Русскому морю" создать крупнейший вертикально-интегрированный рыбный холдинг в стране. Дальневосточные рыбопромышленники подтверждают, что к некоторым из них уже поступали предложения о продаже активов. Эксперты предполагают, что начавшиеся недавно проверки дальневосточных рыбных компаний на предмет их аффилированности к китайским собственникам, инициированы как раз с целью снизить стоимость данных компаний и заставить владельцев избавиться от активов по минимальной цене.
О том, что группа компаний "Русское море" проявляет интерес к дальневосточным добытчикам, "Ъ" сообщил источник в руководстве Росрыболовства, который пожелал остаться неназванным. По его словам, речь об этом идет еще с середины прошлого лета. "Разговоры о смене стратегии компании пошли сразу после смены собственников",— уточнил собеседник.
В июне 2011 года ГК "Русское море" сменила владельцев. Инвестфонд Volga Resources, принадлежащий совладельцу нефтетрейдера Gunvor и НОВАТЭК Геннадию Тимченко, по данным некоторых СМИ являющийся близким другом Владимира Путина, и RS Group, владельцем которой является основной акционер ГК "Русское море" Максим Воробьев, сын руководителя центрального исполкома "Единой России" Андрея Воробьева, создали компанию RSEA Holdings Limited, которой перешли 60,936% акций "Русского моря". Позже она была преобразована в совместное предприятие, которое в настоящий момент поровну принадлежит RS Group и Volga Resources.Выручка группы компаний "Русское море" по результатам 2011 года составила 18,5 млрд руб. Русская рыбная компания (РРК) — наиболее крупный бизнес группы. На российском рынке она продает порядка 170 тыс. т охлажденной и свежезамороженной рыбы и морепродуктов и имеет долю 10%. При этом порядка 80% российского рынка занимают мелкие оптовые компании с частью каждой менее 1%. В ГК "Русское море" ранее заявляли о намерениях добывать около миллиона тонн водных биоресурсов. По мнению аналитиков, если группе удастся скупить крупных дальневосточных добытчиков, то они вполне смогут подобраться к цифре 600-700 тыс. т.
"Сегодня обсуждается возможность покупки дальневосточных компаний, которые обладают квотами на вылов минтая, трески, других ценных объектов, а также тех, кто осуществляет вылов лососевых",— рассказал источник. Среди наиболее вероятных претендентов на покупку он назвал Находкинскую базу активного морского рыболовства (ОАО "НБАМР", Приморский край), "Океанрыбфлот" (Камчатский край), ЗАО "Гидрострой" (Сахалинская область), ООО "Софко" (Приморье) и другие.
Напомним, ранее генеральный директор ГК "Русское море" Тимофей Тарасов уже озвучивал план по созданию вертикально интегрированного рыбного холдинга. "Сейчас наша группа компаний является крупнейшим в России игроком как на рынке производства и продажи готовой рыбной продукции (12% доли рынка — Ъ), так и на рынке дистрибьюции охлажденной и свежемороженой рыбы и морепродуктов. Мы намерены расширить свою деятельность за счет добычи, создав своего рода "Coca-Cola" в рыбном бизнесе. В наших планах занять 20-30% российского рынка добычи рыбных биоресурсов",— говорится в сообщении на официальном сайте компании.
Генеральный директор ГК "Русское море" в разговоре с "Ъ" подтвердил планы компании по созданию подобного холдинга, а также подтвердил намерения по покупке дальневосточных добывающих компаний. "Мы эксплуатируем практически все виды рыб, поэтому любые компании, которые имеют квоты в России, так или иначе могут входить в сферу наших интересов",— сказал господин Тарасов. Он отметил, что "работа уже проводится, но она носит, естественно, закрытый характер". По его словам, с некоторыми компаниями переговоры уже ведутся. Подробности предстоящих сделок собеседник разглашать отказался.
Дальневосточные рыбопромышленники подтвердили "Ъ", что к некоторым из них уже поступали предложения о продаже активов, однако имя возможно покупателя они предпочитают не озвучивать. Равно как и отказываются открыто комментировать перепродажу компаний. Так, в официальном разговоре заместитель гендиректора ОАО НБАМР Владимир Ковальский не подтвердил информацию о возможной продаже компании, заметив: "Пусть те, кто распускает такие слухи, их и комментируют". Однако источники, близкие к руководству предприятия, говорят, что им поступали предложения о продаже. Между тем, руководители предприятий, которые входят в предполагаемую сферу интересов ГК "Русское море", сообщили "Ъ", что уже в течение полугода в их компаниях идут проверки, их регулярно вызывают на допросы. "Вопросы касаются в основном нашей хозяйственной деятельности — с кем и когда были заключены те или иные сделки, при каких обстоятельствах и т.д. По результатам таких вот проверок налоговые органы выставляют различные доначисления, но пока их нельзя назвать существенными",— сказал один из руководителей, который пожелал остаться неназванным. Он добавил, что "распространяемые слухи о возможной аффилированности дальневосточных добывающих компаний китайскому холдингу Pacific Andes, а также происходящее в компаниях, можно смело называть "прессингом" с целью снижения капитализации, а как следствие — рыночной стоимости компаний.
С таким мнением соглашаются и эксперты. Аналитик независимого проекта "Дальневосточные рейтинги" Кирилл Овчаренко полагает, что "заявление Росрыболовства об инициировании расследований в отношении российских рыболовных компаний, якобы аффилированных с китайским рыбопромышленным холдингом "Pacific Andes", служит своего рода предупредительным сигналом для несговорчивых владельцев дальневосточных рыбодобывающих предприятий". "Все это так или иначе дестабилизирует рынок, снижает привлекательность рыбного сегмента для инвесторов, наносит урон репутации и в целом снижает капитализацию компаний, их рыночную стоимость",— говорит господин Овчаренко.
Он отметил, что в день, когда в российских СМИ появилась первая информация о начинающихся проверках, акции некоторых публичных компаний-покупателей, в частотности, российского минтая, несколько потеряли в стоимости. "Возможно, это было связано с тем, что это была пятница — день закрытия торгов на бирже, однако известно, что подобного рода информация оказывает достаточное влияние на формирование стоимости",— уверен эксперт.

(Коммерсантъ-Владивосток 25.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


ФАС сходила за рыбой. "Ведомости". 20 апреля 2012

Новости компаний рыбной отрасли

ФАС сходила за рыбой. "Ведомости". 20 апреля 2012

Антимонопольное ведомство расследует возможный картельный сговор крупнейших переработчиков рыбы. Сотрудники службы вчера пришли с проверками в "Русское море" и Северную компанию
Представители Федеральной антимонопольной службы (ФАС) провели проверки в "Русском море" и Северной компании, чтобы определить, являются ли они участницами картельного сговора, рассказали "Ведомостям" представители обеих компаний. В распоряжении "Ведомостей" также есть копия приказа о проведении внеплановой выездной проверки в Северной компании за подписью главы ФАС Игоря Артемьева. Ее целью является проверка сообщения в СМИ — статьи "Не поделили рыбу", опубликованной в газете "Ведомости" 16 ноября 2011 г., указано в приказе. Инспекция возложена на сотрудников Управления по борьбе с картелями ФАС. Связаться с начальником этого управления Александром Киневым "Ведомостям" вчера не удалось.
В статье рассказывалось об обращении отраслевой ассоциации "Рыбный союз" (среди ее участников производители РОК-1, "Санта бремор", "Агама", "Дэфа", "Вичунай" ) к другим участникам рынка, а также к Россельхознадзору и ФАС с открытым письмом. В нем Рыбный союз утверждал, что крупные игроки рынка, состоящие в Ассоциации производственных и торговых предприятий рыбного рынка, пытаются монополизировать поставки рыбной продукции из Норвегии и Вьетнама, предлагая норвежским производителям заключать с участниками ассоциации эксклюзивные пятилетние контракты по поставке рыбы. При этом члены ассоциации ссылались на указание Россельхознадзора об ужесточении контроля за поставками рыбы, утверждал Рыбный союз. В ассоциацию входят группа "Русское море", Северная компания, "Атлант пасифик", "Технолат" и др.
Первые проверки в компаниях — членах ассоциации ФАС начала проводить в середине марта, проверка прошла в компании "Атлант пасифик", сообщил ее представитель. Раньше прошли проверки в самой рыбной ассоциации и Россельхознадзоре, рассказал гендиректор Северной компании Виталий Корнев.
Тогда ФАС забрала из компаний копии документов и электронной переписки с Россельхознадзором и другими участниками рынка. Предполагалось, что проверка будет проводиться до 10 апреля, после чего компаниям и ассоциации будет предоставлено заключение. Результаты до сих пор не готовы, а сроки проведения антимонопольная служба продлила до июня, рассказал исполнительный директор Ассоциации производственных и торговых предприятий рыбного рынка Роман Костак. Представитель Россельхознадзора вчера был недоступен для журналистов.
Вчера завершить проверку в Северной компании сотрудникам ФАС не удалось. Действия представителей службы в компании технически нарушали процедуру проверки, не все документы были оформлены правильно, поэтому сотрудники Северной компании вызвали полицию, после чего инспекторы ФАС удалились, рассказал Корнев. Он отвергает обвинения об участии компании в каком-либо картеле. Представитель "Русского моря" подчеркнул, что компания, будучи крупнейшим и единственным публичным игроком на рыбном рынке, является прозрачной и не участвует в картельных сговорах.
Было дело
ФАС в ноябре прошлого года уже находила нарушения антимонопольного законодательства в деятельности Россельхознадзора и предписывала прекратить их. Россельхознадзор отказывал в выдаче разрешений на ввоз в Россию рыбоморепродукции тем, кто не указан в перечне фирм-импортеров, представленных компетентными ведомствами иностранных государств.

(Ведомости 20.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012

Новости компаний рыбной отрасли

Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012

Станислав СТАНДРИК , Руководитель ФГУП "Нацрыбресурс"
Проблемы обновления и модернизации актуальны не только для стареющего рыбопромыслового флота. В не менее удручающем состоянии в нашей стране находится и портовая инфраструктура. Отечественные порты вчистую проигрывают иностранным – как по скорости и простоте процедур оформления судов, так и по уровню предлагаемых услуг. В рамках действующей федеральной целевой программы ФГУП "Нацрыбресурс" смогло приступить к разработке проектов реконструкции части причальных сооружений в рыбных портах. Но срок действия программы был сокращен, уже в следующем году ей на смену придет госпрограмма, рассчитанная до 2020 г. Как отразится запуск новой отраслевой ФЦП на курсе развития российских портов и каким направлениям деятельности ФГУП "Нацрыбресурс" намерено уделять приоритетное внимание – об этом журналу "Fishnews – Новости рыболовства" рассказал руководитель предприятия Станислав Стандрик.
- Станислав Евгеньевич, что сегодня из себя представляет ФГУП "Нацрыбресурс" и какие у него основные задачи?
- ФГУП "Нацрыбресурс" – это подведомственная организация Росрыболовства, основной деятельностью которой является управление рыбными терминалами морских портов. Соответственно, на сегодняшний день мы продолжаем оптимизировать и упорядочивать хозяйство, ведем оформление имущественного комплекса. Дело в том, что большое количество имущества было передано нам с ненадлежаще оформленными или вовсе не оформленными земельными участками. Сейчас мы занимаемся кадастрированием и оформлением всего комплекса объектов по различным портам. Эта работа уже близится к завершению.
Мы также ведем масштабную работу по оптимизации переданного нам флота в количестве 28 единиц. За 2011 год нам удалось списать часть рыбопромысловых судов, которые на момент передачи находились в ненадлежащем техническом состоянии. Поскольку возраст этих судов превышал 25-30 лет, не было никакого смысла ремонтировать их и вновь вводить в эксплуатацию. Кроме того, на Дальнем Востоке у нас нет промышленных квот. Поэтому часть флота мы передали в казну, а часть списали.
Не скрою: мы в своей деятельности оглядываемся на практику работы Росморпорта. Это крупная, успешная организация, которая управляет значительно большим имуществом, чем у нас, а именно – морскими портами, транспортными терминалами. И она не принимает на баланс и старается не приобретать суда старше 15 лет, что в общем-то совершенно правильно, поскольку иначе затраты на ремонт и эксплуатационное обслуживание исключают возможность их безубыточной эксплуатации.
Очень много имущества нам досталось в состоянии арбитражных разбирательств, с обанкротившимися арендаторами. Приходится заниматься и этим тоже. Могу сказать, что на сегодняшний день на 95% проблемы с арбитражами или со спорными арендаторами мы практически разрешили.
Также мы провели оптимизацию структуры самой организации, значительно сократив штат – до 30% персонала по России, отстроили управление экономикой и финансами, которое сейчас централизованно осуществляется из Москвы. Только на днях у нас закончила работу Счетная палата, проверявшая результаты нашей деятельности в течение последних трех лет. Полный отчет аудиторов будет готов к концу марта, но думаю, что каких-то серьезных нареканий или явных нарушений быть не должно.
- Какие ближайшие планы развития у вашей организации?
- В настоящее время мы совместно с Росрыболовством и Минэкономразвития работаем над новой редакцией федеральной целевой программы до 2020 г. в части, которая отведена для реконструкции рыбных терминалов морских портов. И там мы закладываем уже такие экономические показатели и расчетные цифры, которые на сегодняшний день вполне соответствуют рыночным ценам и за которые потом не придется краснеть. Предварительные расчеты еще в прошлом году видел Минэкономразвития. В министерстве согласились, что они соответствуют действительности и нынешним реалиям.
Основной акцент мы, конечно, будем делать на реконструкции причальных сооружений, развитии береговой инфраструктуры и создании условий для бизнеса. Это касается не только работы ФГУП "Нацрыбресурс" на портовых территориях, но и стимулирования деятельности арендаторов. В принципе ФЦП в большей степени нужна как самоцель не нам, а тем экономическим субъектам, которые сейчас работают в портах. Реконструкция приведет к улучшению качества гидросооружений, а значит, и к расширению возможностей их эксплуатации. Поэтому сейчас мы сосредотачиваем внимание на оптимизации и упорядочивании деятельности в области эксплуатации причалов.
Нам требуется синхронизация деятельности со структурами Росморпорта – все-таки мы находимся в рамках одного порта. Может быть, нам удастся вернуть какие-то функции и полномочия, которые были раньше у рыбных портов, а на данный момент мы фактически находимся в роли статистов. Конечно, объемы перевалки рыбной продукции и генеральных грузов несопоставимы. Но не надо забывать, что экспорт угля – это просто бизнес, а поставка рыбы на берег, ее обработка и наличие на прилавках российских магазинов – это здоровье населения и продовольственная безопасность страны.
Ну и, конечно, в планах у нас – привлечение внебюджетных инвестиций, в том числе от Управляющих компаний пенсионных фондов, в концессионные соглашения. У Управляющих компаний сегодня есть желание и интерес инвестировать пенсионные "длинные" деньги в объекты инфраструктуры. А в России за последние годы наконец-то заработали механизмы, в соответствии с которыми стало понятно: как госимущество поступает в эту концессию, как оно там эксплуатируется, как инвестировать, каким образом и в течение какого срока из концессии имущество возвращается государству.
Уже есть законодательная база и практика применения таких механизмов. Остается чисто коммерческая работа – поиск операторов, которые будут заинтересованы в том, чтобы в их порты и объекты инфраструктуры инвестировали таким образом, а в дальнейшем совместная эксплуатация объектов. Данное направление представляется нам довольно перспективным. Мы предпочитаем двигаться параллельными путями: сколько-то средств на реконструкцию нам выделит федеральный бюджет, остальные деньги мы будем пытаться искать на стороне – у частных компаний, Управляющих компаний пенсионных фондов и инвестфондов.
- Вы уже упомянули, что ФГУП "Нацрыбресурс" сохраняет за собой миссию по реконструкции переданных вам сооружений – созданию удобной и качественной портовой инфраструктуры для рыбопромыслового флота и компаний, осуществляющих сопутствующий бизнес. Какие действия вы предпринимаете в этом направлении и с какими проблемами при этом сталкиваетесь?
- Безусловно, повышенное внимание мы планируем уделять вопросам обследования гидросооружений. Ни для кого не секрет, что наиболее изношенное имущество находится как раз в рыбных терминалах морских портов. По допустимым нагрузкам это всегда были самые слабые причалы, а в 1990-е – начале 2000-х гг. на них обрабатывали генгрузы, работа велась бесконтрольно, нарушались технологические требования эксплуатации, и поэтому многие из них находятся в плачевном состоянии.
Масштабной реконструкции не было уже очень давно. Если Росморпорт в последние годы профинансировал соответствующих работ на более чем 70 млрд. рублей, то мы, получив эти объекты три года назад, почти ничего туда не вкладывали. Доход от аренды либо отсутствовал, либо был столь незначительным, что позволял содержать только офисную инфраструктуру и положенное по штату количество людей в филиалах. Сейчас мы заканчиваем проектные работы в рамках ФЦП по ряду портов и надеемся в ближайшее время приступить к их реконструкции.
К сложностям, с которыми мы сталкиваемся, нужно отнести и большую запутанность имущественных отношений, связанную как с ненадлежащим оформлением, так и с приватизацией. Я надеюсь, что инспекторы Счетной палаты, которые здесь работали, тоже видели эту проблему. Речь идет о незаконной приватизации части имущества, входящего в единый комплекс причальных гидросооружений. В 1990-е гг. некоторые объекты, которые должны были идти в едином комплексе, странным образом оказались приватизированы – подкрановые пути, заправочные колонки. В большинстве случаев не было никаких законных оснований для включения этого имущества в приватизируемые активы, в частности это касается Петропавловска-Камчатского (там большие претензии) и Владивостока – по некоторым объектам. Мы продолжим решать эти вопросы в пользу отчуждения и возврата государству незаконно приватизированного имущества, прибегая, если нужно, к помощи компетентных органов.
Кроме того, в отрасли, как вы знаете, идет масштабная консолидация, приходят новые хозяева, в портах меняются собственники. Поэтому еще одной важной задачей для нас является пересмотр ранее заключенных, когда этим занималось другое ведомство, договоров аренды. Чтобы не доходило до абсурда, когда размер налога на имущество превышает сумму арендных платежей. Буквально за последние месяцы мы согласовали несколько больших договоров по Дальнему Востоку. Сейчас еще порядка 10-15 договоров ожидают пересогласования, переоценки и подтверждения Росимущества и Росрыболовства, что позволит нам аккумулировать значительно большие средства для проведения тех же обследований или текущего ремонта причалов.
- Как развивается идея создания рыбоперерабатывающего комплекса на Шпицбергене? Какое значение он имеет для Российской Федерации? Это скорее политический или все-таки бизнес-проект?
- Как член комиссии по Шпицбергену, председателем которой является первый вице-премьер Виктор Зубков, хочу сразу сказать, что результаты ее работы не являются публичными. Я могу выразить только собственное мнение, что развивать рыбопереработку – это скорее дело бизнеса, чем государства. Например, тот проект, который когда-то предполагался, был хорош в условиях тридцатилетней давности, поскольку его основной задачей являлось обеспечение работой избыточных трудовых ресурсов на Шпицбергене. На сегодняшний день "Арктикуголь", который является основным оператором на архипелаге, очень сильно оптимизировал численность персонала и у них нет лишних людей. Поэтому рабочих туда пришлось бы завозить вахтовым методом.
Модель бизнеса, с моей точки зрения, должна быть более сложной, чем просто строительство рыбопромышленного комплекса. Что касается того – политическая это задача или экономическая, то у нас есть международное соглашение с Норвегией. В этом международном соглашении за Российской Федерацией закреплены определенные права, и этими правами мы должны пользоваться и не отказываться от них. Ведь что такое Шпицберген, где он находится и почему он имеет такое значение для России – это комментировать, думаю, не надо.
Могу добавить, что есть заинтересованные коммерческие структуры, которые хотят развивать бизнес, связанный с рыбопереработкой, перевалкой рыбы, в том числе и на Шпицбергене, в сложной технологической цепочке.
- ФГУП "Нацрыбресурс" создало в своей структуре специальное управление инвестиционных проектов. Его задача – просчет бизнес-проектов и поиск наиболее выгодных вариантов для формирования предложений рынку и кредитным организациям. Бизнес уже откликнулся на этот шаг, есть предложения?
- Собственно говоря, об этом я уже начал говорить выше. Мы действительно создали такое управление, но, к сожалению, там пока всего два финансиста, которые занимаются в основном текущей работой. Управление было организовано в первую очередь для просчета наших проектов, которые связаны с рыбной инфраструктурой. Мы только начали этим заниматься. Например, на Дальнем Востоке, в частности в Приморье, в нашем филиале уже идет оценка перспектив возможного использования территорий – что и где можно сделать при реконструкции и каким образом, чтобы предложить что-то интересное бизнесу.
Есть у нас инфраструктурные проекты и на суше, связанные с хранением, переработкой и продажей рыбы, в том числе магазины "Океан". На днях руководитель Росрыболовства Андрей Крайний направил письмо на имя мэра Москвы Сергея Собянина в связи с согласовательными процедурами по передаче части имущества г. Москвы под магазины. На данный момент наши люди заняты работой над 5-6 объемными проектами, которые могут быть потенциально интересны и для коммерческих организаций. Поскольку мы находимся, можно сказать, в привилегированном положении и видим общие инфраструктурные тенденции, то пробуем выполнять такую функцию в частно-государственном партнерстве.
Ведь по тем же магазинам, если эта тема, наконец, начнет развиваться, по крайней мере, в Москве, мы будем в основном инструментом, а не управляющей компанией. То есть мы примем эти помещения, совместно с Росимуществом оценим их и постараемся, соблюдая закон, дать достаточно низкую льготную ставку для предпринимателей, поскольку не секрет, что розничная торговля рыбой – не самый высокомаржинальный бизнес. И после этого мы будем выбирать управляющую компанию, которая будет заниматься непосредственно реализацией проекта. То же самое касается вопросов хранения, логистики, развития оптового кластера в Подмосковье. Мы сейчас ведем переговоры с несколькими международными компаниями, общаемся уже на стадии определения дорожной карты нашего дальнейшего развития.
- Иными словами, со стороны бизнеса интерес присутствует?
- Безусловно, поэтому мы очень серьезно относимся к этому проекту. Не хотелось бы опять "выпустить пар в свисток", наобещать кому-то чего-то и не выполнить. Поэтому мы рассчитываем все очень скрупулезно. Здесь очень много инженерных вопросов, земельных, административных, согласовательных. Мы пытаемся взять на себя самые сложные бюрократические процедуры, чтобы потом бизнес уже смог бы сосредоточиться на решении коммерческих задач, а не занимался борьбой с волокитой.
На самом деле мы для себя сделали очень много открытий, когда два года назад начали исследовать эту сферу. У нас многие говорят о рыбных рынках, но рыбный рынок актуален именно свежей рыбой и в портовом городе – причем рынок компактный, где вся продукция сразу расходится по домам, магазинам и ресторанам. Если же говорить о мегаполисе или конгломерате городов, то здесь актуален мощный оптово-логистический комплекс, который предусматривает множество видов деятельности: от торговли рыбой, мясом и другими продуктами питания до продажи сопутствующего оборудования, услуг, производственных предприятий, транспорта и т.д.
8- В хозяйственном ведении ФГУП "Нацрыбресурс" находится павильон № 38 "Рыболовство" на ВВЦ. После того как он был отремонтирован, там состоялась коллегия Росрыболовства, выставка "Экспофиш", а затем еще ряд мероприятий. Вы отмечали, что павильон подходит скорее для проведения семинаров и конференций, чем масштабных отраслевых выставок. Насколько сейчас востребован павильон в этом качестве?*
- Да, это правда. Мы периодически проводим там различные конференции, совещания, раз в несколько месяцев – небольшие мелкоформатные выставки. В середине мая будем повторять узкоспециализированную рыбацкую выставку Fly Day Russia, это нахлыстовики – своеобразная элита любительского рыболовного спорта.
И все-таки мы акцент не меняем. В павильоне можно устроить хорошую презентацию, конференцию, большое совещание. Но если бы мы взялись с большим запасом времени и бюджетом, в том числе рекламным, за "Экспофиш" даже в прошлом году, мы бы не поместились в рамках одного павильона и экспозицию пришлось бы переносить. Но от "Экспофиш" мы не отказываемся, и в рамках этой выставки наш павильон, безусловно, будет задействован. В следующий раз выставка пройдет в 2013 г. По мнению рыбаков, раз в два года – это оптимальный срок, и предварительных заявок на будущий год уже достаточно много.
Что касается самого павильона, то мы не отказываемся от идеи организации в нем центра любительского рыболовства. Напомню, в феврале 2012 года ряд общественных организаций, занятых развитием и популяризацией любительского рыболовства, учредили Фестиваль "Народная рыбалка". Это общественная инициатива в чистом виде. В январе на совещании у премьер-министра Владимира Путина такое предложение прозвучало от одного из рыбаков-любителей, и люди эту идею поддержали. Первый этап фестиваля мы провели на Можайском водохранилище: рыбаки-любители с большим энтузиазмом включились в этот проект. В плане организации мероприятия нас очень активно поддержало Росрыболовство, помогла и администрация Московской области. Для проведения других этапов фестиваля сейчас рассматриваются Самара, Казань и другие российские регионы.
Кроме того, небольшую часть неиспользуемых помещений павильона на ВВЦ мы при помощи спонсоров, скорее всего, сдадим в аренду под детскую рыболовную школу. И мы обязательно постараемся воплотить в жизнь идею создания на базе павильона выставочного аквариумного комплекса. Все, что касается технологических процессов – подготовка воды, цеха передержки, аквариумы – все это уже есть. Сейчас несколько дизайнерских компаний прорабатывает варианты того, как это может выглядеть в реальности. Если ВВЦ снова станет одним из центральных парков отдыха и новое руководство сумеет привлечь сюда публику, то двери большого московского аквариума в рамках павильона "Рыболовство" будут открыты для всех. Но это в действительности не будет мешать плановому проведению выставок и других мероприятий.

(Fishnews.ru 23.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Акционеры поставят сети. "Ведомости". 26 апреля 2012

Новости компаний рыбной отрасли

Акционеры поставят сети. "Ведомости". 26 апреля 2012

"Русское море" не может профинансировать покупку рыболовецких активов из-за большого долга и низкой рентабельности, признал менеджмент группы. Поэтому покупать флот владельцы компании будут за свой счет
Совладельцам крупнейшего российского дистрибутора рыбы "Русское море" Максиму Воробьеву и Геннадию Тимченко придется за свой счет финансировать воплощение идеи сделать из группы вертикально-интегрированный холдинг с добычей, выращиванием, дистрибуцией и переработкой рыбы.
Долги и ковенанты по кредитам не позволяют группе привлечь дополнительное финансирование на покупку крупных рыболовецких активов, сказал гендиректор "Русского моря" Тимофей Тарасов на телефонной конференции с инвесторами. "Наши текущие финансовые результаты и долговая нагрузка не дают привлечь существенные заемные средства на покупку новых предприятий на группу компаний "Русское море". У нас есть достаточно серьезные ограничения и ковенанты по текущим кредитам", — признал он. Поэтому, сказал Тарасов, компания "Русское море — добыча", возглавляемая бывшим гендиректором ОАО "Находкинская база активного морского рыболовства" (НБАМР) Петром Савчуком, не входит в группу "Русское море" и работает отдельно от нее.
В начале этого года стало известно, что акционеры "Русского моря" обсуждали покупку крупного приморского рыбопромышленного предприятия — НБАМР, основной владелец которого (81,68% обыкновенных акций) — супруга экс-губернатора Приморского края Сергея Дарькина Лариса Белоброва. А в 2011 г. "Русское море" договорилось с Объединенной судостроительной корпорацией о стратегическом партнерстве — проектировании нового типа рыбодобывающего судна и строительстве до 10 новых судов на российских верфях.
"Мы ведем переговоры с рядом компаний, — подтвердил Тарасов. — В том случае, если такие приобретения будут сделаны, будет вестись работа по интеграции добычи в группу. Как именно это будет осуществляться, какой механизм будет задействован — предстоит решить акционерам".
Другого выбора, кроме как развивать новые капиталоемкие проекты вне группы, у "Русского моря" нет, считает аналитик "Ренессанс капитала" Наталья Загвоздина. "У компании нет возможности привлекать новое финансирование, например для строительства судов, — она едва справляется с обслуживанием существующего долга", — объясняет аналитик. В 2011 г. при 117 млн руб. EBITDA "Русское море" заплатило 372,6 млн руб. по кредитам (чистый долг группы — 3,15 млрд руб. на конец года), а в I квартале 2012 г. — 104,5 млн руб. при EBITDA в 38,8 млн руб.
"Очевидно, что в этой ситуации новые проекты могут финансироваться только акционерами", — считает Загвоздина. Сама группа, по ее словам, привлекает новые кредиты только на развитие аквакультуры — выращивание форели в Карелии и семги в Мурманской области (85,9 млн руб. в 2011 г. и 238 млн руб. в I квартале 2012 г.). Это направление финансирует Россельхозбанк, который в прошлом году открыл "Русскому морю" кредитную линию на 2,8 млрд руб. на развитие производства.
"Задача-минимум — чтобы операционная прибыль и EBITDA была достаточной для обслуживания нашего долга и финансирования программы развития", — говорит Тарасов.
Долг дорожает
Кредитные соглашения со Сбербанком, ВТБ и Россельхозбанком предполагают финансовые ковенанты, в том числе соотношение чистого долга и процентных расходов к EBITDA и чистой прибыли, говорится в отчете «Русского моря». В результате неисполнения ковенант с октября 2011 г. ставка по кредиту ВТБ была повышена на 0,6%, указано в отчете (точная ставка не раскрыта). Ставка по кредитам «Русского моря» определяется как переменная Mosprime плюс маржа банка, сказал финансовый директор группы Илья Соснов. «В 2011 г. это нам помогло, но в I квартале ставка Mosprime выросла, кроме этого был ряд невыполнений условий по обороту с банками, что тоже увеличило стоимость финансирования с 9,7% на конец 2011 г. до 11,2% годовых в I квартале этого», – уточнил он.
ОАО «Группа компаний «Русское море»
Рыбопромышленная компания
Акционеры: RSEA Holdings Limited (паритетно контролируется Максимом Воробьевым и Volga Resources Геннадия Тимченко) – 60,94%, free-float – 19%.
Капитализация (ММВБ-РТС): 8,2 млрд руб.
Финансовые показатели (МСФО, 2011 г.):
выручка – 18,56 млрд руб.,
убыток – 486,7 млн руб.

(Ведомости 26.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


Стерлядь попросится на удочку? "Самарские известия". № 73 2012

Новости компаний рыбной отрасли

Стерлядь попросится на удочку? "Самарские известия". № 73 2012

В 2015 году в Безенчукском районе начнет работать рыбзавод
Завтра будут подведены итоги аукциона по определению генподрядчика строительства завода для воспроизводства щуки и стерляди. Заказчиком выступает ФГУ "Средневолжрыбвод". Всего в проект предполагается инвестировать 141 млн рублей. Предприятие расположится на площадке в 7,3 тыс. кв. метров. По информации "СИ", уже в декабре этого года должны быть закончены строительно-монтажные работы, на которые будет затрачено 74,7 млн бюджетных рублей. Частные инвестиции в проекте участвовать не будут.
Запуск предприятия запланирован на 2015 год. Как пояснили "СИ" в ФГУ "Средневолжрыбвод", завод откроет жителям Екатериновки около 30 вакансий. Мощность рыбоводного завода в год составит 3 млн личинок щуки и 2 млн – стерляди. Интересная деталь: за каждую выпущенную рыбу государство "компенсирует" предприятию 9,64 рубля.
К слову, схожее предприятие уже работает в верхней зоне Саратовского водохранилища у полуострова Копылово близ Тольятти. Однако есть мнение, что существующий сейчас объем выпуска мальков позволяет только сохранить генофонд стерляди, не более.
По словам биолога, руководителя Самарского социально-экологического Союза, члена Общественной палаты РФ Сергея Симака, строительство рыбзаводов - только попытка справиться с катастрофической ситуацией: "Сегодня на том, что по привычке называют Волгой, осталось крайне мало нерестилищ. А те, которые есть, подвергаются негативному воздействию при плановых сбросах воды. Это происходит постоянно, годами. Чтобы хоть как-то решить проблему, и начали строить рыбозаводы. Но они только устраняют последствия, а не первопричину".

Для справки: Название компании: Средневолжрыбвод, ФГУ Адрес: 443096, Россия, Самарская область, г. Самара, ул. Владимирская, д. 1А, оф. 14 Вид деятельности: Рыбоводство Телефоны: (846)3368966

(Самарские известия 25.04.12)

См. также в разделе "Новости компаний рыбной отрасли"

< В 2012 году бюджетные инвестиции в Донской осетровый завод составят 58 млн рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< Арбитраж Москвы рассмотрит иск производителя креветок к "Контрольной закупке".
< Счетная палата проверила ФГУП ""Нацрыбресурс".
< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Чистая прибыль ГК "Русское море" в 1-м квартале выросла до 3,4 млн рублей.
< Инженеры концерна "Альфа Лаваль" и компании "Технологическое оборудование" приступят к проработке совместного проекта по изготовлению во Владивостоке линий по производству сурими.
< Иск производителя креветок к "Контрольной закупке" рассмотрят 18 июня.
< Дальневосточная рыба уплывает в "Русское море". "Коммерсантъ-Владивосток". 25 апреля 2012
< ФАС сходила за рыбой. "Ведомости". 20 апреля 2012
< Курс навстречу бизнесу. "Fishnews.ru". 23 апреля 2012
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< Стерлядь попросится на удочку? "Самарские известия". № 73 2012


В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.

Региональные новости рынка рыбы

В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.

Вопросы организации торговли рыбой и рыбопродукцией на центральном продовольственном рынке Калининграда рассмотрели в областном агентстве по рыболовству и развитию рыбохозяйственного комплекса. В работе круглого стола приняли участие представители регионального правительства, службы ветеринарии и госветинспекции Калининградской области, Западно-Балтийского территориального управления Росрыболовства, а также сферы торговли и рыбной отрасли.
Как сообщили РИА Fishnews.ru в пресс-службе правительства Калининградской области, в качестве основных вопросов представители госструктур и бизнеса обсудили ветеринарное сопровождение рыбопродукции и меры, исключающие возможность реализации незаконно добытых водных биоресурсов.
Наиболее крупным местом торговли в областной столице является центральный продовольственный рынок. Здесь населению предоставляется возможность, в том числе, приобретать свежую рыбу, доставляемую с прибрежного промысла, – леща, судака, треску, салаку и др., а также продукцию местных рыбопереработчиков. Однако, как было отмечено на круглом столе, до сих пор у представителей розничной торговли возникают проблемы с соблюдением норм и требований ветеринарии и законности происхождения рыбопродукции. Для решения этих проблем участники обсуждения приняли решение о создании в рыбном павильоне центрального продовольственного рынка единого смотрового центра. Его основными задачами станут освидетельствование рыбопродукции ветеринарным требованиям и установление законности ее происхождения.

(Fishnews.ru 24.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.

Региональные новости рынка рыбы

Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.

В Республике Карелия продолжается работа над проектами концепций долгосрочных целевых программ по развитию агропромышленного комплекса, сельских территорий и рыбоводства.
В настоящее время управление рыбного хозяйства завершает разработку проекта концепции долгосрочной целевой программы по развитию товарного рыбоводства на период 2013-2020 гг. Как сообщили РИА Fishnews.ru в министерстве сельского, рыбного и охотничьего хозяйства РК, реализация программы позволит осуществлять рациональное, экономически выгодное и экологически безопасное размещение рыбоводных предприятий на водоемах республики, создать условия для единого подхода к проблемам безопасного для населения и ихтиофауны водоемов содержания выращиваемой товарной продукции.
Руководителям структурных подразделений, ответственных за разработку проектов, поручено согласовать и утвердить все долгосрочные целевые программы в третьем квартале текущего года.

(ИА Fishnews 25.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.

Региональные новости рынка рыбы

Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.

По информации специалистов Новгородской лаборатории ГосНИОРХ, на протяжении 3 последних лет на озере Ильмень наметилась устойчивая тенденция по увеличению годового вылова. Так, по итогам 2011 г. здесь было добыто 2174 тонны рыбы, что на 200 тонн больше показателя предыдущего года. Подобного прироста удалось достичь преимущественно за счет второстепенных промысловых видов.
Суммарное освоение рыбных запасов по озеру Ильмень составило 91%. При этом наибольшие показатели (более 100% освоения) пришлись на такие виды, как лещ, плотва, окунь и густера, минимальный вылов традиционно отмечен по малочисленным видам рыб – жереху, налиму и карасю и др. В то же время на заседании совета было отмечено, что возросшая промысловая нагрузка уже начинает влиять на состояние запасов отдельных видов рыб в озере Ильмень, где наиболее уязвимыми являются ценные хищники, например, судак.
После обсуждения совет принял научный прогноз по вылову водных биоресурсов в пресноводных водоемах региона. В 2013 г. общий объем добычи ВБР в реках и озерах области, по информации ученых ГосНИОРХ, должен составить 2653 тонны (из них 2644 тонны рыбы и 9 тонн мотыля).
Как сообщили РИА Fishnews.ru в пресс-центре администрации Новгородской области, особое внимание участники совета уделили вопросам активизации рыбоохранных мероприятий в период нереста. По информации представителя регионального отдела Северо-Западного теруправления Росрыболовства, в первом квартале 2012 г. была проведена 61 проверка рыбодобывающих предприятий и 177 рейдов по водоемам области, в том числе совместно с другими контролирующими органами. Инспекторы зафиксировали 211 нарушений. Штрафные санкции в отношении юридических и должностных лиц составили почти 257 тыс. рублей. Изъято более 2 тыс. орудий лова и плавсредств.
В ходе заседания также обсуждалась проблема реализации рыбы, выловленной на территории области. Было отмечено, что увеличение объемов добычи на озере Ильмень и других водных объектах региона тесно взаимосвязано с возможностями ее переработки и реализации. В 2011 г. новгородскими рыбоперерабатывающими организациями было выпущено 12269 тонн пищевой рыбной продукции, в том числе 23,8 млн. условных банок рыбных консервов и 282 тонны вяленой рыбы. Еще 1107 тонн рыбы реализовано в охлажденном виде. Между тем, было отмечено, что в случае снижения цен на рыбу добывающими предприятиями области объемы производства продукции из местного сырья могут увеличиться.
В свою очередь члены рыбхозсовета рекомендовали рыбодобывающим предприятиям активнее задействовать в текущем году мощности собственной береговой переработки, а также наладить деловые контакты с торговыми предприятиями. Также определенным подспорьем для рыбодобывающих организаций должно стать развитие собственной розничной торговли. В этой связи было отмечено, что рыбные предприятия области не в полной мере используют возможность организации торговли на сельскохозяйственных ярмарках, рынках, а также через систему районной потребкооперации. Как правило, весь добытый улов реализуется через сеть посредников.
Участники заседания также рассмотрели вопрос об участии рыбоводных организаций в выращивании одомашненных пород рыб на водных объектах области в 2012 г., в рамках реализации региональной программы по развитию рыболовства и рыбоводства. Было отмечено, что в прошлом году рыбоводы произвели 414 тонн товарной рыбы вместо 345 тонн запланированных. Рост объемов производства составил 120% от "программных" и 124% к уровню 2010 г.
На проведение противоэпизоотических мероприятий на водных объектах области направлено 650 тыс. рублей из федерального и 980 тыс. рублей из областного бюджетов. На прудах области в минувшем году были проведены мелиоративные работы, частично профинансированные из госбюджета в сумме 2 млн. рублей. На 2012 г. на эти цели запланировано 10,5 млн. рублей федеральных средств, что позволит увеличить эффективность использования прудовых площадей.
Также рыбоводные организации в текущем году должны выпустить в водоемы области 240 тыс. штук подрощенных личинок щуки, 18 тыс. экземпляров пеляди и произвести 403 тонны товарной рыбы.
Завершая работу совета, представитель областной администрации подчеркнул, что рыбодобывающим и перерабатывающим организациям необходимо принимать все меры для увеличения доходности рыбного промысла в регионе. При этом они должны использовать современные подходы к организации производства, разрабатывая и внедряя местные бренды, которые не позволят обезличить новгородскую рыбную продукцию.

(ИА Fishnews 25.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.

Региональные новости рынка рыбы

Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.

Как сообщает корреспондент РИА Fishnews.ru, на заседании ДВНПС, состоявшемся 24 апреля во Владивостоке, была затронута тема работы контролирующих органов в период охотоморской минтаевой путины. И если взаимодействие с Росрыболовством и пограничными органами рыбопромышленники оценивают положительно, то деятельность Россельхознадзора по-прежнему вызывает немало нареканий. Ветеринарный контроль экспортируемой рыбопродукции носит гораздо более жесткий характер, чем контроль рыбопродукции, ввозимой из-за рубежа, констатировали рыбопромышленники.
Барьеры, создаваемые чиновниками, оборачиваются серьезными финансовыми потерями для рыбаков. В феврале управлением Россельхознадзора по Приморскому краю и Сахалинской области были допущены задержки при выписке "сертификатов здоровья" на экспортируемую рыбопродукцию. Ситуация потребовала вмешательства руководства Федеральной службы по ветеринарному и фитосанитарному надзору. На совещании, состоявшемся в Южно-Сахалинске 16 марта, заместитель руководителя Россельхознадзора Евгений Непоклонов четко заявил: проволочки при оформлении рыбопродукции недопустимы.
О том, выполняется ли это требование на сегодняшний день, можно было судить по выступлениям участников заседания ДВНПС. По словам представителей рыбной промышленности, накануне икорных аукционов управление Россельхознадзора по Приморскому краю и Сахалинской области затягивает выдачу "сертификатов здоровья". Отсутствие административного регламента в этой сфере, тотальные, затягивающиеся лабораторные исследования рыбной продукции ставят под удар финансовое состояние дальневосточных рыбодобывающих предприятий.
Непростым остается и путь российской рыбы и морепродуктов на внутренний рынок: из-за "рвения" контролеров сложности возникают даже при транспортировке рыбной продукции из одного региона страны в другой.
Как было отмечено на заседании, борьба с излишними административными барьерами невозможна без выявления злоупотреблений со стороны конкретных должностных лиц. В связи с этим научно-промысловый совет поддержал предложение обратиться в Федеральную службу по ветеринарному и фитосанитарному надзору с просьбой о проведении немедленного служебного расследования в отношении руководителя управления Россельхознадзора по Приморскому краю и Сахалинской области Сергея Дымова. Впервые рыбаки, представители органов исполнительной власти, отраслевой науки Дальнего Востока выступили с единой позицией по оценке действий главы одного из территориальных управления Федеральной службы по ветеринарному и фитосанитарному надзору.

(ИА Fishnews 24.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Вернуть снетка. "Эксперт". 19 апреля 2012

Региональные новости рынка рыбы

Вернуть снетка. "Эксперт". 19 апреля 2012

Псковские власти поддержат рыбопромысловые предприятия
Власти Псковской области в целях развития рыбодобывающей отрасли будут субсидировать предприятия, занимающиеся добычей или переработкой рыбы в регионе.
"Субсидии будут выделяться индивидуальным предпринимателями или организациям для возмещения части затрат на уплату процентов по кредитам, полученных в российских кредитных организациях на строительство рыбоприемных пунктов, реконструкцию или техническое перевооружение действующих предприятий, ввод новых производственных мощностей", - рассказал представитель пресс-службы областной администрации.
Он отметил, что в течение последних лет в рыбохозяйственном комплексе сформировался ряд проблем, одна из которых - нехватка средств для технического перевооружения предприятий. "Все используемые на данный момент орудия лова и суда устарели, а вышеназванная мера поддержки позволит вкладывать дополнительные средства в развитие производства", - пояснил чиновник.
По словам собеседника агентства, на эти цели в бюджете Псковской области на 2012 год заложено около 7,2 миллиона рублей.
По информации областного госкомитета по природопользованию и охране окружающей среды, основной водный объект рыбохозяйственного пользования в Псковской области — Псковско-Чудское озеро. Сейчас рыбный промысел, главным образом, ориентирован на добычу судака и леща. Раньше в промышленных масштабах здесь добывали снетка, ряпушку, чудского сига, налимов и другие виды ценных рыб. Большая часть уловов реализуется на местных рынках, снеток шел также на экспорт.

(Эксперт 19.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012

Региональные новости рынка рыбы

Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012

Рыбохозяйственный комплекс Сахалина и Курил идет по пути создания полноценного кластера – от искусственного воспроизводства до глубокой переработки.
Об этом заявил губернатор Александр Хорошавин, выступая с отчетом об итогах работы правительства региона в 2011 г. на заседании Сахалинской областной думы. Характеризуя развитие рыбопромышленного комплекса, он констатировал рост уловов и объемов береговой переработки. "В 2011 г. наши рыбаки выловили почти на 140 тыс. тонн ВБР больше, чем в 2010 г. Здесь у нас есть некоторые разночтения в статистике. Наша статистика дает 650 тыс. тонн. Но статистика ДФО учитывает квоты, переданные другим рыбопромышленным компаниям. И в целом вылов составил порядка 750 тыс. тонн", – сообщил он депутатам.
"Отрадно, что более 60% добытой морепродукции направлено на береговую переработку. Это позволило увеличить выпуск товарной продукции, сохранить рабочие места, платить людям зарплату и, что немаловажно, обеспечило рост налоговых поступлений, – подчеркнул Александр Хорошавин. – Применительно к рыбопромышленному комплексу, как я неоднократно отмечал, мы решаем задачу создания полноценного кластера – от искусственного воспроизводства до глубокой переработки и формирования узнаваемого на рынке бренда для нашей продукции. Важнейшая задача – насыщение продовольственного рынка области и страны".
Как сообщили РИА Fishnews.ru в пресс-службе правительства Сахалинской области, глава региона напомнил, сколько времени и сил было затрачено на решение проблемы стеркодеров. "В текущем году 6 судов этого класса уже вышли на промысел. И отмечу, что во многом благодаря этому обстоятельству, достигли тех результатов в объемах вылова продукции. Наши рыбаки существенно нарастили вылов минтая. Что касается остальных судов (у нас их всего 15), то еще по 9 стеркодерам сегодня продолжается оформление документов. Фрахтователь пошел несколько иным путем, поэтому задерживается оформление документов. Я думаю, что в ближайшее время вопросы в этом отношении будут решены", – заявил он.
По словам Александра Хорошавина, помимо строительства новых рыборазводных заводов стратегическим направлением в развитии рыбопромышленного комплекса в среднесрочной перспективе является аквакультура. "Поэтому для нас чрезвычайно важно, чтобы как можно быстрее был принят федеральный закон об аквакультуре. Такая задача поставлена нашему коллеге, который работает в соответствующем комитете Государственной Думы РФ. Это позволит нам приступить к созданию Морского биотехнопарка, разработка ТЭО которого будет завершена в 2012 г. Этот проект предусмотрен в бюджете текущего года", – отметил губернатор.
Сахалинская область намерена не только планомерно увеличивать объемы вылова с 600-700 тыс. тонн до 1,2-1,3 млн. тонн, но и создавать новые береговые мощности по глубокой переработке водных биоресурсов. Примером такого подхода, по мнению Александра Хорошавина, может служить совместный проект на условиях государственно-частного партнерства с компанией "Гидрострой" по добыче гидробионтов (минтай, сайра) и их береговой переработке. В полном объеме проект будет запущен уже в текущем году.
В настоящее время областные органы власти занимаются разработкой и формированием региональной программы, которая и станет основой развития рыбопромышленного комплекса с точки зрения "кластерного подхода".

(ИА Fishnews 20.04.12)

См. также в разделе "Региональные новости рынка рыбы"

< В Калининграде появится единый смотровой центр для проверки качества рыбопродукции местных производителей, поступающей на прилавки центрального рынка города.
< Власти Карелии планируют утвердить в третьем квартале текущего года долгосрочную целевую программу по развитию товарного рыбоводства в республике до 2020 г.
< Вопросы освоения водных биоресурсов, обеспечения сохранности нерестующих видов рыб в 2012 г., а также контроля и надзора в области рыболовства были рассмотрены на заседании рыбохозяйственного совета, прошедшего в администрации Новгородской области.
< Дальневосточный научно-промысловый совет намерен обратиться в Россельхознадзор с просьбой о назначении немедленного служебного расследования в отношении руководителя управления по Приморскому краю и Сахалинской области.
< Вернуть снетка. "Эксперт". 19 апреля 2012
< Ставка на береговую переработку и аквакультуру. "ИА Fishnews". 20 апреля 2012


Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.

Новости стран ближнего зарубежья

Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.

Министр аграрной политики и продовольствия Украины Николай Присяжнюк отмечает, что создание заготовительно-сбытовых молочарских кооперативов становится мощным фактором экономического и социального развития украинского села, что одновременно позволяет гарантировать высокое качество молочного сырья, передает пресс-служба Минагропрода.
"Кооператив позволяет объединить усилия общества в обеспечении качества молочного сырья, его поставки на перерабатывающие предприятия, что, в свою очередь, даст возможность получить достойную цену за произведенный продукт", - подчеркивает министр.
Кроме того, членство в кооперативе позволит получать квалифицированные консультации ветеринаров и других специалистов.
Н.Присяжнюк также подчеркнул, что создание кооперативов означает также обеспечение занятости сельского населения и повышение уровня жизни на селе.
"Государство сегодня поддерживает создание молочных кооперативов. Мы финансируем развитие семейных ферм, увеличение поголовья, дотируем те семьи которые держат коров, и оставляют телят", - добавил министр.
Для поддержки создания заготовительно-сбытовых молочарских кооперативов в этом году в госбюджете предусмотрена их финансовая поддержка в размере 90% стоимости техники, оборудования и оборудования отечественного производства, в частности доильных аппаратов, танков-охладителей и др.
Практическую помощь в создании заготовительно-сбытовых молочарских кооперативов могут оказать сельскохозяйственные совещательные службы, а консультации по вопросам получения финансовой поддержки оказывают главные управления агропромразвития облгосадминистраций.

(АПК-Информ 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012


Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.

Новости стран ближнего зарубежья

Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.

Украина ведет интенсивные, но непростые переговоры с Турцией в рамках подготовки соглашения о зоне свободной торговли с Турцией, отстаивая включение в него всех товарных групп, в частности сельскохозяйственной продукции, сообщил правительственный уполномоченный по вопросам европейской интеграции Валерий Пятницкий на Украинском инвестиционном саммите, который проходит в Лондоне 18-20 апреля.
"Турция готова открываться в промышленном секторе, рассчитывая на такое же открытие и Украины. Мы тоже готовы открываться, но не готовы иметь соглашение только по торговле промышленной продукцией, для нас чрезвычайно важно, чтобы это был весь комплекс", - сказал он в кулуарах саммита, комментируя очередной раунд переговоров, который завершился на днях в Турции и был посвящен вопросам сельского хозяйства.
В.Пятницкий пояснил, что Турция в рамках Таможенного союза с ЕС отработала все вопросы по промышленным товарам, поэтому готова открываться в этом секторе, тогда как подобного опыта в агросекторе у них нет.
"Наше соглашение о зоне свободной торговли с ЕС - это уже для нас школа, так как мы отработали буквально все отрасли. Мы сегодня понимаем, о чем и с кем мы можем договариваться. У Турции с ЕС такой глубины отработки по сельскому хозяйству просто нет. У них есть таможенный союз с ЕС по промышленности, поэтому им все понятно в этом секторе, а что касается сельского хозяйства, то здесь камень преткновения. Но мы не можем разделить это отдельно, а это отдельно", - сказал правительственный уполномоченный.
В.Пятницкий подчеркнул, что Украина сегодня конкурентна на мировом аграрном рынке и располагает значительным потенциалом наращивания своих конкурентных преимуществ. По его словам, в частности, при сравнении агросектора Украины и Турции необходимо учитывать размеры пахотных земель, наличие водных ресурсов, структуру сельского хозяйства, размеры обрабатываемых участков земли.
Правительственный уполномоченный уточнил, что следующий раунд переговоров с Турцией начнется 14 мая в Киеве и будет посвящен обсуждению всего комплекса вопросов.

(АПК-Информ 19.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012


Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

Казахстан является аграрной страной и около половины объема валовой продукции сельского хозяйства приходится на долю животноводческой отрасли.
Год назад в Казахстане была принята программа развития экспортного потенциала животноводческой отрасли за счет ускоренного развития мясного скотоводства. "Понятно, что успешное выполнение данной программы во многом зависит и от состояния эпизоотической ситуации в стране и соответственно от уровня деятельности нашей ветеринарной службы. По данным ФАО, в странах с хорошо организованной ветеринарной службой (США, Великобритания, Франция, Италия, Германия) ежегодные потери от болезней животных составляют 12,5-13% от общей стоимости продукции животноводства. А в странах с низким уровнем развития ветеринарной службы эта цифра достигает 30-40%", - отметил в своем докладе декан факультета ветиринарии и технологии животноводства КазАТУ им. Сейфулина Б.С. Майканов на Международной конференции "Состояние ветеринарии в Республике Казахстан".
В своем докладе ученый сделал краткий анализ динамики реформирования и становления ветеринарной службы Казахстана, рассказал о существующих проблемах в этой сфере и необходимых мерах по их решению и дальнейшему совершенствованию системы ветеринарии страны, пишет издание "КазахЗерно.kz".
В годы развала, лишившись государственного финансирования, система ветеринарии пришла в упадок и оказалась практически недееспособной. В этой ситуации надо было в срочном порядке сформировать новую систему ветеринарии соответствующую принципам рыночной экономики. И это было сделано в начале 2002 года с принятием нового Закона "О ветеринарии". Самым ключевым моментом данного закона является то, что впервые в системе ветеринарии было произведено разделение государственных функций от хозяйственных. Было четко установлено, за что отвечает государство и за что хозяйствующий субъект или владелец животных, - напомнил Балгабай Садепович.
Данная система проработала до 2008 года. В дальнейшем жизнь подсказала необходимость ее совершенствования. В частности, возникла необходимость повышения роли местных исполнительных органов в вопросах организации и проведении ветеринарно-профилактических мероприятий на местах. С этой целью были внесены необходимые изменения и дополнения в соответствующие законодательные и нормативные акты, и созданы ветеринарные службы местных исполнительных органов с конкретными функциями по организации проведения ветеринарных мероприятий. Однако фактическими исполнителями ветеринарных мероприятий оставались ветврачи-лицензиаты.
"Тем не менее, нам не удалось в полной мере решить проблему эпизоотического благополучия страны. Не прекращались случаи вспышки особо опасных заразных болезней среди животных и заражения людей со смертельными исходами", - отметил ученый.
В конце 2010 года было принято решение о дальнейшем совершенствовании существующей системы ветеринарии. В частности, планировалось усиление роли государства в исполнительной функции за счет повсеместного создания государственных ветеринарных станций в форме коммунальных организаций на уровне районов и городов, придав им эксклюзивное право проводить ветеринарно-профилактические мероприятия против особо опасных заразных болезней. Кроме того, намечалось применить меры государственной поддержки ветеринарным специалистам с целью их притока в сельскую местность и закрепления там. С этой целью были внесены соответствующие изменения и дополнения в закон "О ветеринарии" и в другие законодательные и нормативные акты.
Таким образом, в ветеринарии, по существу введена государственная монополия, значительно увеличено бюджетное финансирование отрасли. Но возникает вопрос, почему тогда в эпизоотическом состоянии отрасли не происходит соответствующих положительных изменений? По данным Министерства сельского хозяйства Республики Казахстан, если в 2011 году было зарегистрировано 227 очагов острых инфекций, из них 7 очагов ящура, то только за 3 месяца текущего года зарегистрировано 55 очагов острых инфекций, из них уже 7 очагов ящура.
Прежде всего, хотелось бы отметить отсутствие оперативности в принятии подзаконных и нормативных актов в связи с принятием обновленной редакции закона "О ветеринарии". По этой причине до сих пор нет единой электронной базы идентификации животных, правила выдачи ветеринарных документов и ряда других нормативных документов.
Во-вторых, крайне слабо работает и не должным образом справляется со своей функциональной обязанностью ветеринарная инспекция.
С созданием отдельного Комитета ветеринарии мы все ожидали, что, наконец, ветинспекторы станут независимыми, займутся контролем исполнения ветеринарного законодательства, в рамках вверенных им законом прав будут жестко наказывать исполнительные органы и хозсубъекты животноводства за нарушение ветеринарных требований. Однако в этой службе, кроме увеличения административного персонала, принципиальных изменений пока не видно.
Именно из-за неспособности ветеринарной инспекции в ее нынешнем виде жестко контролировать ситуацию практически не выполняются такие базовые требования Закона "О ветеринарии" как запрет подворного забоя скота, предназначенного для реализации, безупречное функционирование скотомогильников во всех населенных пунктах и идентификация животных.
В развитых странах ветеринарная инспекция работает почти как полиция и является главным рычагом государственного управления системы ветеринарии. Очевидно, что, не выстроив у нас такую независимую систему государственного контроля по исполнению, требований ветеринарного законодательства мы не сможем обеспечить ветеринарное благополучие в стране.
Во-вторых, остается много вопросов по созданию государственных ветеринарных станций. Нет четкости по юридической форме этих организаций, либо это будет в виде коммунальных предприятий, либо – в форме коммунальных учреждений. Также остается непонятным, насколько функции этих ветеринарных станций будут пересекаться с функциями конкурентного сектора. Ведь ни для кого не секрет, что наряду с эксклюзивным правом проводить ветеринарно-профилактические мероприятия против особо опасных заразных болезней, данной государственной организации планируется передать право и на проведение других ветеринарных мероприятий. А это в свою очередь приведет к возникновению запрещенную законом конкуренции между государственной организацией и частнопрактикующими ветеринарами.
Сегодня практически вся реализационная деятельность по ветеринарии передана во владение акиматов. Однако ветеринарные мероприятия на местах в основном ограничиваются проведением профилактики за счет выделенных бюджетных средств. Сегодня инспектора практически не спрашивают и не привлекают к ответственности за достоверность отчетов по незаразным болезням. Никто не занимается проведением биохимии крови для мониторинга состояния здоровья животных. А ведь это основа создания благоприятной эпизоотической обстановки.
В-третьих, практически остаются нерешенными вопросы стимулирования притока ветеринарных специалистов в сельскую местность и оказания мер государственной поддержки им для их закрепления.
Для решения существующих проблем и с целью дальнейшего совершенствования системы ветеринарии было бы целесообразным реализовать следующие меры, предложил Майканов.
Первое. Надо поднять на качественно новый уровень деятельность ветеринарной инспекции, с одной стороны повысив ее ответственность за эпизоотическую ситуацию, за состояние исполнения требований законов и укрепив ее принципиальными кадрами, а с другой – оснастив ее необходимыми материально-техническими ресурсами и специальными транспортными средствами. Очень важным моментом является обеспечение единства инспекционной службы в ветеринарии. В этой связи просим не передавать ветеринарного контроля на границе в ведение таможенной службы, т.к. такой шаг приведет к ведомственной разобщенности единого ветеринарного контроля, работающего по единым правилам опираясь на единую нормативную и законодательную базу.
Второе. При создании государственных организаций с исполнительскими функциями необходимо провести четкий водораздел между ними и конкурентным сектором с тем, чтобы их деятельность не пересекались и тем самым не допустить создания условий для подавления государством частного бизнеса. И все это должно быть четко зафиксировано в уставах вышеуказанных государственных организаций.
Третье. Решить проблему притока и закрепления на селе ветеринарных специалистов. Для чего было бы целесообразным предусмотреть дополнительные меры государственной поддержки для них. Ни для кого не секрет, что одним из сдерживающих факторов развития ветеринарной частной практики в сельской местности является низкая платежеспособность жителей села. В этих условиях трудно обойтись без государственной поддержки ветеринарии, т.к. она является одной из самых социально-значимых видов услуг на селе непосредственно влияющих на здоровье населения и продовольственную безопасность страны.
Четвертое. Необходимо обратить внимание на вопросы подготовки ветеринаров. Это и увеличение количества государственного заказа на эту специальность, и углубленная специализация обучающихся студентов по таким узким направлениям ветеринарии как птицеводство, пчеловодство, ихтиология и другие. Тогда как остро ощущается нехватка высококвалифицированных ветеринарных специалистов, государственный грант на их подготовку составляет всего 606 мест. Для удовлетворения спроса на этих специалистов государственный грант необходимо увеличить как минимум в два раза.
Пятое. Нужно активно и оперативно переходить к современным методам профилактики, диагностики и лечения заболеваний животных, соответственно оснащая для этого систему ветеринарии необходимой нормативной и материально-технической базой. Вместе с тем, нужно взять под особый контроль качество применяемых в отечественной ветеринарии вакцин и препаратов, закупаемые государством за миллиардные средства. Необходимо организовать в соответствии требованиям МЭБ независимый контрольный институт. Ветинспекторам необходимо, поинтересоваться, какие препараты используют при лечении и дезинфекции помещений животных их владельцы. Ведь у каждого препарата есть свои требования к хранению и использованию. Игнорирование этих вопросов приводит к снижению эффективности ветмероприятий и неэффективному использованию бюджетных средств.
Шестое. Особое внимание должно быть обращено развитию ветеринарной науки, поддержке отечественных производителей ветеринарных препаратов, использующих для изготовления вакцин и диагностикумов штаммов, циркулирующих в регионе, что крайне важно для повышения их эффективности.
В свете активизации реализации проекта по развитию животноводства необходимо проводить комплексные научно-исследовательские работы по разработке научно-обоснованных прогнозов эпизоотий и противоэпизоотических мероприятий, диагностических и вакцинных препаратов для лечения инфекционных и инвазионных заболеваний на основе мониторинга заболеваний скота на территории Казахстана.
И седьмое. В условиях вхождения страны в ВТО важным вопросом является регулирование оборота генетически модифицированных организмов. Для этих целей необходимо ускорить создание отдельной лаборатории, где ученые и специалисты смогли бы вести исследования кормов и других продуктов с содержанием ГМО. Изучать их отдаленные последствия на животных, содержание продукции получаемых от таких животных. Это напрямую касается вопросов пищевой безопасности страны.
Кроме того, нужно поднимать ветеринарную грамотность населения путем активизации разъяснительной и пропагандистской работы среди жителей села. Надо признать, что сегодня этой работой практически никто не занимается. Отсюда и правовой нигилизм населения, пренебрежение общеизвестными правилами ветеринарно-санитарной безопасности и как результат создание условий для широкого распространения болезней.
"Только вакцинацией и мерами по ликвидации особо опасных болезней обеспечить ветеринарно-санитарное благополучие невозможно. Нужна комплексная работа", - подчеркнул докладчик.
К сожалению, сегодня в Комитете нет продуманной Программы обеспечения здоровья животных. Эта программа должна включать все аспекты ветеринарии. В ее разработке должны принять участие ученые, практики, независимые эксперты. Нужно изучить опыт передовых зарубежных стран с развитым животноводством, где в вопросах профилактики болезней главное внимание уделяется вопросам обеспечения здоровья животных.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012


ФАО опубликовала доклад по морским биоресурсам.

Новости стран дальнего зарубежья

ФАО опубликовала доклад по морским биоресурсам.

Добыча и производство морских биоресурсов постепенно снижаются после своего пика в 1996 г. Такие выводы сделаны в новом докладе Продовольственной и сельскохозяйственной организации Объединенных Наций.
Главная тема доклада ФАО – поиск ответа на вопрос: возможен ли рост мирового производства продукции из морских биологических ресурсов? Как сообщает корреспондент РИА Fishnews.ru, в материалах приводятся данные о мировых морских биоресурсах по состоянию до 2009 г.
Отмечено, что мировая добыча и производство продукции из морских биоресурсов постепенно снижаются, после того как они достигли своего пика в 1996 г. Тем не менее необходимо принять во внимание, что общий объем мирового производства рыбопродукции вырос с 19,3 млн. тонн в 1950 г. до 163 млн. тонн в 2009 г.
Одним из путей наращивания объема ресурсов, по мнению авторов доклада, является восстановление около 30% видов, подвергающихся перелову, путем сокращения их вылова до максимально допустимых значений.
Вторым путем является наращивание темпов освоения недоиспользуемых видов морских биоресурсов (которые составляют 13% от общего числа исследованных популяций) с учетом предосторожного подхода.

(ИА Fishnews 23.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< ФАО опубликовала доклад по морским биоресурсам.
< Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения


Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.

Новости стран дальнего зарубежья

Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.

На эти цели норвежцы намерены выделить 184 млн. крон (32 млн. долларов). Целью указанного проекта является улучшение технологии рыбоводства в Непале на основе принципов экологически безвредного производства. Как сообщает корреспондент РИА Fishnews.ru, средства, предоставляемые Норвегией, планируется направить на повышение продуктивности выращивания рыбы в искусственных и естественных прудах. Кроме того, деньги пойдут на подготовку специалистов по разведению карпов, проведение исследований в области новых технологий круглогодичного рыбоводства и производства рыбных кормов.
Проект также должен способствовать увеличению рыбных запасов в местных реках, на которых построены гидроэлектростанции. Это поможет повысить продовольственную безопасность и уровень жизни населения. Ожидается, что проект непосредственно затронет около 1 тыс. домохозяйств.
Рыбоводная программа будет реализовываться под руководством непальского Министерства сельского хозяйства, а также национального Совета по сельскохозяйственным исследованиям, в который входят университеты Норвегии, Индии и Непала.

(ИА Fishnews 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< ФАО опубликовала доклад по морским биоресурсам.
< Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения


Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения

Новости стран дальнего зарубежья

Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения

Экспорт новозеландской говядины и требухи в Индонезию серьезно пострадал от введения квот на импорт данной продукции, которые были установлены индонезийским правительством с целью поддержать местных производителей.
Общий объем продаж снизился с 185 млн. долларов США в 2010 году до 118 млн. долларов в прошлом году.
Эксперты предполагают, что потребуется пара лет, чтобы решить проблему с установлением квот на импорт говядины и требухи, даже не смотря на то, что в Индонезии уже отмечен резкий рост цен на данные продукты.
Индонезия всегда была вторым по значимости экспортным рынком говядины и требухи для Новой Зеландии, которая поставляла на этот рынок около 10 % от общего объема экспорта данной продукции. Однако, недавно Индонезия серьезно сократила предельный размер квот на поставки говядины и требухи из основных стран-экспортеров, в частности, из Новой Зеландии, Австралии и США. Это привело к резкому росту цен на данную продукцию на индонезийских рынках. Например, на прошлой неделе цены на говядину в Индонезии выросли на 25 %.
Представители Ассоциации производителей мяса Новой Зеландии выразили надежду, что визит премьер-министра Джона Ки в Индонезию на этой неделе поможет решить вопрос с поставками и разъяснит необходимость сохранения торговых отношений между странами.
С учетом активного роста цен на говядину в Индонезии, некоторые аналитики уже заявили о том, что в стране может возникнуть давление со стороны потребителей, которое моет привести к увеличению размера квот на поставки мяса позднее в 2012 году, особенно в период празднования Рамадана или других религиозных праздников.
Индонезийские власти еще в феврале этого года обсуждали вопрос о необходимости повышения объемов потребления мяса на душу населения в стране. Однако, они пришли к выводу, что лучший способ добиться этой цели – это повысить внутреннем производство, и сократили объемы импорта мяса в страну, что и привело к резкому росту цен на мясную продукцию, которая сегодня стала недоступной для многих потребителей.

(Meatinfo.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< ФАО опубликовала доклад по морским биоресурсам.
< Правительство Норвегии примет участие в финансировании проекта по развитию рыбных ферм Непала.
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения