Оглавление выпуска

INFOLine: услуга ТЕМАТИЧЕСКИЕ НОВОСТИ Услуга "Тематические новости"
Тема: "Рынок мяса РФ" 		Найти контактную информацию
Выпуск №18-2012 | Период с 19.04.12 по 26.04.12 | Новостей 232, по данной теме всего 75198, в базе 2032132

Новости агропромышленного комплекса и пищевой промышленности

На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Отраслевые мероприятия

19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

Новости ветеринарного надзора

Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
ТУ по Липецкой области: О нарушении ветеринарного законодательства.
ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
ТУ по Республике Татарстан: Африканской чуме свиней — заслон
ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.

Рынок мяса

Общие новости рынка мяса

Россияне назвали лучшие торговые марки и рекламные ролики.
СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
Баская колбаска. "Perm.mk.ru". 25 апреля 2012
Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

Новости компаний мясоперерабатывающей промышленности

"Сибирская аграрная группа" выкупила линию переработки мяса.
Черкизово планирует существенно нарастить долю на рынке мяса России
"Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
Контрольная закупка: Шпик "По-домашнему".
Контрольная закупка: Колбаса жареная полукопченая "Украинская".
Контрольная закупка: Сосиски "Баварские".
Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012

Региональные новости рынка мяса

Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
В Волгограде подорожало мясо.
В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
Челябинские продукты выйдут в "спортивной" упаковке.
В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012

Инвестиционные проекты

В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
"Детскосельский" хочет развивать в Воронежской области агрокластер.
Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
"Сибирская аграрная группа" готова заняться селекцией в Томской области.
В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
В двух шагах от госплана. "Эксперт". №16 2012
Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

Мясное животноводство

Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
В 2011 году поголовье крупного рогатого скота в России начало расти.
РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
Валерий Назаров принял участие в совещании по развитию мясного животноводства.
Коров не хватает. "Эксперт". 19 апреля 2012
Котлета по-брянски. "Российская газета". 19 апреля 2012
Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
Хрюшки из Таллина. "Российская газета". 24 апреля 2012
Школа ковбоя. "Ведомости". 26 апреля 2012

Новости животноводческих компаний

ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
"Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
"Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
Владелец "Омского бекона" все еще в ТОП-200 Forbes.
ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012

Мясное животноводство СЗФО

Meatinfo: Северо-Западный округ нуждается в свинине и говядине.
Шотландскую породу мраморных бычков будут разводить на Псковщине

Мясное животноводство ЦФО

Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
Ход бычком. "Российская газета". 24 апреля 2012

Мясное животноводство ПрФО

В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
В Приморском крае развивают свиноводство.
В Татарстане выросло производство мяса и молока
Марат Ахметов: "В животноводстве РТ наступает ответственный период".
Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране

Мясное животноводство СКФО

Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.
Численность мясного скота на Ставрополье можно довести до 300 тысяч голов

Мясное животноводство ЮФО

На Кубань привезут племенной скот из Австрии

Мясное животноводство УрФО

Животноводы Ялуторовского района подвели итоги работы за первый квартал 2012 года.

Мясное животноводство СФО

Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.
Алтайскую свинину и говядину намерена закупить Бурятия
В Туве продолжается работа по увеличению поголовья племенного скота.

Мясное животноводство ДВФО

В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.
Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот

Новости стран ближнего зарубежья

Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
"ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
"Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
Группа "Глобино" хочет выйти на российский мясной рынок.
Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
Восточно-Казахстанская область по производству мяса на третьем месте.
За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
Казахстан: Акция "Берегите скот" началась в Павлодарской области.
Казахстан: В Актюбинской области возросло поголовье скота и птицы.
Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
Казахстан: На аукцион выставят по 25 быков и телок.
Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
Президент Армении посетил компанию "Вамакс Груп".
Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012

Новости стран дальнего зарубежья

Мировое производство свинины продолжает расти
Обзор мирового мясного рынка
ЕС: Небольшое движение на свиных рынках
После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
CME: Еженедельный обзор свиного рынка
МСХ США подсчитало запасы говядины и свинины в стране.
СМЕ: Обзор рынка КРС
СМЕ: Скот на откорме подорожал
СМЕ: Фьючерсы на свиней продолжают дешеветь
Крупный рогатый скот подешевел по итогам торгов на СМЕ
Австралия поможет Китаю решить проблемы свиноводства
Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
В Иране будет произведено более 1 млн. т мяса домашнего скота
Индия станет ведущим мировым экспортером говядины
Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
Обзор бразильского свиного рынка
Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
Турция отказалась от смоленского мяса из-за чумы у свиней
Южная Корея может закрыть рынок для говядины из США
Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012

Материалы по дате

19.04.12

19.04.12 13:08 Коров не хватает. "Эксперт". 19 апреля 2012
19.04.12 13:15 Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012
19.04.12 14:58 Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
19.04.12 15:55 СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
19.04.12 16:08 Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
19.04.12 16:33 Животноводы Ялуторовского района подвели итоги работы за первый квартал 2012 года.
19.04.12 16:35 В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
19.04.12 17:47 Котлета по-брянски. "Российская газета". 19 апреля 2012

20.04.12

20.04.12 08:44 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
20.04.12 08:57 Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
20.04.12 09:04 Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
20.04.12 09:05 ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
20.04.12 09:09 ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
20.04.12 09:20 Шотландскую породу мраморных бычков будут разводить на Псковщине
20.04.12 09:22 Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
20.04.12 09:22 В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.
20.04.12 09:23 СМЕ: Фьючерсы на свиней продолжают дешеветь
20.04.12 09:24 Австралия поможет Китаю решить проблемы свиноводства
20.04.12 09:24 Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
20.04.12 09:24 Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот
20.04.12 09:27 Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
20.04.12 09:27 Марат Ахметов: "В животноводстве РТ наступает ответственный период".
20.04.12 09:34 ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
20.04.12 09:35 ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
20.04.12 09:36 ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
20.04.12 09:37 Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
20.04.12 09:37 Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
20.04.12 09:38 Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
20.04.12 09:40 Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
20.04.12 09:46 После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
20.04.12 09:47 Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
20.04.12 09:48 19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".
20.04.12 09:56 Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
20.04.12 10:35 В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
20.04.12 10:43 Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
20.04.12 10:44 В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
20.04.12 10:45 Президент Армении посетил компанию "Вамакс Груп".
20.04.12 10:49 Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
20.04.12 10:49 "Детскосельский" хочет развивать в Воронежской области агрокластер.
20.04.12 13:38 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
20.04.12 13:54 Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
20.04.12 14:00 Россияне назвали лучшие торговые марки и рекламные ролики.
20.04.12 14:01 Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
20.04.12 14:36 Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.

23.04.12

23.04.12 08:33 Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
23.04.12 09:07 "Сибирская аграрная группа" готова заняться селекцией в Томской области.
23.04.12 11:00 Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
23.04.12 11:15 "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
23.04.12 11:19 ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
23.04.12 11:32 Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012
23.04.12 11:40 На Кубань привезут племенной скот из Австрии
23.04.12 11:40 Индия станет ведущим мировым экспортером говядины
23.04.12 11:40 Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
23.04.12 11:41 Черкизово планирует существенно нарастить долю на рынке мяса России
23.04.12 11:42 Алтайскую свинину и говядину намерена закупить Бурятия
23.04.12 11:42 Обзор бразильского свиного рынка
23.04.12 11:42 CME: Еженедельный обзор свиного рынка
23.04.12 11:43 СМЕ: Скот на откорме подорожал
23.04.12 11:43 СМЕ: Обзор рынка КРС
23.04.12 11:47 В Татарстане выросло производство мяса и молока
23.04.12 11:50 В Волгограде подорожало мясо.
23.04.12 11:57 ТУ по Республике Татарстан: Африканской чуме свиней — заслон
23.04.12 11:59 Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
23.04.12 11:59 Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
23.04.12 12:00 Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
23.04.12 12:00 Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
23.04.12 12:01 Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
23.04.12 12:06 ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.
23.04.12 12:07 ТУ по Липецкой области: О нарушении ветеринарного законодательства.
23.04.12 12:08 ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
23.04.12 12:09 ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
23.04.12 12:09 ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
23.04.12 12:10 ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
23.04.12 12:17 Контрольная закупка: Колбаса жареная полукопченая "Украинская".
23.04.12 12:24 Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
23.04.12 12:28 "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
23.04.12 12:33 "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
23.04.12 13:21 РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
23.04.12 13:27 Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
23.04.12 13:27 ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012
23.04.12 13:28 МСХ США подсчитало запасы говядины и свинины в стране.
23.04.12 13:29 Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
23.04.12 13:30 Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
23.04.12 13:30 Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
23.04.12 13:32 Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
23.04.12 13:32 Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012
23.04.12 13:40 Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
23.04.12 13:41 Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
23.04.12 13:41 За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
23.04.12 13:42 В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
23.04.12 13:42 Восточно-Казахстанская область по производству мяса на третьем месте.
23.04.12 14:06 В 2011 году поголовье крупного рогатого скота в России начало расти.
23.04.12 14:13 Владелец "Омского бекона" все еще в ТОП-200 Forbes.
23.04.12 14:28 В двух шагах от госплана. "Эксперт". №16 2012
23.04.12 15:24 Челябинские продукты выйдут в "спортивной" упаковке.

24.04.12

24.04.12 08:31 В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
24.04.12 08:36 В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
24.04.12 09:54 В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
24.04.12 09:54 Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
24.04.12 09:55 Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
24.04.12 09:55 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
24.04.12 10:16 "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
24.04.12 10:27 Meatinfo: Северо-Западный округ нуждается в свинине и говядине.
24.04.12 10:35 Мировое производство свинины продолжает расти
24.04.12 10:40 Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
24.04.12 10:51 Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
24.04.12 10:51 ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
24.04.12 10:52 ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
24.04.12 10:52 ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
24.04.12 10:56 В Приморском крае развивают свиноводство.
24.04.12 10:59 Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
24.04.12 11:02 Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012
24.04.12 11:04 Контрольная закупка: Шпик "По-домашнему".
24.04.12 11:10 Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
24.04.12 11:22 Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
24.04.12 11:24 Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
24.04.12 11:29 В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
24.04.12 11:31 Казахстан: В Актюбинской области возросло поголовье скота и птицы.
24.04.12 11:35 Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
24.04.12 11:56 Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
24.04.12 12:05 В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
24.04.12 13:37 Хрюшки из Таллина. "Российская газета". 24 апреля 2012
24.04.12 14:06 Ход бычком. "Российская газета". 24 апреля 2012
24.04.12 14:35 Валерий Назаров принял участие в совещании по развитию мясного животноводства.

25.04.12

25.04.12 08:07 Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
25.04.12 09:12 Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
25.04.12 09:49 Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
25.04.12 09:50 В Иране будет произведено более 1 млн. т мяса домашнего скота
25.04.12 09:50 Крупный рогатый скот подешевел по итогам торгов на СМЕ
25.04.12 09:50 Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
25.04.12 09:51 Численность мясного скота на Ставрополье можно довести до 300 тысяч голов
25.04.12 09:53 Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
25.04.12 09:54 Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране
25.04.12 10:02 Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
25.04.12 10:07 В Туве продолжается работа по увеличению поголовья племенного скота.
25.04.12 10:07 Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
25.04.12 10:10 Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
25.04.12 10:10 Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
25.04.12 10:11 Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
25.04.12 10:13 ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
25.04.12 10:13 ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
25.04.12 10:13 ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
25.04.12 10:14 ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
25.04.12 10:24 ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
25.04.12 10:28 В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
25.04.12 10:30 Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
25.04.12 10:54 Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
25.04.12 10:55 В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
25.04.12 10:57 Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
25.04.12 10:58 Казахстан: На аукцион выставят по 25 быков и телок.
25.04.12 11:19 В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
25.04.12 11:19 "Сибирская аграрная группа" выкупила линию переработки мяса.
25.04.12 11:21 ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
25.04.12 11:22 Баская колбаска. "Perm.mk.ru". 25 апреля 2012
25.04.12 11:24 Группа "Глобино" хочет выйти на российский мясной рынок.
25.04.12 11:29 На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
25.04.12 11:31 ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
25.04.12 11:38 Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
25.04.12 11:53 Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
25.04.12 14:30 Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.
25.04.12 15:45 Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
25.04.12 16:30 Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
25.04.12 16:58 Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012
25.04.12 18:37 Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
25.04.12 18:57 Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.

26.04.12

26.04.12 08:55 Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
26.04.12 09:19 Школа ковбоя. "Ведомости". 26 апреля 2012
26.04.12 09:46 Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
26.04.12 10:03 Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
26.04.12 10:17 Турция отказалась от смоленского мяса из-за чумы у свиней
26.04.12 10:17 Обзор мирового мясного рынка
26.04.12 10:17 Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
26.04.12 10:18 Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
26.04.12 10:18 ЕС: Небольшое движение на свиных рынках
26.04.12 10:19 Южная Корея может закрыть рынок для говядины из США
26.04.12 10:20 В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
26.04.12 10:23 Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
26.04.12 10:28 ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
26.04.12 10:28 ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
26.04.12 10:29 ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
26.04.12 10:31 Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
26.04.12 10:31 Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
26.04.12 10:32 Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
26.04.12 10:47 Контрольная закупка: Сосиски "Баварские".
26.04.12 10:49 Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012
26.04.12 10:50 Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
26.04.12 10:50 "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
26.04.12 10:53 Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
26.04.12 11:01 На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
26.04.12 11:01 В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
26.04.12 11:07 Казахстан: Акция "Берегите скот" началась в Павлодарской области.
26.04.12 11:29 Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012
26.04.12 11:30 ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
26.04.12 11:33 Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
Главная новость

18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.

Важные новости

Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.

ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.

В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.

В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.

Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.

Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".

Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".

"Сибирская аграрная группа" готова заняться селекцией в Томской области.

В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.

Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.

Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.

Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.

Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод

Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".

ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Агентство "ИНФОЛайн" - Информационные услуги для Вашего бизнеса!


На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.

Новости агропромышленного комплекса и пищевой промышленности

На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.

Министр сельского хозяйства Елена Скрынник отметила, что развитие биоэнергетики в АПК является стратегически важным направлением.
В проекте Госпрограммы на период 2013-2020 годы планируется увеличение доли электроэнергии, производимой сельхозтоваропроизводителями с использованием возобновляемых источников энергии, в общем объеме потребления электроэнергии в АПК с 0,3% до 4,5%.
В настоящее время, по словам Е.Скрынник, в рамках действующей Госпрограммы предусмотрено субсидирование части затрат по кредитам, полученным на приобретение биогазовых установок. В ряде субъектов РФ реализуются пилотные проекты по созданию биогазовых установок для переработки отходов сельхозпроизводства, принимаются программы развития биоэнергетики.
"Реализация данных проектов способствует решению ряда важных экономических, социальных и экологических задач", - подчеркнула Министр.
По итогам совещания, в частности, было принято решение о создании Межведомственной рабочей группы для координации работ по развитию биоэнергетики в сельскохозяйственном производстве, куда войдут представители Минсельхоза, Минэнерго, Минэкономразвития, Минпромторга, а также Россельхозакадемии.
Региональным органам управления АПК рекомендовано при реализации экономически значимых программ в области растениеводства и животноводства включать в состав программ объекты биоэнергетики по переработке отходов сельхозпроизводства.
Отходы сельхозпроизводства в российском агропромышленном комплексе ежегодно составляют более 770 млн. тонн и являются существенным энергетическим ресурсом, при переработке которого возможно получение биогаза, электроэнергии и тепла, высокобелковых кормов для животноводства и птицеводства. К примеру, в результате их переработки можно получить 66 млрд. кубометров газа, что эквивалентно 33 млрд. литрам бензина и около 120 млн. тонн высококачественного гранулированного удобрения.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 25.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Тема: "Рынок мяса РФ" за период с 19.04.12 по 26.04.12 (услуга "Тематические новости")


Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.

Новости агропромышленного комплекса и пищевой промышленности

Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.

В совещании приняли участие руководители структурных подразделений Министерства, представители ВНИИ экспериментальной ветеринарии Россельхозакадемии.
Министр Елена Скрынник констатировала, что благодаря системной господдержке, эффективному взаимодействию Министерства и профильного научно-исследовательского института Россельхозакадемии, на территории Российской Федерации отмечается существенное улучшение ситуации по многим инфекционным заболеваниям сельскохозяйственных животных.
"За последние три года значительно снизилась заболеваемость скота лейкозом, что принципиально важно при решении задачи по наращиванию объемов производства молока в стране", - отметила Е.Скрынник. Министр добавила, что в ряде регионов, в том числе Ленинградской области, осталось всего по одному неблагополучному пункту по лейкозу, в Ханты-Мансийском автономном округе - ни одного.
"В целях предотвращения чрезвычайных ситуаций инфекционного характера впервые в этом году была проведена ревизия сибиреязвенных скотомогильников", - сообщила Министр.
В целом Министерство сельского хозяйства РФ реализует комплекс мер, направленных на обеспечение ветеринарного благополучия. Ежегодно аграрным ведомством осуществляются закупки и поставки в субъекты РФ ветеринарных лекарственных средств и препаратов. В частности, в этом году заключаются госконтракты на поставку в регионы средств для диагностики АЧС, вакцин против ящура и сибирской язвы. Всего на эти цели в федеральном бюджете предусмотрено 2,6 млрд. рублей.
Кроме того, во всех субъектах РФ обеспечен учет поголовья свиней в хозяйствах всех форм собственности, продолжается информационно-разъяснительная работа по мерам профилактики и ликвидации АЧС, созданы запасы дезинфицирующих средств. В региональных бюджетах предусмотрены резервные фонды на случай возникновения очагов АЧС, на постоянной основе функционирует телефонная "горячая линия" для приема от населения информации о фактах заболевания и падежа свиней.
По поручению Межведомственной комиссии Россельхознадзор совместно с органами прокуратуры и региональными органами исполнительной власти проводит проверки выполнения Плана мероприятий по предупреждению распространения и ликвидации вируса АЧС и соответствия свиноводческих предприятий присвоенному зоосанитарному статусу (компартменту).

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 23.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012


Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Новости агропромышленного комплекса и пищевой промышленности

Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012

Тема вступления России в ВТО так часто обсуждалась, что ее реальный смысл почти потерялся. Одни говорят, что вступление в ВТО – "это плохо", другие – что, наоборот, "это – единственный выход для нашей экономики".
Зачастую та или иная позиция объясняется просто: одни не дружат с теми, кто "за" ВТО, другие – с теми, кто против. Но, поскольку обсуждение данной темы в последнее время активизировалось, хорошо бы прояснить некоторые моменты.
Минусы вступления в ВТО очевидны. А плюсы? Нам обещают, что какие-то плюсы, например, в виде отмены пошлин на отечественные товары, будут. Но давайте посмотрим на ситуацию, которая сегодня сложилась на финансовых рынках. Практически все страны активно нарушают положения ВТО, Устав МВФ, защищают свои рынки, девальвируют национальные валюты. В такой ситуации рассчитывать на то, что они пустят наши товары на свои рынки, – удивительная наивность. Мы же сами снимаем защиту своих рынков.
Теперь давайте посмотрим на ситуацию с точки зрения макроэкономики. Основной механизм современного кризиса – это падение совокупного спроса во всех странах, в первую очередь – в США. По миру падение составит как минимум треть общего объема спроса, при этом производственные мощности (как товаров, так и услуг) никуда, в общем, не денутся. И вот вопрос: как они смогут конкурировать за падающий спрос? Любое производство имеет смысл только в ситуации, когда произведенный товар или услугу можно продать. Это говорит о том, что значительное количество мощностей придется закрывать. И самый главный вопрос, который придется решать в ближайшие годы: в каких странах будут закрываться производства?
Сегодня "западная" система разделения труда находится в том же положении, в котором мировая система социализма находилась в конце 1980-х. Отмечу, что и экономический механизм разрушения – тот же самый (падение эффективности капитала в условиях невозможности расширять рынки сбыта), хотя в данном случае это не особенно принципиально.
В такой ситуации главной задачей становится защита того, что еще можно спасти, и развитие того, что можно развивать, – до того, как кризис вступит в свою полную силу. Отдавать свои рынки ради того, чтобы получить доступ в организацию, которая просто не сможет существовать через пару лет, – политика, по меньшей мере, странная. Также в будущем мировые рынки, скорее всего, распадутся на отдельные зоны (кластеры), и возможно с Евросоюзом, а точнее с Германией, будет создана единая зона – даже, быть может, с одной валютой.
Основные последствия для России при вступлении в ВТО
Первое – это уничтожение или резкое сокращение производства в легкой и пищевой промышленности. Особенно пострадает агропромышленный комплекс. Исследования показали, что только 10% региональных предприятий (в основном, в сырьевой сфере) позитивно воспринимают идею вступления в ВТО. Остальные 90%, в силу своей неподготовленности, отсутствия опыта и особенно изношенных мощностей, которые достигают до 70%, не выдержат конкуренции.
Прогнозируется 40%-е сокращение рабочих мест в стране и резкий рост безработицы в таких регионах, как Пермская, Оренбургская, Кемеровская, Московская, Свердловская, Воронежская, Курская, Рязанская, Нижегородская, Кировская, Тюменская, Иркутская области, Алтайский, Краснодарский, Красноярский, Приморский, Хабаровский край, Ханты-Мансийский АО, Удмуртская Республика, Республика Татарстан, Москва и Санкт-Петербург. Хуже всего будет тем регионам, где вытесняемые импортом предприятия являются бюджетообразующими. Это Ивановская, Пермская, Костромская, Курская, Московская, Тульская, Владимирская, Волгоградская, Самарская области и Тольятти. По подсчетам некоторых аналитиков, скоропалительное вступление в ВТО принесет России 30 млн безработных и 40 тыс. закрытых предприятий.
Второе – это уничтожение 460 моногородов, которые зависят от одного завода или производства для предоставления рабочих мест и инфраструктуры.
Третье – потеря продовольственной безопасности. Россия станет еще более зависимой от импорта продовольствия. Без повышения импортных пошлин вытеснить импорт с отечественного рынка будет практический невозможно.
Одним из последствий станет поглощение или уничтожение отечественных финансовых институтов. Банковский и страховой сектора не выдержат конкуренции.
Следует ожидать также значительного увеличения оттока капитала и отсутствие дополнительных прямых инвестиций в Россию, поскольку только совершенно безрассудный бизнесмен будет вкладывать средства в создание производств в стране, в которой из-за неустранимых природных особенностей невозможно создавать конкурентоспособную продукцию, например, с китайским производителем. В России при прочих равных абсолютно любой продукт труда значительно дороже по затратам на его производство и доставку к мировым рынкам, а потому заранее неконкурентоспособен по соотношению цены к затратам. Исключение составляют только те товары, которые могут быть произведены исключительно в России. Экономически более выгодно производить необходимые товары и торговать ими там, где климат лучше и где есть самое дешевое, то есть речное, а в дальнейшем при развитии мореходства еще более выгодное морское сообщение. Та же Центральная Россия не может конкурировать без помощи со стороны государства с сельхозпроизводителями Восточной Европы. Пока мы еще держимся за счет импортных ограничений; если их убрать, то дешевый импорт просто оккупирует весь наш рынок. Чтобы соревноваться с китайцами по нормам ВТО, нашим работникам придется трудиться без зарплат (буквально за похлебку), отказавшись от пенсионного обеспечения и всякого "социального пакета", отказывая себе буквально во всем. К примеру, в Китае и Индии 40 долларов – хорошая зарплата, а 200 долларов может получать руководитель предприятия.
Ожидается, что вступление в ВТО повлечет за собой увеличение оттока квалифицированной рабочей силы, поскольку в России будет невыгодно создавать не только высокотехнологические производства, но и производства вообще.
Произойдет увеличение тарифов на электричество и другие энергоресурсы, что приблизит их к мировым и поставит на грань разорения большинство промышленных предприятий. ВТО – это цена на энергоресурсы, как в Европе. Это бензин, как в Финляндии, это газ, как в Париже, это цена на электричество, как в Берлине. А зарплата – как в Воронеже.
Следующим последствием станет отмена льгот по НДС для отдельных категорий продукции и понижению конкурентоспособности многих товаров, а также резкое снижению платежеспособного (очень невысокого по западным меркам) спроса на отечественные и импортные товары среди населения России.
Вступление в ВТО приведет к невозможности модернизации промышленности и консервации сырьевой модели экономики: к нам повезут товары, а не технологии.
Будет происходить нарастающая фрагментация и регионализация страны.
Еще одним последствием станет ослабление защиты потребителей от воздействия генномодифицированных и злокачественных продуктов, поскольку правила ВТО не позволяют запретить их ввоз, а те государства, которые все же его запрещают, платят большие штрафы.
Вступление в ВТО в цифрах
Средняя импортная пошлина в России снизится к 2020 году с 10 до 7,8%, отмечается на сайте организации ВТО: на сельхозпродукцию – до 10,8 с 13,2%, на промышленные товары – до 7,3 с 9,5%, на молочные продукты – до 14,9 с 19,8%, на зерновые культуры – до 10 с 15,1%.
Сохраняется квотирование импорта мяса и почти не меняются пошлины (для говядины – 15% внутри квоты и 55% – вне, для птицы – соответственно 25 и 80%). Но к 2020 году будут обнулены ставки внутри квоты на свинину (сейчас – 15%), вне квоты тариф снизится до 65 с 75%. Пошлины на автомобили будут снижены с 15,5 до 12%, для электрических машин – с 8,4 до 6,2%, на товары из древесины и бумаги – с 13,4 до 8%. Пошлины на каждый товар будут уменьшаться постепенно, в первую очередь те, которые выросли в кризис (например, на химию, металлы), а дольше всего – на курятину и автомобили (8 и 7 лет соответственно).
В условиях экономической депрессии умеренный протекционизм является условием выживания национальной экономики. Любая модернизация на начальном этапе требует протекционизма, чтобы сделанные вложения окупились. Соответственно, вступив в ВТО, наши либералы распишутся, что все разговоры о модернизации – не более чем пропаганда.
А самое главное – экономика живой организм и обладает инстинктом самосохранения. Когда мы вступим в ВТО, мы лишимся возможности защищать свой рынок цивилизованным образом, при помощи тарифов и квот. Раз так, экономика будет защищать себя нецивилизованным образом: соответствующие барьеры будут воздвигаться при помощи периодических девальваций и усиления коррупции. Словом, присоединение России к ВТО в немодернизированном состоянии не дает никаких выгод.
Так почему же идею вступления так проталкивают? Для крупных российских бизнесменов ВТО – это способ получить поддержку Запада против нашей бюрократии, способ выписать себе "охранную грамоту". Когда вы – бизнесмен и поддерживаете ВТО, то для Запада вы являетесь своим честным цивилизованным бизнесменом, которому надо помогать.
Давайте представим, что нас приняли в ВТО в нынешнем состоянии. Что будет? До президентских выборов 2012 года ничего не произойдет. А вот после них начнется резкое сокращение субсидий сельскому хозяйству. Кроме того, к тому времени возникнет объективная потребность усилить защиту национальной экономики при помощи протекционистских мер, а осуществлять их будет нельзя. И у нас начнутся проблемы во всех несырьевых отраслях.
Непредвиденные потери зернопроизводителей от косвенного ущерба и недополученной прибыли при вступлении России в ВТО могут составить в общей сложности до 56 млрд рублей в год. Так, возможные потери зернопроизводителей из-за ухудшения положения свиноводов могут составить 18 млрд рублей в год, от замедления развития производства высококачественной говядины – 12 млрд рублей, удорожания минеральных и органических удобрений – 21 млрд и 3 млрд рублей соответственно и от биоэнергетики – 2 млрд рублей.
В структуре потребления фуражного зерна свиноводство в России играет важнейшую роль. Первое, что мы потеряем в результате вступления в ВТО, – это личные подсобные хозяйства, которые начнут вымирать, что значит для нас потери порядка 18 млрд рублей из-за снижения потребления. Фуражное зерно не является основой для российского экспорта, поэтому его нельзя отправить за границу и придется перестраивать текущую структуру производства, что очень непросто.
Результаты от вступления в ВТО в других странах
Бедность в странах, которые вошли в ВТО, выросла. Доля развивающихся стран в мировой торговле, несмотря на обещания перед вхождением в ВТО, не только не увеличилась, но в некоторых случаях даже упала.
Например, киргизы первыми вступили в ВТО на кабальных условиях. Идея состояла в том, что экономики в Киргизии не осталось, значит, ничего от вступления в ВТО не погибнет. Но очень быстро оказалось, что экономика все же была. И когда китайский экспорт начал ее просто смывать, стало ясно, что экономика уничтожается, г-н Акаев обратился в ВТО с просьбой пересмотреть условия вступления. В противном случае он грозил выйти из ВТО. Это было беспрецедентной ситуацией, и ВТО решило разрядить ее, направив в Киргизию огромные объемы международной помощи. Но любая помощь когда-то заканчивается. Когда она кончилась в Киргизии, страна погрузилась в хаос революций и до сих пор, с моей точки зрения, в этом хаосе пребывает.
Давайте рассмотрим опыт Украины. Отрицательное сальдо торгового баланса Украины в 2010 году увеличилось по сравнению с 2009 годом в 1,6 раза и составило 9,3 млрд долларов, в первом полугодие 2011 года в 2,3 раза превышает уровень первого полугодия 2010 года и составляет 5,5 млрд долларов.
По данным экспертов, открытие рынка привело к тому, что за 3 года более 50 украинских заводов, производящих сахар, остановились. Доля импортного сахара из тростника на Украине, которая славится своим плодородным черноземом, выросла, а украинские производители потеряли 11% объемов внутреннего рынка, экспорт сахара практически остановился.
В 2010 году объемы производства основных видов товаров по сравнению с 2007 годом сократились на 40-45%, экспорт товаров упал на 28,4%, тогда как объемы импорта легкой промышленности за этот период выросли на 45,9%. Негативные тенденции отмечаются также в винодельческой, молочной, пищевой и авиационной промышленности, указывают эксперты.
От вступления в ВТО выиграть смогли лишь производители масличных культур – семечек подсолнуха, рапса и подсолнечного масла. За эти 3 года Украине удалось стать действительно мировым игроком благодаря открытию новых рынков. Она занимает третье место в мире по производству подсолнечного масла.
Заключение
Россия сейчас нуждается не в экспансии, а в защите и восстановлении внутреннего рынка.
Большинство российских производственных, сельскохозяйственных и сервисных компаний, не говоря уже о предприятиях мелкого бизнеса, неконкурентоспособны даже на внутреннем рынке страны. Без сильной государственной поддержки, что запрещено правилами ВТО, они проиграют даже после истечения переходного периода.
Присоединение к ВТО на заведомо невыгодных для экономики России условиях напрямую ухудшат жизнь и достаток миллионов граждан России, занятых в несырьевой промышленности и сельском хозяйстве, нанесут непоправимый ущерб целым отраслям и закрепят исключительно сырьевой статус нашей державы.
Закрытие предприятий приведет к массовой безработице, социальным волнениям, эмиграции, снижению налоговых отчислений, массовому вывозу капитала и усугублению экономической зависимости России от импортеров продовольствия и промышленных товаров. Только прямой ущерб от вступления оценивается в 1,5 трлн рублей в год.
Ученые Российской академии сельскохозяйственных наук подсчитали, что после вступления в ВТО российский агропром будет терять 4 млрд долларов ежегодно.
По словам вице-президента Российской академии сельскохозяйственных наук Ивана Ушачева, вступление России в ВТО приведет к снижению ее доли в мировом экспорте продуктов питания до 1% и увеличению импорта на 2,3%. Это значит, что Россия будет покупать больше, чем продавать, на 7,3 млрд долларов.
Основные преимущества для страны от членства в ВТО

Основные провозглашенные преимущества

Реальность

Создание более благоприятных условий доступа на мировые рынки товаров и услуг на основе предсказуемости и стабильности развития торговых отношений со странами-членами ВТО, включая транспарентность их внешнеэкономической политики.

Коррупция в России. Эта практика не позволяет даже крупным компаниям выйти со своими товарами на рынок в национальном масштабе. Как результат, многие высококачественные потребительные товары местных производителей не могут продаваться по всей стране. Через 20 лет после начала осуществления рыночных реформ существует лишь горстка заслуживших признание на национальном уровне брендов продукции, «изготовленной в России».

Доступ к механизму ВТО по разрешению споров, обеспечивающему защиту национальных интересов, если они ущемляются партнерами, и таким образом устранение дискриминации.

Если Россия станет членом ВТО, помимо обязанностей, у нас появятся права и возможности защищать свои интересы юридически.

Мы можем, прежде всего, ограничивать иностранный демпинг на нашей территории по любым направлениям. Можем судиться по ограничениям нашего несырьевого экспорта. Права эти не очень значимы, но зачем Западу давать нам дополнительные возможности? Он и так имеет в России практически все, что хочет.

Возможность реализации своих текущих и стратегических торгово-экономических интересов путем эффективного участия в МТП при выработке новых правил международной торговли.

Какие новые правила торговли придумала Украина после вступления в ВТО? По мнению экспертов, так произошла полная сдача национальных интересов.

Выгоды для потребителей: понижение стоимости и повышение качества жизни за счет выхода на рынок после отмены барьеров.

Вряд ли сотрудник, например, птицефабрики или завода, уволенный после вступления в ВТО, сможет ощутить все эти преимущества.

Экономические выгоды

Повышение доходов государства – за счет роста торгового оборота;

повышение занятости – за счет роста экспорта;

повышение эффективности внешнеэкономической деятельности – благодаря выходу продукции на новые рынки.

Понижение доходов государства за счет снижения таможенных сборов и экспортных пошлин.

Понижение занятности за счет закрытия предприятий. Российские экспортные возможности определяются не наличием членства в ВТО, а количеством полезных ископаемых, производственными возможностями металлургов (которые итак задействованы по максимуму) и уровнем развития инфраструктуры (новые ж/д ветки нам тянуть никто не будет).

Внутренние политические выгоды

Защита от лоббирования – государство берет на себя определенные четко обозначенные международные обязательства;

борьба с коррупцией – отказ от квот, обеспечение прозрачности, гласности;

Когда какой-либо договор заставил отказаться от коррупции и лоббирования?

Внешнеполитические выгоды

Обеспечение равных прав с более развитыми государствами повышает конкурентоспособность страны на мировой арене;

система ВТО создает эффективный механизм для разрешения споров;

укрепление международной стабильности через систему договоров.

Равные права – миф. Музыку заказывают американцы.

Нужно проанализировать разрешенные споры на базе ВТО, пока ничего не удалось найти.

Вместо международной стабильности, можно было про мир во всем мире написать или глобальное счастье.

(Сфера 24.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< На совещании в Министерстве сельского хозяйства РФ принято решение о создании межведомственной рабочей группы по развитию биоэнергетики в АПК.
< Под руководством Министра сельского хозяйства РФ Елены Скрынник состоялось совещание о готовности к предотвращению чрезвычайных ситуаций инфекционного характера.
< Чем грозит вступление в ВТО? "Сфера". 24 апреля 2012


19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

Отраслевые мероприятия

19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".

В работе круглого стола приняли участие фермеры, руководители региональных фермерских ассоциаций, члены Совета Федерации и депутаты Государственной Думы, представители министерства сельского хозяйства РФ, ОАО Россельхозбанк, ОАО "Росагролизинг", известные ученые аграрники. В работе круглого стола приняли участие 56 человек.
Данное мероприятие приурочено к 150-летию со дня рождения великого российского государственника и реформатора-аграрника П.А.Столыпина, отмечаемому в эти дни, и посвящено обсуждению наиболее актуальных и значимых проблем развития фермерства в России, повышения эффективности деятельности малых форм хозяйствования на селе.
Лейтмотивом круглого стола стала мысль, что фермерство, малые формы хозяйствования – это важный сектор современного АПК, производящий более половины продовольственной продукции. Задача состоит в том, чтобы максимально раскрыть его потенциал, увеличить производство отечественного продовольствия, дать импульсы возрождению российского села.
Открывая дискуссию, член Совета Федерации, Президент АККОР В.Н.Плотников отметил роль и значение столыпинской реформы, которая дала мощные импульсы научному поиску, выдвинула целую плеяду выдающихся ученых аграрников, идеи которых имеют особую актуальность в наше время. В этом плане особое значение имеют выверенные и научно-обоснованные рекомендации, объективный научный анализ как мирового опыта, в первую очередь стран, наиболее развитых в аграрном отношении, так и нашего отечественного опыта.
В своем выступлении председатель комитета по аграрно-продовольственной политике и рыбохозяйственному комплексу Совета Федерации РФ Г.А.Горбунов подчеркнул значимость потенциала малых форм хозяйствования на селе в современном аграрном бизнесе.
Одной из основных тем, обсуждавшихся на круглом столе, стала доходность крестьянского хозяйства. Подчеркивалось, что она является главным стимулирующим фактором для фермера, важнейшим условием поступательного развития всего фермерского уклада. Эффективность аграрной политики, государственной поддержки сельского хозяйства определяется именно тем, какова доходность аграрного производства в целом, так и в его важнейших секторах, включая малые формы хозяйствования. Особую остроту этот вопрос приобрел в свете вступления России в ВТО и усиления конкурентной борьбы с зарубежными сельхозпроизводителями на внутреннем продовольственном рынке Большую заинтересованность у присутствовавших вызвали вопросы повышения эффективности информационно консультационного обслуживания фермеров, развития сельскохозяйственной кооперации, социального обустройства сельских территорий и ряд других.
По итогам обсуждения приняты рекомендации, которые будут направлены в заинтересованные федеральные и региональные органы власти, учреждения и общественные организации.

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Отраслевые мероприятия"

< 19 апреля в Москве в Совете Федерации состоялся круглый стол "Перспективы и проблемы развития малых форм хозяйствования в России: от столыпинских реформ к современному реформированию".


Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.

Новости ветеринарного надзора

Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.

Согласно сведениям подведомственной Россельхознадзору Центральной научно-методической ветеринарной лаборатории, в рамках осуществляемого в стране мониторинга пищевой безопасности продукции импортного происхождения лабораторными исследованиями с 5 по 18 апреля т.г. установлено 16 случаев отклонения от норм по различным показателям.
Пробы отбирались специалистами региональных управлений Россельхознадзора в пограничных пунктах пропуска и местах полного таможенного оформления, расположенных в Калининградской, Псковской, Московской областях, г.Санкт-Петербурге, Приморском крае.
При исследовании образцов выявлены следующие недопустимые микроорганизмы:
- бактерии группы кишечной палочки – 11 случаев;
- сульфитредуцирующие клостридии – 1 случай;
- листерии – 1 случай;
- сальмонеллы – 3 случая.
Не соответствующими по показателям безопасности признаны сыры, ввезенные из Германии, Швеции и Швейцарии; рыба и рыбопродукция из Вьетнама, Китая, Кипра, Норвегии; а также мясо и субпродукты из Польши, Аргентины, Германии, Италии, Бразилии. Общий вес небезопасной продукции составил более 200 тонн.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.

Новости ветеринарного надзора

Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.

По данным подведомственной Россельхознадзору Центральной научно-методической ветеринарной лаборатории, в рамках мониторинга эпизоотической ситуации по карантинным и особо опасным болезням животных, проводимого подведомственными Россельхознадзору референтыми центрами, а также региональными ветеринарными лабораториями, за последние две недели на территории страны зарегистрировано 76 вспышек бешенства.
Согласно статистике заболеваемости:
- в Центральном федеральном округе зарегистрировано 39 случаев в Калужской, Курской, Липецкой, Московской, Орловской, Смоленской, Тамбовской, Тверской, Тульской и Ярославской областях;
- в Приволжском федеральном округе выявлено 15 случаев в Республике Татарстан, Удмуртия, Нижегородской, Оренбургской, Пензенской, Саратовской и Ульяновской областях;
- в Северо-Западном федеральном округе установлено 9 случаев в Калининградской, Новгородской и Псковской областях;
- в Южном федеральном округе зафиксировано 7 случаев в Астраханской, Волгоградской и Ростовской областях;
- в Северо-Кавказском, Дальневосточном и Уральском федеральных округах зарегистрировано по 2 случаях в Республике С.Осетия – Алания, Республике Саха, Свердловской области.
Более 50% вспышек бешенства от общего количества зарегистрированных связаны с заболеванием животных в дикой фауне (46 случаев).

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.

Новости ветеринарного надзора

Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.

Управление Россельхознадзора по Омской области подвело итоги работы по пресечению несанкционированной торговли продукцией животного происхождения на территории региона. Мероприятия проводились совместно с региональными управлениями ветеринарии, внутренних дел, а также администрацией города и муниципалитетов.
В результате за 1 квартал текущего года проведено более 50 рейдов, в ходе которых выявлено 23 правонарушения. В ходе контрольно-надзорных мероприятий изъято и уничтожено 150 кг недоброкачественной и опасной продукции. Во всех случаях виновные привлечены к административной ответственности.
Кроме того, совместно с сотрудниками городской и районных прокуратур проведены проверки дошкольных, образовательных и оздоровительных учреждений, осуществляющих хранение, использование, перевозку, переработку продукции животного происхождения на предмет соответствия качества данной продукции ветеринарно-санитарным правилам.
С начала года проверено 58 проверок, в результате которых выявлено 28 правонарушений. Согласно постановлениям органов прокуратуры, поступившим в Управление Россельхознадзора по Омской области, к административной ответственности привлечено 28 должностных лиц, наложено штрафов на сумму 84 тысячи рублей.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.

Новости ветеринарного надзора

Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.

Управлением Россельхознадзора по городу Москва, Московской и Тульской областям продолжается проведение комплекса мероприятий по предупреждению распространения и ликвидации вируса африканской чумы свиней (АЧС) в Тульском регионе. В этом ключе, Ефремовский межрайонный отдел Управления на поднадзорной территории осуществляет совместные проверки с сотрудниками Прокуратуры.
Проверке подлежат предприятия различных форм собственности, занятых разведением, выращиванием и убоем свиней на территории Тульской области. Так, при проверке двух предприятий, расположенных в поселке Новопетровский и деревне Яблонево Каменского района области, в которых содержатся 220 и 413 свиней соответственно, выявлены идентичные нарушения ветеринарного законодательства. В частности, в хозяйствах отсутствуют условия для работы предприятий в режиме "Закрытого типа":
- несоблюдение зоосанитарных требований при содержании животных;
- отсутствует ограждение, препятствующее бесконтрольному передвижению животных и людей по территории;
- нет санпропускников и действующих дезбарьеров;
- не имеется спецодежда и спецобувь у работников предприятий.
Для привлечения должностных лиц к административной ответственности, предусмотренной частью 1 статьи 10.6 КоАП РФ, материалы проверки направлены в Каменский районный суд Тульской области. По итогам рассмотрения дел в отношении директоров хозяйств назначены административные наказания в виде штрафов на общую сумму 6 тысяч рублей.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.

Новости ветеринарного надзора

Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.

За 3 месяца 2012 года специалистами Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея при импортно-экспортных операциях было досмотрено 633,4 тыс. тонн подконтрольных госветнадзору грузов, из них импортных грузов – 12,3 тыс. тонн, экспортных – 621,1 тыс. тонн, транзитных – 300,9 тонн. По причине нарушения ветеринарного законодательства РФ и требований таможенного союза в области ветеринарии было приостановлено движение (задержано) 54,6 тонн подконтрольных госветнадзору товаров. После предоставления всех требуемых документов ввоз грузов на территорию РФ был разрешен.
В пунктах пропуска через Государственную границу РФ более чем у 1,5 тысяч пассажиров, перевозящих в ручной клади и багаже подконтрольные госветнадзору товары, изъято, а затем уничтожено, либо возвращено на сопредельную территорию, 4,7 тонн продукции животного происхождения.
Кроме того, с начала года проведено 227 проверок хозяйствующих субъектов, занимающихся заготовкой, хранением, переработкой и реализацией продукции животного происхождения, из них 47 плановых мероприятий по контролю, что на 11,8 % больше, чем в 2011 году. По результатам проверок выявлено 118 нарушений, выдано 42 предписания, составлено 49 протоколов, наложено штрафов на сумму 592,5 тыс. руб.
Из оборота изъято 30,6 тонн продукции животного происхождения, признанной некачественной и опасной, утилизировано 1,8 тонн.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Новости ветеринарного надзора

Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Российскую делегацию на переговорах возглавил руководитель Россельхознадзора Сергей Данкверт, он же был уполномочен руководством ветеринарной службы Казахстана представлять ее интересы. Белорусскую делегацию возглавил главный ветеринарный инспектор Белоруссии Юрий Пивоварчик. Делегацию Евросоюза возглавил заместитель генерального директора Генерального директората Еврокомиссии по здравоохранению и защите потребителя Ладислав Мико. В переговорах также приняли участие заместители руководителя Россельхознадзора Николай Власов и Евгений Непоклонов, сотрудники подведомственных Россельхознадзору Федерального центра охраны здоровья животных и Всероссийского государственного Центра качества и стандартизации лекарственных средств, советник Секретариата Комиссии Таможенного союза Валерий Ситников, советник по сельскому хозяйству Представительства России при Еропейских сообществах Василий Лавровский, представители Минсельхоза России, МИД России, Минэкономразвития России, главный ветеринарный инспектор Германии Карин Швабенбауер, советник по сельскому хозяйству Представительства Евросоюза в России Альберто Вольпато, представители ветеринарной службы посольства Франции.
Выступая на встрече, Ладислав Мико отметил, что несмотря на интенсивный обмен письмами с начала текущего года, остается достаточно много неразрешенных вопросов, обозначенных на технических переговорах. Особую озабоченность Евросоюза при этом вызывают введенные Россельхознадзором временные ограничения на ввоз из Евросоюза живых животных. При этом Ладислав Мико признал существование недостатков при обеспечении безопасности живых животных и продукции животного происхождения, поставляемых Евросоюзом в страны Таможенного союза. Вместе с тем, выражая готовность Евросоюза исправить имеющиеся недостатки, Ладислав Мико выразил мнение, что веденные Россельхознадзором ограничительные меры являются неоправданно суровыми. По его убеждению, ограничения на поставки продукции должны вводиться только при явной и несомненной угрозе жизни и здоровью людей и животных. Среди мер, которые Еврокомиссия рассматривает для повышения уровня безопасности поднадзорной продукции, применение обязательной идентификации животных, использование надежной системы прослеживания товарных партий, строгий контроль условий хранения и перемещения грузов, искоренение погрешностей при оформлении сопроводительных ветеринарных документов. Соответствующие рекомендации уже направлены компетентным службам стран-членов Евросоюза. По мнению Ладислава Мико, объем опасной продукции животного происхождения, поставляемой из Евросоюза на территорию Таможенного союза, весьма невелик.
В свою очередь, Сергей Данкверт не согласился с тезисом Ладислава Мико о безобидности нарушений при поставках в Таможенный союз из Евросоюза. Он подчеркнул, что даже подписание специального двустороннего меморандума об обеспечении безопасности таких поставок в 2004 году не смогло улучшить ситуацию, которая ясно показывает, что контрольно-надзорные функции Еврокомиссии явно недостаточны. Несмотря на то, что за период с подписания Меморандума увеличилось число стран-членов Евросоюза и возросли риски, система надзора не была соответствующим образом модернизирована. По словам Сергея Данкверта, говорить о незначительности нарушений в тех случаях, когда речь идет об обеспечении безопасности – это лукавство. При обсуждении вопросов безопасности пищевой продукции речь идет не об отдельных нарушениях, а о работе системы, способной предотвратить и эти, и более серьезные нарушения. Сергей Данкверт ретроспективно остановился на тех мерах, которые Россельхознадзору пришлось предпринимать для того, чтобы снизить риски в связи с функциональной недостаточностью общеевропейской системы ветеринарного надзора. В числе таких мер – и усиление частоты мониторинговых лабораторных исследований ввозимой из Евросоюза пищевой продукции, и отправка в Евросоюз российских специалистов, позднее отозванных по просьбе Еврокомиссии, которые занимались предотгрузочной инспекцией продовольственной продукции, предназначенной для российского рынка. Сейчас нас интересует один вопрос – получение от Евросоюза не декларативных, а действенных гарантий безопасности продукции животного происхождения, поставляемой на рынок стран Таможенного союза. Настало время подготовки и принятия новых документов взамен Меморандума 2004 года. Положение осложняется тем, что Россельхознадзор и соответствующие службы других стран Таможенного союза не проводили аудит тех систем ветеринарного надзора Евросоюза, гарантии которых могли бы принимать. Нам нужны гарантии по отдельным видам поднадзорной продукции, нам нужен четко прописанный механизм, регламентирующий выдачу гарантий, процедуру их выдачи, контроля, принятия мер при выявлении нарушений. Важным элементом такой системы должен быть контроль на границе, перед пересечением грузом границы Таможенного союза. После введения такого контроля, подчеркнул Сергей Данкверт, число выявляемых нарушений возрастет в сотни раз. При этом основным вопросом остается выдача проверяемых гарантий, и то, кто будет такие гарантии выдавать – Еврокомиссия или национальные ветеринарные службы стран-членов Евросоюза. Пока же, подчеркнул Сергей Данкверт, положение остается весьма серьезным – из 780 нарушений при поставках поднадзорной продукции в Россию, 342 приходятся на долю Евросоюза, а 438 – на все остальные страны мира.
Отвечая на замечания Сергея Данкверта, Ладислав Мико пояснил, что гарантии безопасности продукции будут даваться как Еврокомиссией, так и ветеринарными органами стран-членов Евросоюза. При этом продукция должна полностью соответствовать требованиям страны-импортера. Поэтому Евросоюз принял решение усилить проверку предприятий, производящих продукцию для поставки на рынок стран Таможенного союза, а также усилить контроль соответствия упаковки и сопроводительной документации.
Главный ветеринарный инспектор Белоруссии Юрий Пивоварчик, опровергая тезис Ладислава Мико о незначительном характере нарушений при поставках поднадзорной продукции из стран Евросоюза, подчеркнул, что многие из нарушений представляют реальную угрозу для жизни и здоровья не только животных, но и человека. Так, партия племенных свиней, завезенных в Белоруссию из Дании, была вынуждено убита по причине их зараженности бруцеллезом, болезнью, опасной для человека. Из партии племенных свиней в 1100 голов, завезенных из Германии, за месяц содержания в карантине, погибло 150 голов. Таким образом, как подчеркнул Юрий Пивоварчик, в работе как общеевропейских ветеринарных органов, так и в работе национальных ветеринарных служб отдельных стран Евросоюза, имеются катастрофические недостатки. Как может быть, поинтересовался у Ладислава Мико Юрий Пивоварчик, что ветеринарные сертификаты выдаются на говядину, а ввозится свинина? Юрий Пивоварчик отметил и другие серьезные нарушения – так, ветеринарные сертификаты, поступающие из стран Евросоюза, имеют исправления, на тушах или отсутствуют, или не читаются овальные ветеринарные клейма, отсутствует маркировка на упаковке, ветеринарные сертификаты нередко выдаются до оформления транспортного средства. Как сказал Юрий Пововарчик, такой список нарушений может быть проложен до бесконечности, и это – свидетельство того, что ветеринарные службы Евросоюза дают свои гарантии формально, в какой-то мере – преступно безответственно. От гарантий безопасности продукции, подчеркнул Юрий Пивоварчик, зависят здоровье и жизнь и человека, и животных. В такой ситуации возникают вопросы, сказал Юрий Пивоварчик, такие, как где же работа Еврокомиссии? Где работа Агентства по ветеринарии и продовольствию (FVO), где работа Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO)? Юрий Пивоварчик внес предложение о немедленном пересмотре всего списка европейских предприятий, обладающих на сегодняшний день правом поставки своей продукции на рынок стран Таможенного союза.
Соглашаясь с предложением Юрия Пивоварчика, Сергей Данкверт заметил, что более 90% предприятий-поставщиков были включены в разрешительный список под гарантии национальных ветеринарных служб стран Евросоюза. Действенность таких гарантий вызывает большие сомнения – инспекционные проверки предприятий стран-поставщиков показали, что в среднем 54% таких предприятий не соответствовали гарантиям ветеринарной службы страны-поставщика. В настоящее время продукцию животноводства в страны Таможенного союза могут более 6 тысяч предприятий Евросоюза. Учитывая низкий уровень гарантий, их должно быть не более трех тысяч, заметил Сергей Данкверт. По его убеждению, для улучшения положения должна быть проведена объективная оценка предприятий по отдельным видам продукции, а также введена система контроля продукции на границе. Помимо этого, Сергей Данкверт обратился к Ладиславу Мико с настоятельной просьбой привести число предприятий-поставщиков в соответствие с реальными гарантиями безопасности. В противном случае это может быть сделано компетентными службами стран Таможенного союза. Тогда придется временно ограничивать поставки из тех стран, работа ветеринарных служб которых вызывает наименьшее доверие. В этой связи Юрий Пивоварчик заметил, что наиболее плохо контролируется ветеринарной службой ситуация в Германии. Обращаясь к главе ветеринарной службы Германии Карин Швабенбауер, он официально заявил о том, что считает поставки из Германии наиболее опасными. Сергей Данкверт заметил, что среди племенных свиней, закупленных для Белгородской области из Германии и Чехии, выявлен бруцеллез.
Ладислав Мико заметил, что существующая в Евросоюзе система обеспечения безопасности экспортируемой продукции контроля на границе не предусматривает. Принятая система предусматривает лишь контроль производства и выдачу ветеринарных сертификатов. Вместе с тем, он выразил готовность начать пересмотр положений Меморандума об обеспечении безопасности продукции животного происхождения, поставляемой Евросоюзом в страны Таможенного союза. При этом он подчеркнул, что этот документ не должен выходить за рамки международного права.
Юрий Пивоварчик подчеркнул, что странам Таможенного союза нужны реальные, а не декларативные гарантии. Он упомянул, что проанализировал ситуацию с обеспечением безопасности поставок из Евросоюза за последние 20 лет, и убедился, что все болезни крупного и мелкого рогатого скота, свиней и птицы, пришли на территорию Белоруссии из стран Евросоюза. Он напомнил о расширяющихся вспышках в странах Евросоюза болезни, вызываемой вирусом Шмалленберг, и блютанга.
Сергей Данкверт напомнил Ладиславу Мико, что из 63 проверок, проведенных Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, ни в одном случае речь не шла о проверке на соответствие требованиям России и Таможенного союза. Касаясь числе предприятий, обладающих правом поставки поднадзорной продукции на рынок стран Таможенного союза, он заметил, что Евросоюз может их список не сокращать – но в этом случае он должен будет дать конкретные гарантии по каждому из этих предприятий.
Ладислав Мико в ответ заметил, что не может отрицать возможных ошибок на отдельных предприятиях, но заверил, что и впредь Еврокомиссия будет обращаться к ветеринарным службам стран-поставщиков с просьбой принять меры по устранению недостатков и предотвращению их появления в дальнейшем. Говоря о проверках предприятий, проводимых Агентством по ветеринарии и продовольствию (FVO), Ладислав Мико отметил, что они носят комплексный характер.
Заместитель руководителя Россельхознадзора Николай Власов заметил, что не все европейские предприятия, внесенные в реестр предприятий третьих стран, обладающих правом поставки на рынок стран Таможенного союза, действительно поставляют свою продукцию. Таким образом, для европейских предприятий создаются максимально благоприятные условия, тогда как российские, белорусские и казахстанские предприятия по-прежнему не допускаются на общеевропейский рынок. Ситуация с живыми животными осложняется свободным их перемещением по территории Евросоюза - поросенок может быть рожден в Дании, выращен в Германии и поставлен в Россию через Польшу. Именно поэтому, пояснил Николай Власов, и необходим ветеринарный контроль на границе Евросоюза с Таможенным союзом.
Ладислав Мико выразил готовность Еврокомиссии предоставить предложения по усовершенствованию системы обеспечения безопасности продукции, поставляемой на рынок Таможенного союза, в письменном виде. Он считает, подчеркнул Ладислав Мико, что первоочередным является вопрос по мерам по укреплению взаимного доверия.
В свою очередь, Сергей Данкверт заметил, что если не принять неотложных мер в ближайшее время, будут неизбежно расти претензии со стороны импортеров, переработчиков продукции, и ее потребителей.
Заместитель руководителя Россельхознадзора Евгений Непоклонов предложил обсудить итоги проверки ветеринарной службы Германии.
Ладислав Мико в этой связи заметил, что ситуация улучшается, и что для дальнейшего усовершенствования системы нужна конкретизация требований Таможенного союза.
Евгений Непоклонов заметил, что Еврокомиссия должна уделить особое внимание наведению порядка в ветеринарной контрольно-надзорной системе Германии, поскольку эта страна является крупнейшим поставщиком поднадзорной продукции на рынок стран Таможенного союза. При этом количество нарушений стало столь велико, что вес писем о случаях нарушений гарантий, направляемых Россельхознадзором в адрес германской ветеринарной службы, составил 5 кг. Немногим меньше по объему и переписка Россельхознадзора с Еврокомиссией по этому вопросу. При этом Евгений Непоклонов попросил особо отметить в протоколе переговоров систематическое неисполнение Еврокомиссией ключевых положений Меморандума 2004 года. Он заметил, что ветеринарная служба Германии утратила доверие Россельхознадзора в связи с систематическим неисполнением ею ее собственных гарантий. Вместе с тем, Евгений Непоклонов отметил особо то обстоятельство, что в случае менее опасных нарушений Россельхознадзор никогда не вводил ограничительные меры после первого выявления таких нарушений, ограничиваясь предупреждением в адрес ветеринарной службы Германии. Вместе с тем, заметил он, в таких серьезных случаях нарушения норм безопасности в Германии, как попадание диоксинов в пищевую цепочку или вспышки токсикоинфекции, вызванной высокопатогенным штаммом кишечной палочки, решения приходилось принимать незамедлительно. Таким образом, германская ветеринарная служба не может упрекнуть Россельхознадзор в отсутствии доброй воли. Однако, как с сожалением отметил Евгений Непоклонов, ситуация в Германии продолжает развиваться к худшему. Если мы приостанавливаем поставки с 30-40 германских предприятий-нарушителей в год, а потом возобновляем их под гарантии германской ветеринарной службы, то многие из них в скором времени допускают новые нарушения, заметил Евгений Непоклонов. При проверке ветеринарных служб отдельных германских земель гарантии не подтверждались в 49-63% случаев. Россельхознадзор в этой связи многократно обращался к Еврокомиссии с просьбой о принятии неотложных мер. Никакого конструктивного ответа мы не получили, заметил Евгений Непоклонов. В апреле минувшего года, напомнил он, было проверено 22 германских предприятия, и 14 из них (64%) были признаны несоответствующими нормам и требованиям Таможенного союза. Перед Таможенным союзом в этой ситуации возникла дилемма, сказал Евгений Непоклонов – полностью приостановить поставки продукции животноводства из Германии или вновь обратиться к Еврокомиссии с просьбой о наведении порядка. Во многом, пояснил Евгений Непоклонов, возникшие проблемы связаны с неэффективной структурой национальной ветеринарной службы Германии, в которой федеральные земли делегируют часть своих прав федеральному правительству. Таким образом, проблемы и нарушения в Германии носят системный характер. При этом мы не получаем на наши запросы полной информации, и нам приходится запрашивать все новые и новые документы. Так, сказал Евгений Непоклонов, Россельхознадзор до сих пор не получил из Германии план эпизоотического мониторинга, план мониторинга кормовых средств, результаты мониторингов, информацию по отдельным предприятиям. Поэтому, по мнению Евгения Непоклонова, настало время обновления списка германских предприятий, обладающих правом поставки продукции на территорию Таможенного союза. В этих списках должны остаться лишь предприятия, способные реально выполнить требования России и Таможенного союза. Нужны не декларации, а реальная работа, подчеркнул Евгений Непоклонов.
Ладислав Мико согласился с необходимостью полного соответствия продукции требованиям страны-импортера. Вместе с тем, он подчеркнул, германская ветеринарная служба предпринимает реальные усилия по контролю экспортируемой продукции. Ладислав Мико при этом предложил заниматься разрешением спорных вопросов, возникших на сегодняшний день, уходя от ретроспективного анализа. Он пояснил, что в настоящее время необходимо определить роль Агентства по ветеринарии и продовольствию (FVO) и Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO) в обеспечении безопасности экспортируемой продукции, и закрепить ее законодательно. В этой связи Ладислав Мико выразил уверенность, что участие специалистов Россельхознадзора и компетентных органов Белоруссии и Казахстана в проверках, проводимых Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, будет способствовать улучшению взаимопонимания и укреплению доверия между службами.
Глава ветеринарной службы Германии Карин Швабенбауер выразила готовность предоставить Россельхознадзору всю информацию, запрошенную по итогам двух последних проверок. Помимо этого, она предложила сформировать рабочую группу для обсуждения всех спорных вопросов.
Сергей Данкверт выразил сомнение в том, что Германия сможет устранить выявленные недостатки, не изменяя структуру своей ветеринарной службы, тогда как в земле Нижняя Саксония, например, под гарантии ветеринарной службы страны право экспорта своей продукции получило 151 предприятие из 157 (96%). При этом федеральная ветеринарная служба Германии предприятия не проверяла, полностью положившись на гарантии земель. При этом нарушается принцип паритета. Мы не можем работать на уровне отдельных земель. Парадокс заключается в том, что федеральная ветеринарная служба Германии не имеет полномочий, эквивалентных полномочиям Россельхознадзора.
Юрий Пивоварчик в этой связи заметил, что у него имеется огромный список нарушений, допущенных германской ветеринарной службой при поставках продукции на территорию Таможенного союза. Проблемы, подчеркнул он, носят системный характер.
Ладислав Мико признал право ветеринарных служб Таможенного союза на получение дополнительной информации из Германии. Он заметил, что видит задачу Еврокомиссии в создании методологии действий, направленных на исполнение требований страны-импортера. В этой связи он вновь обратился к Сергею Данкверту с просьбой предоставить полный список требований Таможенного союза по обеспечению безопасности продукции, поднадзорной государственному ветеринарному надзору.
В ответ на это, Сергей Данкверт пояснил, что требования Таможенного союза доводились до Еврокомиссии неоднократно, и с ними к тому же легко ознакомиться на сайте Таможенного союза.
Николай Власов вновь напомнил Ладиславу Мико о необходимости создания системы проверки поднадзорных грузов на границе Евросоюза с Таможенным союзом.
Сергей Данкверт выразил мнение, что сейчас в вопросе поставки продукции животноводства из Германии складывается ситуация столетней давности, когда премьер-министр России Петр Столыпин был вынужден резко сократить число пропускных пунктов на границе для обеспечения более эффективного ветеринарного контроля.
Ладислав Мико пояснил, что очень важно не только знать определенные законом требования, но и быть уверенными в одинаковой их интерпретации. Далее, он предложил обсудить введенные Россельхознадзором временные ограничения на ввоз живых животных из стран Евросоюза, в частности, по блютангу и заболеванию, вызываемому вирусом Шмалленберг.
Николай Власов пояснил, что ограничения в связи с распространением в Евросоюзе блютанга, не вводились. При этом он подчеркнул, что в партии животных в 300 голов, ввезенных из Германии, был выявлен 14 серотип вируса блютанга, характерный для Евросоюза. Для снятия ограничений на ввоз животных в связи со вспышкой заболевания, охватившей несколько европейских стран, Россельхознадзор не видит оснований, сказал Сергей Данкверт. Это связано с тем, что возникло совершенно новое, ранее неизвестное экзотическое заболевание. В сложившейся ситуации мы рассматриваем введение ограничительных мер и на ввоз племенного скота. Ввоз свиней нам пришлось ограничить из-за неоднократного выявления животных, больных бруцеллезом. Из-за резкого ухудшения эпизоотической обстановки на территории Евросоюза ему приходится тратить на вакцинацию только против блютанга 150 млн. евро в год. В отношении же вируса Шмалленберг не стоит забывать, что все рекомендации Евросоюза основаны на экстраполяции данных по родственному, но все же иному вирусу – вирусу Акабане. Таким образом, надо признать, что имеющихся данных по вирусу Шмалленберг явно недостаточно для выработки научно обоснованных мер для борьбы с заболеванием, не говоря об отсутствии оснований для отмены введенных Россельхознадзором временных ограничений на ввоз живых жвачных. Вместе с тем, подчеркнул Сергей Данкверт, мы готовы к широкому сотрудничеству с Евросоюзом в области эпизоотологии.
Подытоживая переговоры, Ладислав Мико обещал представить свой вариант обеспечения гарантий безопасности экспортируемой из Евросоюза продукции животного происхождения. По его убеждению, такой документ может послужить основой для дальнейших переговоров. На этой основе может быть выработан и новый Меморандум об обеспечении безопасности продукции, поднадзорной государственному ветеринарному надзору, при взаимных поставках. Ладислав Мико предложил сделать встречи и переговоры как на высоком, так и на техническом уровне, регулярными.
Сергей Данкверт вновь подчеркнул, что основная проблема в отношениях, сложившихся между Таможенным союзом и Евросоюзом – в слабости и ненадежности гарантий со стороны последнего. В этой связи Россельхознадзор и компетентные службы Белоруссии и Казахстана готовы выслушать конкретные предложения Еврокомиссии.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.

Новости ветеринарного надзора

Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.

Встреча состоялась по инициативе Пера Хенриксена, прибывшего в Россию для участия в работе XX Московского международного ветеринарного Конгресса. Сергей Данкверт, высоко оценив сотрудничество между российской и датской ветеринарной службами, обратил особое внимание на то, что председательство Дании в текущем году в Евросоюзе представляет ей существенные возможности для решения ряда назревших проблем. В числе их - проблемы в области ветеринарии, в частности, по усовершенствованию общеевропейской системы обеспечения биологической, продовольственной и продуктовой безопасности. К сожалению, заметил Сергей Данкверт, в отношении пищевой продукции, экспортируемой странами Евросоюза на российский рынок, преобладает декларативность, тогда как ветеринарная служба Генерального директората Еврокомиссии по здравоохранению и правам потребителя практически работает сама на себя, не обеспечивая интересов стран-импортеров продукции, производимой в странах Европы. При этом сложилось странное положение, когда Евросоюз централизованно контролирует безопасность импортируемой пищевой продукции, оставляя безопасность экспортируемой продукции в компетенции стран-поставщиков. В настоящее время, в связи с образованием Таможенного союза и вступлением России в ВТО, настало время пересмотра отношений в области обеспечения безопасности продукции, поднадзорной государственному ветеринарному надзору, при импортно-экспортных операциях. В течение последних лет Россия предприняла большие усилия для гармонизации норм и подходов с законодательством Евросоюза. Вместе с тем, с 2004 года Евросоюз практически ничего не делает для открытия доступа России на продовольственные рынки европейских стран. Сложился диспаритет, в результате которого экспорт пищевой продукции из Евросоюза в Россию на порядок превышает ее импорт. Евросоюз явно не заинтересован в открытии российским мясо- и молокоперерабатывающим предприятиям доступа на свой рынок. В то же время, интересы Евросоюза как поставщика продукции на российский рынок, никогда не ущемлялись. В настоящее время, в соответствии с положением ВТО, Россельхознадзору и компетентным службам других стран Таможенного союза предстоит заново оценить эффективность работы ветеринарных служб стран-поставщиков по обеспечению безопасности продукции, и по действенности предоставляемых ими гарантий в отношении предприятий, производящих такую продукцию. Уже сейчас, принимая во внимание результаты ранее проведенных инспекций и итоги лабораторного мониторинга продукции на безопасность, можно быть уверенными, что число предприятий, обладающих правом поставки поднадзорной продукции на рынок Таможенного союза, неизбежно сократится.
Пер Хенриксен согласился, что в Еврокомиссии есть свои проблемы, и основная из них – поиск решений, которые были бы одобрены всеми 27 странами-участницами Евросоюза. Учитывая председательство Дании в Евросоюзе, будут приложены все необходимые усилия для улучшения отношений между Евросоюзом и Таможенным союзом в области ветеринарного надзора. В частности, отметил Пер Хенриксен, необходимо, чтобы Еврокомиссия аттестовало мясоперерабатывающие предприятия в Калининградской области для поставки продукции в страны Евросоюза. В области двусторонних российско-датских отношений Пер Хенриксен особо отметил, что сложилась наиболее работоспособная модель, которая предусматривает тесное и конструктивное взаимодействие национального бизнеса, как с одной, так и с другой стороны, так и делового сообщества в лице отраслевых союзов и ассоциаций. Такая модель позволяет оперативнее и полнее доводить требования государственных органов до операторов рынка, и в конечном итоге способствует повышению уровня безопасности как производства, так и сырья и конечной продукции. Диалог с отраслевыми деловыми объединениями строится на принципах прозрачности и открытости. В качестве примера Пер Хенриксен привел случай, когда в продукции одного из датских предприятий были выявлены сальмонеллы. Государственные ветеринарные врачи совместно с представителями предприятия создали совместный план действий по решению проблемы. Пер Хенриксен обратился к Сергею Данкверту с просьбой организовать российско-датскую рабочую группу по вопросам ветеринарии.
Сергей Данкверт заметил, что создание такой группы имело бы несомненное позитивное значение, отметив, что такая группа должна была бы создана для решения оперативных вопросов, возникающих между Россельхознадзором и Еврокомиссией. Сама же Еврокомиссия не приветствует создания таких рабочих групп Россельхознадзором с ветеринарными службами отдельных стран-поставщиков. Впрочем, заметил Сергей Данкверт, как показали переговоры с Евросоюзом, в Еврокомиссии прекрасно знают все требования законодательства Таможенного союза по безопасности пищевой продукции. Он также заметил, что ветеринарная служба Дании занимает конструктивную позицию, отвечая за национальный бизнес, тогда как на уровне Еврокомиссии такой ответственности не наблюдается. В этой связи он отметил, что успехи государственного регулирования, в частности в области ветеринарии, зависят от меры ответственности каждого отдельного чиновника. К сожалению, в общеевропейской ветеринарной службе вертикаль ответственности отсутствует. Возможно, именно с этим связано нежелание Еврокомиссии работать с объединениями производителей, экспортеров и импортеров поднадзорной продукции. При этом игнорируется то обстоятельство, что отраслевые союзы и ассоциации представляют интересы наиболее активных участников рынка.
Пер Хенриксен заметил, что создание рабочей группы по вопросам ветеринарии между Россельхознадзором и Еврокомиссией ему представляется необходимым. При этом он вновь обратился к Сергею Данкверту с просьбой о создании российско-датской рабочей группы.
Сергей Данкверт ответил, что он проведет консультации по созданию такой группы. Далее он поинтересовался особенностями перемещения живых животных по территории Евросоюза, принимая во внимание то обстоятельство, что такие страны, как Болгария и Румыния являются стационарно неблагополучными по ряду заболеваний животных, включая классическую чуму свиней.
Пер Хенриксен пояснил, что ограничения на перемещение животных принимаются лишь в случае вспышек опасных заболеваний, таких, как ящур. Поэтому теоретически свиньи из Болгарии или Румынии могут поставляться в другие страны, но в Данию они не ввозились. Более того, заметил он, датские бойни приняли решение не принимать на убой животных из других стран Евросоюза. Отвечая на вопрос Сергея Данкверта, Пер Хенриксен отметил, что в случае нелегального завоза животных в Данию дело будет расследоваться полицией, животные будут уничтожены, а виновные предстанут перед судом.
Пер Хенриксен также остановился на мерах по усовершенствованию системы контрольно-надзорной деятельности, осуществляемой ветеринарной службой Дании. В частности, создана закрытая система "ферма – бойня", позволяющая резко сократить возможные риски. Пер Хенриксен пригласил Сергея Данкверта посетить Данию для детального ознакомления с работой ветеринарной службы в целом, и новой системы в частности.
Сергей Данкверт заметил, что изучение опыта работы ветеринарной службы Дании будет представлять несомненный интерес и для него, и для сотрудников управления ветеринарного надзора Россельхознадзора.
Отвечая на вопрос Сергея Данкверта относительно рисков, связанных с распространением на территории Европы заболевания животных, вызываемого вирусом Шмалленберг, Пер Хенриксен заметил, что на территории страны проводится мониторинг на наличие вируса. К настоящему времени вирус выявлен в организме кровососущего насекомого, пойманного на расстоянии 1 км от датско-германской границы. У животных, несмотря на массовую проверку на бойнях, вирус Шмалленберг в Дании не выявлялся. На предложение Сергея Данкверта о расширении исследований, связанных с вирусом Шмалленберг, в том числе не только на жвачных животных, но и на супоросных свиноматках и беременных самках приматов, Пер Хенриксен заметил, что он намерен поставить этот вопрос перед соответствующими службами Еврокомиссии.
Сергей Данкверт заметил, что такие исследования абсолютно необходимы, учитывая что это заболевание возникло впервые, и существующие данные абсолютно недостаточны для точной и полной оценки существующих рисков.
Пер Хенриксен заметил, что правительство Дании осознает серьезность угрозы и создало условия для проведения бесплатной диагностики заболевания. Вместе с тем, он отметил, что ограничений на перемещение животных из пораженных зон на территории Европы нет. Ветеринарная служба Дании в сложившихся условиях обратилась с рекомендацией к фермерам воздержаться от ввоза животных из других стран Евросоюза.
Сергей Данкверт заверил Пера Хенриксена в готовности российских ученых принять участие в исследованиях по изучению заболевания, вызываемого вирусом Шмалленберг и высоко оценил развитие российско-датских отношений в области ветеринарии, что позволило перевести оперативное взаимодействие между Россельхознадзором и ветеринарной службой Дании на высокий уровень доверия.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.

Новости ветеринарного надзора

Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.

23 апреля на базе Главного Управления ветеринарии Московской области под руководством главы Россельхознадзора Сергея Данкверта состоится совещание по вопросам недопущения распространения АЧС. Для участия в совещании приглашены Управление Россельхознадзора по Москве, Московской и Тульской областям, а также руководители органов управления ветеринарией указанных субъектов Российской Федерации и представители администрации. Кроме того, в ходе мероприятия планируется обсудить вопросы учета и мониторинга подконтрольных госветнадзору товаров происхождения стран-членов Таможенного союза, сертификации животноводческой продукции в информационной системе Россельхознадзора "Меркурий", а также вопросы земельного контроля.

(Россельхознадзор 21.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).

Новости ветеринарного надзора

Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).

Переговоры состоятся на полях Европейской выставки морепродуктов (European Sea Food Exhibition) в Брюсселе, Бельгия, 25 апреля текущего года и будут посвящены обсуждению вопросов обеспечения безопасности поставок рыбной продукции из Норвегии в Россию, а также принятых Mattilsynet мер по исправлению недостатков, выявленных в ходе инспекции специалистами Таможенного союза норвежских рыбоперерабатывающих предприятий. Во встрече примут участие представители отраслевых ассоциаций экспортеров и импортеров норвежской рыбной продукции.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.

Новости ветеринарного надзора

Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.

Референс-лаборатория ФГБУ "Национальный центр безопасности продукции водного промысла и аквакультуры" с целью проверки и подтверждения качества, достоверности, точности и воспроизводимости результатов своих исследований в 1 квартале 2012 года провела 1 раунд сличительных испытаний с Испытательным центром Всесоюзного научно-исследовательского института мясной промышленности им. В.М. Горбатова.
Исследовалось содержание в пищевой продукции антибиотиков тетрациклиновой группы. Панель шифрованных образцов для качественного определения указанного показателя включала 3 пробы.
Результаты, полученные ФГБУ "Нацрыббезопасность", совпали с данными исследований Испытательного центра ГНУ ВНИИМП им. В.М. Горбатова. Общая эффективность проведенных испытаний составила 100%.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.

Новости ветеринарного надзора

Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.

Сегодня полным ходом идет реконструкция крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра - Брянской межобластной ветеринарной лаборатории Россельхознадзора. Мероприятия по реконструкции лабораторной и инженерной базы учреждения организованы в рамках федеральной адресной инвестиционной программы и федеральной целевой программы "Национальная система химической и биологической безопасности РФ". В 2011 году уже введен в эксплуатацию инженерный корпус. В 2012 году дополнительно будет введен административный корпус. Первая очередь реконструкции завершится в 2014 году введением в эксплуатацию первой фазы ветеринарной лаборатории.
Площадь производственной базы при этом увеличится с 4 до 10 тыс. кв. м. После окончания строительства и реконструкции, включающей в себя второй этап, производственная площадь увеличится до 16 тыс. кв. метров.
Лаборатория получит возможность проводить исследования качества и безопасности всех видов сырья и продукции животного и растительного происхождения в соответствии с европейскими и американскими стандартами. Сегодня учреждение осуществляет исследования по многим направления, обеспечивающим качество и безопасность сырья, пищевых продуктов, кормов и кормовых добавок как животного, так и растительного происхождения.
Кроме того, лаборатория уже приступила к исследованиям химико-токсикологических показателей земли и агрохимических показателей почвенного плодородия. Одновременно учреждение является испытательным центром органа по сертификации продукции и услуг в системе ГОСТ Р.
Только за 2011 год в лабораторию на исследование поступило около 280 тыс. проб различных материалов. По ним проведено 670 тыс. исследований. При этом несоответствующих требованиям нормативных документов по показателям качества и безопасности выявлено 12 тыс. проб.

Для справки: Название компании: Российская Федерация, Федеральная служба по ветеринарному и фитосанитарному надзору (Россельхознадзор) Регион: Москва Адрес: 107139, Россия, Москва, Орликов пер., 1/11 Вид деятельности: Федеральные органы власти Телефоны: (495)9754347 Факсы: (495)6075111 E-Mail: info@svfk.mcx.ru Web: http://www.fsvps.ru Руководитель: Данкверт Сергей Алексеевич, Руководитель Федеральной службы

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.

Новости ветеринарного надзора

Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.

По данным подведомственной Россельхознадзору Центральной научно-методической ветеринарной лаборатории, за последние две недели на территории России выявлено 26 случаев бруцеллеза.
Заболевание зарегистрировано в Оренбургской области, Ставропольском крае, республиках Калмыкия и Северная Осетия – Алания.
В сравнении с результатами лабораторных исследований, полученными в начале месяца, сохраняется следующая тенденция: бруцеллез отмечается у крупного рогатого скота, в основном содержащегося в личных подсобных хозяйствах.
Согласно требованиям российского ветеринарного законодательства, территориальные управления Россельхознадзора совместно с региональными ветслужбами в выявленных очагах проводят комплекс противоэпизоотических мероприятий.
Кроме того, за отчетный период установлены единичные случаи заболевания животных и птиц лептоспирозом, листериозом, трихинеллезом, орнитозом и болезнью Ньюкасла.

(Россельхознадзор 23.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.

Новости ветеринарного надзора

Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.

Управлением Россельхознадзора по Республике Мордовия совместно с региональным Управлением Роспотребнадзора проведено совещание межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики.
В ходе совещания принято решение о проведении совместных проверок подконтрольных объектов, осуществляющих деятельность в сфере производства и оборота мяса свинины и продуктов его переработки на территории Республики Мордовия, в соответствии с распоряжением Первого заместителя Председателя Правительства Российской Федерации В. Зубкова от 22.03.2012 года ВЗ-П11-1580.
На 17.04.2012 г. состоялось 25 совместных с Управлением Роспотребнадзора проверок объектов, осуществляющих оптово-розничную торговлю продукцией свиноводства.
Наряду с этим, на совещании оперативного штаба были затронуты вопросы проведения мониторинга биологической безопасности пищевой продукции, утилизации биологических и пищевых отходов. Не остались без внимания и вопросы лицензионного контроля и контроля за работой ветеринарных лабораторий.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.

Новости ветеринарного надзора

Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.

Переговоры состоялись во исполнение договоренностей, достигнутых ранее в Буэнос-Айресе на встрече руководителя Россельхознадзора Сергея Данкверта и секретаря по защите растений и животных Бразилии Энио Маркеса Перейра.
Бразильская сторона выразила готовность провести масштабную работу по устранению недостатков, выявленных в декабре прошлого года в ходе изучения взаимодействия ветеринарных служб Бразилии разных уровней при организации инспекционной системы и надзора за безопасностью экспортируемой продукции животного происхождения. При этом отмечено, бразильская ветеринарная служба согласна с выводами российской стороны по результатам проверки. Было признано, что на некоторых предприятиях нарушения норм и требований Таможенного союза выявлялись неоднократно. По мнению бразильской стороны отчасти проблема заключается в отсутствии единой позиции о критериях оценки предприятий по производству животноводческой продукции у ветеринарных служб Бразилии и стран Таможенного союза. Бразильская сторона заверила Россельхознадзор в том, что бразильской ветеринарной службой предпринимаются конкретные меры по обеспечению безопасности продукции в соответствии с требованиями и нормами, определенными законодательством Таможенного союза. В частности, бразильскими властями изменена система оповещения при выявлении на убое животных признаков заболевания туберкулезом, бруцеллезом и лейкозом. Это привело к сокращению затрат времени на информирование центральной ветеринарной службы и хозяйств-поставщиков животных о случаях выявления признаков опасных заболеваний на мясоперерабатывающих предприятиях. Российская сторона подчеркнула, что решение вопроса оповещения - это лишь часть комплекса весьма серьезных проблем. В хозяйствах и на фермах по выращиванию крупного рогатого скота до сих пор не проводятся диагностические исследования обсуждаемых болезней, что противоречит законодательствам как Таможенного союза, так и России, и может привести к введению ограничительных мер на ввоз субпродуктов из Бразилии на территорию стран-членов Таможенного союза. На вопрос российской стороны о сроках проведения очередной совместной проверки предприятий в штатах Мату-Гросу-ду-Сул, Санта-Катарина, Сан-Паулу, Минас-Жерайс, Гояс (предварительно сторонами была согласована середина мая текущего года), было пояснено, что бразильская ветеринарная служба до проведения этой инспекции должна завершить ряд мероприятий, в частности ей необходимо время для доработки критериев оценки предприятий при проведения совместных проверок. Предварительно предполагается провести инспекцию в июне, конкретные ее сроки будут согласованы в рабочем порядке. Российская сторона обратила внимание бразильской ветеринарной службы на необходимость скорейшего завершения перепроверки различных предприятий-экспортеров (около 120) по выполнению ветеринарно-санитарных требований Таможенного союза до начала предстоящей инспекции. Это необходимо при подготовке программы проверки бразильских мясоперерабатывающих предприятий. Российская сторона обратилась к бразильской с просьбой формализовать договоренности, достигнутые на состоявшихся переговорах, и направить информацию официальным письмом в адрес Россельхознадзора.
Новый раунд консультаций экспертов состоится после получения и изучения информации из Бразилии. Сроки будут согласованы сторонами позднее в рабочем порядке.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.

Новости ветеринарного надзора

Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.

На одно из предприятий г.Пензы поступило 10 тонн кормового холин хлорида 60% на "кукурузном носителе", производства Китай, поступившего из Приморского края по недействительным ветеринарным документам.
Специалистами отдела пограничного ветеринарного контроля на госгранице РФ и транспорте в ходе проведения контрольных действий на транспорте за ввозом кормов растительного происхождения на территорию Пензенской области был выявлен факт нарушения требований ветеринарного законодательства РФ, а именно пунктов 1.1; 1.2; 1.3 Приказа Минсельхоза РФ №422 от 16.11.2006 года "Об утверждении Правил организации работы по выдачи ветеринарных сопроводительных документов".
Так, на одно из предприятий г.Пензы поступило 10 тонн кормового холин хлорида 60% на "кукурузном носителе", производства Китай, поступившего из Приморского края по недействительным ветеринарным документам.
По данному факту составлен акт о нарушении ветеринарно-санитарных правил при перевозках. Груз помещен на ответственное хранение по месту прибытия до представления действительных ветеринарных сопроводительных документов, но не позднее пяти дней с момента задержания груза.
По истечении пятидневного срока ответственного хранения на задержанную партию кормового холин хлорида 60% на "кукурузном носителе" в количестве 10 тонн действительные ветеринарные документы не представлены. Тем самым было нарушено ветеринарное законодательство, а именно пункт 3.5 Приказа Минсельхоза РФ №422 от 16.11.2006 года.
На основании выявленных нарушений было возбуждено дело об административном правонарушении в отношении должностного лица по статье 10.6 КоАП РФ.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.

Новости ветеринарного надзора

Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.

Руководитель Россельхознадзора Сергей Данкверт на базе Главного Управления ветеринарии Московской области провел совещание по вопросам недопущения распространения АЧС. В мероприятии приняли участие Управление Россельхознадзора по Москве, Московской и Тульской областям, а также руководители органов управления ветеринарией указанных субъектов Российской Федерации и представители администрации.
В ходе совещания были рассмотрены основные проблемные вопросы в организации указанной работы. В первую очередь, это достаточно формальный подход со стороны территориальных Управлений Роспотребнадзора по контролю за утилизацией пищевых отходов, образующихся в системе общепита и социально-культурной сферы, которые сегодня являются одним из основных источников распространения вируса АЧС. Другим проблемным вопросом является отсутствие действенного контроля со стороны ведомственной ветеринарной службы Московской области за подсобными хозяйствами, осуществляющими свою деятельность на территории воинских частей.
Согласно озвученным итогам работы деятельность органов управления ветеринарией г.Москвы, Московской и Тульской областей признана не достаточно эффективной.
Вместе с чем, Руководитель ведомства акцентировал внимание участников совещания на необходимости организации совместной с Управлением Россельхознадзора по Москве, Московской и Тульской областям деятельности, которая позволит принять адекватные в сложившейся ситуации меры оперативного реагирования.
Особую озабоченность сегодня также вызывают факты реализации свиноводческой продукции неизвестного происхождения через предприятия общепита на федеральных трассах. В связи с чем, существует острая необходимость усиления контроля за деятельностью хозяйствующих субъектов и физических лиц, занятых в сфере организации придорожного питания.
Руководитель Россельхознадзора в очередной раз указал на необходимость оперативного и качественного исполнения поручения Первого заместителя Председателя Правительства Виктора Зубкова, адресованного Россельхознадзору, Роспотребнадзору и Генеральной Прокуратуре Российской Федерации. Согласно которого, указанным органам необходимо провести внеплановые проверки в отношении принятия должностными лицами государственных ветеринарных служб субъектов РФ мер, направленных на недопущение распространения АЧС на территории РФ, а также юридических лиц и индивидуальных предпринимателей, осуществляющих деятельность в сфере производства и оборота мяса свинины и продуктов его переработки на территории Северо-Кавказского, Южного, Приволжского и Центрального федеральных округов. В этом ключе Глава Службы сообщил, что результаты этой проверки будут тщательно проанализированы и приняты необходимые меры в отношении главных государственных ветеринарных инспекторов по каждому субъекту страны.
С целью корректировки работы и исправления выявленных недостатков принято решение о проведении 27 апреля повторного совещания в Россельхознадзоре, на котором запланировано рассмотрение озвученных вопросов и выработка стратегии принятия дальнейших действий по недопущению проникновения заболевания на территорию трех регионов.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.

Новости ветеринарного надзора

Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.

С 17 по 19 апреля 2012 г сотрудник лаборатории контроля микроорганизмов, химических веществ, ГМО и радионуклидов в продукции подведомственного Россельхознадзору ФГБУ "Федеральный центр охраны здоровья животных" О.И. Абраменкова приняла участие в ежегодном саммите по пищевой безопасности ""Food Safety Summit"", проходившего в г. Вашингтон (США).
Участниками саммита явились специалисты, задействованные в области обеспечения пищевой безопасности на ведомственном, академическом и производственном уровнях. В ходе работы были обозначены нерешенные задачи обеспечения безопасности производства и перемещения пищевой продукции в мире, а также прошли ряд рабочих средств и семинаров.
На семинаре "Эффективная коммуникация рисков в области безопасности ресурсов пищевой безопасности" Джон Спинк (Массачусетский университет) представил новое программное обеспечение "C-Suite", предназначенное для принятия стратегических решений и менеджмента рисков.
Интерактивный семинар под руководством Джэйсона Башура, Мэрион Аллена, Хал Кинга и Билла Рэмзи был посвящен проведению краткого обзора инструментов защиты продовольственных ресурсов, разработанных правительством США. Участники обсудили проблемы, связанные с пониманием языка системы HACCP учеными и так называемой "научной валидацией", минимизацией рисков при импортировании пищевой продукции и сырья.
На семинаре Global Food Safety Initiative (GFSI) (глобальные инициативы пищевой безопасности) Гари Адэс (G&L Consulting Group) и Ив Рэй (компания Данон) рассказали о перспективах внедрения единого сертификата GFSI.
Доктора Эмилио Эстэбан (USDA) и Мансур Самадпур (IEH Laboratories) представили краткий обзор организмов, названных non-O157 STEC (штамм продуцирующей шигатоксин), ставших источником инфекции в мае 2011 года в Германии и других европейских странах, и планируемые изменения правил для них.
По результатам саммита сформулирован ряд вопросов для выявления и составления перечня рисков, чреватых возможным заражением пищевых продуктов, которые с достаточной степенью вероятности могут проявить себя в процессе производства продуктов. Данные вопросы помогут в планировании и проведении мониторинговых исследований Россельхознадзором в области обеспечения качества и безопасности продукции животного происхождения.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.

Новости ветеринарного надзора

ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.

Состоялось плановое заседание противоэпизоотической комиссии при Правительстве Санкт-Петербурга.
От Управления Россельхознадзора по Санкт-Петербургу и Ленинградской области в заседании приняли участие заместитель Руководителя Управления Ю.А. Швабаускене и начальник отдела внутреннего ветеринарного надзора В.Б. Воронцов.
В ходе заседания обсуждались вопросы:
1. О реализации на территории Санкт-Петербурга мер по недопущению возникновения очагов африканской чумы свиней.
2. О проводимой в Санкт-Петербурге работе по профилактике бешенства среди животных. О профилактике травматизма людей из за укусов собаками и усилении в Санкт-Петербурге работы по привлечению к административной ответственности владельцев собак за нарушение правил их выгула.
3. О проводимых мероприятиях по недопущению в период летнего туристического сезона в местах исторического центра Санкт-Петербурга и отдыха организации нахождения животных с целью фотографирования и катания.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.

Новости ветеринарного надзора

ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.

С 11 апреля введены временные ограничения на транзит через территорию Российской Федерации крупного и мелкого рогатого скота из Испании. Ограничения также коснулись ввоза из этой страны в Россию мелкого рогатого скота и генетического материала, полученного от указанных животных.
Это уже восьмая страна, на которую наложены санкции в связи с распространением болезни Шмалленберга. Впервые заболевание было зарегистрировано в Голландии летом прошлого года и за девять месяцев распространилось на значительной территории Европейского союза.
Напомним, что данная болезнь характеризуется лихорадкой, диареей, истощением и снижением удоев. Наиболее характерным является рождение мертвых плодов, сопровождающееся преждевременными родами или абортами. Кроме того, вирус вызывает врожденные пороки развития телят и ягнят. Они выражаются в скручивании шеи, деформации суставов и водянкой головного мозга.
В случае выявления у животных клинических признаков, схожих с признаками болезни Шмалленберга, необходимо незамедлительно информировать ветеринарную службу и Управление Россельхознадзора по Брянской и Смоленской областям по телефону (4832) 62-64-52 или через сайт http://rshn32.ru в разделе "Задать вопрос, оставить жалобу".

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.

Новости ветеринарного надзора

ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.

Согласно нормам Гражданского кодекса предпринимательской является самостоятельная, осуществляемая на свой риск деятельность. Однако такая самостоятельность не означает, что организация вправе не соблюдать нормы Закона. Иногда деятельность нарушителей подлежит принудительному приостановлению.
Именно такое решение вынес Монастырщинский районный суд Смоленской области, оценив характер нарушений допущенных этим фермерским хозяйством.
В течение 30 суток предприятию запрещено ввозить и вывозить живых животных и продукцию свиноводства, а также производить внутрихозяйственный убой.
За это время руководству хозяйства предстоит устранить все нарушения установленные Управлением Россельхознадзора по Брянской и Смоленской областям в ходе проверки этого предприятия.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.

Новости ветеринарного надзора

ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.

С 2009 года здесь регистрировались 10-ть случаев заболевания овец бруцеллезом. Результаты проведенных расследований показали, что в основном это были животные, бесконтрольно ввезенные из региона Северного Кавказа.
В прошлом году в области зафиксирован отрицательный рекорд количества случаев бешенства животных.
Вспыхнувший на прошлой неделе уже третий за последние шесть месяцев очаг классической чумы свиней в дикой фауне, обострил ситуацию и по этой инфекции. По степени опасности, несомненно, лидирует установленное в текущем году, заболевание крупного рогатого скота — катаральная лихорадка овец или блютанг.
Данные факты свидетельствуют о продолжающемся росте эпизоотической напряженности.
Сложившееся ситуация может оказать прямое негативное воздействие на дальнейшее развитие отраслей животноводства и стать причиной запретов любых перемещений смоленской продукции животного происхождения и других сельскохозяйственных грузов как внутри страны, так и за ее пределы.
Первые сигналы к этому уже есть. В связи с регистрацией блютанга крупного рогатого скота 6 апреля т.г. наложен запрет на ввоз животных и продукции животного происхождения в Турецкую Республику. Не исключено, что подобные санкции могут быть применены и другими странами, являющимся более реальными экономическими партнерами.
По мнению Управления Россельхознадзора по Брянской и Смоленской областям ветеринарной службе субъекта пришло время доказать свою состоятельность и развернуть широкомасштабные мероприятия по предотвращению нарастающей угрозы.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.

Новости ветеринарного надзора

ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.

Подошла к логическому завершению история с ввозом на территорию Ивановской области крупной партии свиной шкурки, инфицированной вирусом африканской чумы свиней.
Напомним, что 5 декабря 2011 года в Вичугский муниципальный район Ивановской области в адрес индивидуального предпринимателя автомобильным транспортом была доставлена свиная шкурка. Документы на груз весом около 20 тонн были выданы ветеринарными органами Кабардино-Балкарской Республики. Благодаря профессионализму ветеринарного врача районной станции по борьбе с болезнями животных разгрузка вызвавшей подозрение продукции была приостановлена. В результате исследований проб свиного сырья, отобранных специалистами Управления Россельхознадзора и Ивановской областной ветеринарной лаборатории, во Всероссийском научно-исследовательском институте ветеринарной вирусологии и микробиологии (г. Покров) был выделен вирус АЧС. Совместными согласованными действиями всех ведомств и служб проведен комплекс мероприятий, предусмотренных региональным планом по предупреждению и ликвидации африканской чумы свиней, опаснейший груз уничтожен. Результат принятых мер по прошествии четырех месяцев говорит сам за себя — вспышка африканской чумы свиней на территории региона не допущена.
Материалы проведенного центральным аппаратом Россельхознадзора расследования послужили основанием для возбуждения уголовного дела в отношении сотрудника Прохладненской станции по борьбе с болезнями животных по ч.1 ст.237 УК РФ по факту незаконной выдачи ветеринарного свидетельства на свиную шкурку, зараженную вирусом АЧС. Следственным управлением по Кабардино-Балкарской Республике расследование уголовного дела завершено и оно направлено в суд. В Республиканское государственное учреждение "Ветеринарное управление Кабардино-Балкарской Республики" внесено представление об устранении обстоятельств, способствовавших совершению преступления.
Следует отметить, что ситуация с африканской чумой свиней на территории Российской Федерации остается сложной. В 2011 году очаги АЧС зарегистрированы не только в регионах Южного и Северо-Кавказского федеральных округов, но и в Ленинградской, Курской, Тверской, Нижегородской и ряде других областей России. В этих условиях необходима реализация широкого комплекса профилактических мероприятий, эффективное применение административного и уголовного законодательства, и как никогда многократно возрастает ответственность должностных лиц и граждан за неуклонное исполнение действующих ветеринарных норм и правил.
Работа Управления Россельхознадзора по недопущению заноса и распространения африканской чумы свиней на территории Костромской и Ивановской областей продолжается.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Липецкой области: О нарушении ветеринарного законодательства.

Новости ветеринарного надзора

ТУ по Липецкой области: О нарушении ветеринарного законодательства.

Специалистами отдела государственного ветеринарного надзора за обеспечением здоровья животных и безопасностью продукции животного происхождения и лабораторного контроля проведена плановая выездная проверка в отношении ООО "Европа".
В ходе проверки по адресу г. Липецк, ул. П. Смородина, 13А выявлены нарушения обязательных для исполнения "Правил организации работы по выдаче ветеринарных сопроводительных документов" (Приложение к приказу Минсельхоза РФ от 16.11.2006г. № 422.) К административной ответственности, предусмотренной ст. 10.8 КоАП РФ, привлечена заместитель управляющего ООО "Европа".
По адресу г. Липецк, ул. Стаханова, 36 установлены нарушения "Санитарных правил для предприятий мясной промышленности". К административной ответственности, предусмотренной ч. 1 ст. 10.6 КоАП РФ, привлечен заведующий производством ООО "Европа". Выдано предписание об устранении нарушений.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.

Новости ветеринарного надзора

ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.

3 апреля в п. Баяндай прошла противоэпизоотическая комиссия по АЧС под председательством заместителя мэра Баяндаевского района Василия Моноева. В заседании приняла участие государственный инспектор ветеринарного надзора Усть-Ордынского МРО Мария Мотошкина.
6 апреля заседание комиссии состоялось в Эхирит-Булагатском районе. Председателем выступил заместитель главы администрации МО Эдуард Борходоев, присутствовали главы муниципальных поселений района, государственный инспектор ветнадзора Усть-Ордынского межрайонного отдела Федор Духаев.
На повестке дня стоял вопрос о проведенных мероприятиях, направленных на недопущение возникновения АЧС на территории района, с докладом по которому выступил главный ветеринарный врач пос. Усть-Ордынский. Федор Духаев рассказал присутствующим о принятых мерах по недопущению заноса вируса и о переводе свиноводческой фермы ОИК 1 в пос. Бозой в режим работы закрытого типа. Начальник управления сельского хозяйства МО "Эхирит-Булагатского район" Алексей Хунгуев доложил о проводимой работе по учету хозяйств всех форм собственности, занимающихся содержанием, разведением свиней, производством и реализацией продукции свиноводства на территории района.
По окончании заседания комиссия приняла следующие решения, обязательные для исполнения главам муниципальных образований поселений района:
— продолжить ведение учета поголовья сельскохозяйственных животных, их мечения, в том числе свинопоголовья, содержащегося в личных подсобных хозяйствах граждан с предоставлением списков в ОГБУ "Эхирит-Булагатская СББЖ";
— принять меры оперативного реагирования в случае подозрения на заболевание животных африканской чумой свиней;
— провести совместно со специалистами государственной ветеринарной службы сходы жителей муниципальных образований Эхирит-Булагатского района на тему профилактики заразных и иных заболеваний животных, в том числе АЧС;
— исключить возможность попадания в корм свиньям на мелкотоварных фермах крестьянских (фермерских) хозяйств пищевых отходов, не прошедших термическую обработку.

(Россельхознадзор 23.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.

Новости ветеринарного надзора

ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.

Специалистами Управления Россельхознадзора по Красноярскому краю, в рамках контроля выполнения плана мероприятий по предупреждению распространения и ликвидации вируса африканской чумы свиней на территории Российской Федерации, а также исполнения требований ветеринарного законодательства РФ проведена проверка подсобного хозяйства ИК-31 ГУФСИН России по Красноярскому краю.
В ходе проверки выявлены нарушения ветеринарного законодательства при проведении противоэпизоотических мероприятий, диагностических исследований. План мероприятий по предупреждению распространения и ликвидации вируса африканской чумы свиней исполняется частично. Не проводятся лабораторные исследования проб сыворотки крови от свиней на бруцеллёз, туберкулёз. Дезинфекционный барьер при въезде на предприятие не оборудован навесом. Уничтожение и утилизация биологических отходов осуществляется с нарушением ветеринарно-санитарных правил. Территория подсобного хозяйства захламлена строительным и бытовым мусором.
По результатам проверки для устранения выявленных нарушений выдано предписание, возбуждены административные дела по ст. 10.6 ч. 1 КоАП Российской Федерации.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.

Новости ветеринарного надзора

ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.

В целях обеспечения населения области безопасной и качественной продукцией животного происхождения специалистами отдела совместно со специалистами Главного управления ветеринарии Омской области, сотрудниками УВД по Омской области и представителями Администраций округов г. Омска и муниципальных районов области принимаются меры по пресечению несанкционированной торговли продукцией животного происхождения в непредназначенных для торговли местах.
Всего за 1 квартал 2012 г. проведено более 50 рейдов, в ходе которых выявлено 23 нарушения, к административной ответственности привлечено 23 правонарушителя, наложено штрафов на сумму 14000 рублей.
По результатам мероприятий снято с реализации и уничтожено 150 кг недоброкачественной и опасной продукции.
В соответствии с запросами Прокуратуры г. Омска и районов Омской области об усилении надзора в сфере соблюдения законодательства в ветеринарии, обеспечения качества пищевых продуктов, в том числе животного происхождения, и их безопасности для жизни и здоровья граждан, специалистами отдела совместно с сотрудниками прокуратуры проведены проверки дошкольных, образовательных и оздоровительных учреждений, осуществляющих хранение, использование, перевозку, переработку продукции животного происхождения на предмет соответствия качества данной продукции ветеринарно-санитарным правилам.
С начала года проведено 58 проверок дошкольных, образовательных и оздоровительных учреждений, было выявлено 28 нарушений, согласно постановлений органов прокуратуры, поступивших в Управление, к административной ответственности привлечено 28 должностных лиц, наложено штрафов на сумму 84 тысячи рублей.
В целях проведения профилактических мероприятий в отделе большое внимание уделяется просветительской работе. Специалисты в постоянном режиме проводят консультации, беседы с гражданами, публикуются статьи в средствах массовой информации, разработаны и распространяются листовки по борьбе и профилактике болезней животных и о мерах по предупреждению населения о приобретении продукции животного происхождения на стихийных рынках и других неустановленных для торговли местах.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.

Новости ветеринарного надзора

ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.

В целях обеспечения населения области безопасной и качественной продукцией животного происхождения специалистами отдела совместно со специалистами Главного управления ветеринарии Омской области, сотрудниками УВД по Омской области и представителями Администраций округов г. Омска и муниципальных районов области принимаются меры по пресечению несанкционированной торговли продукцией животного происхождения в непредназначенных для торговли местах.
Всего за 1 квартал 2012 г. проведено более 50 рейдов, в ходе которых выявлено 23 нарушения, к административной ответственности привлечено 23 правонарушителя, наложено штрафов на сумму 14 тысяч рублей.
По результатам мероприятий снято с реализации и уничтожено 150 кг недоброкачественной и опасной продукции.
В соответствии с запросами Прокуратуры г. Омска и районов Омской области об усилении надзора в сфере соблюдения законодательства в ветеринарии, обеспечения качества пищевых продуктов, в том числе животного происхождения, и их безопасности для жизни и здоровья граждан, специалистами отдела совместно с сотрудниками прокуратуры проведены проверки дошкольных, образовательных и оздоровительных учреждений, осуществляющих хранение, использование, перевозку, переработку продукции животного происхождения на предмет соответствия качества данной продукции ветеринарно-санитарным правилам.
С начала года проведено 58 проверок дошкольных, образовательных и оздоровительных учреждений, было выявлено 28 нарушений, согласно постановлений органов прокуратуры, поступивших в Управление, к административной ответственности привлечено 28 должностных лиц, наложено штрафов на сумму 84 тысячи рублей.
В целях проведения профилактических мероприятий в отделе большое внимание уделяется просветительской работе. Специалисты в постоянном режиме проводят консультации, беседы с гражданами, публикуются статьи в средствах массовой информации, разработаны и распространяются листовки по борьбе и профилактике болезней животных и о мерах по предупреждению населения о приобретении продукции животного происхождения на стихийных рынках и других неустановленных для торговли местах.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.

Новости ветеринарного надзора

ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.

По поручению Первого заместителя Председателя Правительства РФ Виктора Зубкова Управление Россельхознадзора по Пермскому краю совместно с территориальным Управлением Роспотребнадзора проверяет цеха по переработке свинины, общепит и места реализации свиноводческой продукции.
Данная мера связана с тем, что основной причиной и источником заноса вируса АЧС являются пищевые отходы, которые не прошли надлежащую термическую обработку — проварку.
На сегодняшний день проведено 58 проверок. Из 30 проверок предприятий общественного питания в половине случаев выявлены грубые нарушения требований законодательства при обращении с пищевыми отходами. Почти в каждом случае в местах реализации свиноводческой продукции выявлены нарушения правил организации работы по выдаче ветеринарных сопроводительных документов. По итогам проверок специалистами Управления Россельхознадзора по Пермскому краю составлено 23 протокола об административных правонарушениях.
Проведение совместных внеплановых проверок продолжается.
Управление Россельхознадзора по Пермскому краю в очередной раз обращается ко всем владельцам свиней принять исчерпывающие меры по недопущению заноса вируса АЧС на территорию своих хозяйств. О заболевании свиней или их гибели незамедлительно сообщайте ветеринарным специалистам по месту проживания.
За несвоевременное сообщение или сокрытие падежа животных предусмотрена административная, а в случае распространения заболевания — уголовная ответственность.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.

Новости ветеринарного надзора

ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.

Госинспекторами Управления Россельхознадзора по Республике Башкортостан проведены внеплановые проверки 14 мясоперерабатывающих предприятий республики.
По итогам проверок на 8 предприятиях выявлено 26 нарушений Федеральных законов и ветеринарно-санитарных правил. Выдано 8 предписаний для устранения нарушений, на должностные лица составлено 7 протоколов об административных правонарушениях по статье 10.6 ч. 1 КоАП РФ. Материалы переданы в суд.
Основными нарушениями явились отсутствие дезбарьеров при въезде на территорию мясокомбината и изоляторов для больных животных, антисанитарное состояние холодильных камер и производственных помещений.

(Россельхознадзор 23.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.

Новости ветеринарного надзора

ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.

Постановлением Правительства Республики Калмыкия № 102 от 20 апреля 2012г. отменены ограничительные мероприятия (карантин) по африканской чуме свиней с 23 апреля 2012г. на территории п. Верхний Яшкуль Верхнеяшкульского СМО Целинного района республики.
Согласно постановления запрещен вывоз свиней, продуктов и сырья, полученных от их убоя, за пределы территории Целинного районного муниципального образования. Запрещена продажа свиней на рынках расположенных на территории Целинного, Кетченеровского, Ики-Бурульского, Приютненского районных муниципальных образований и Элистинского городского муниципального образования РК.

(Россельхознадзор 24.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.

Новости ветеринарного надзора

ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.

Управлением Россельхознадзора по Республике Мордовия совместно с Управлением Роспотребнадзора по Республике Мордовия проведено совещание межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
В ходе совещания принято решение о проведении совместных проверок подконтрольных объектов, осуществляющих деятельность в сфере производства и оборота мяса свинины и продуктов его переработки на территории Республики Мордовия, в соответствии с распоряжением Первого заместителя Председателя Правительства Российской Федерации В.Зубкова от 22.03.2012 года ВЗ-П11-1580.
На 17.04.2012 г. состоялось 25 совместных с Управлением Роспотребнадзора по РМ проверок объектов, осуществляющих оптово-розничную торговлю продукцией свиноводства.
Наряду с этим, на совещании оперативного штаба были затронуты вопросы проведения мониторинга биологической безопасности пищевой продукции, утилизации биологических и пищевых отходов. Не остались без внимания и вопросы лицензионного контроля и контроля за работой ветеринарных лабораторий.

(Россельхознадзор 19.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Республике Татарстан: Африканской чуме свиней — заслон

Новости ветеринарного надзора

ТУ по Республике Татарстан: Африканской чуме свиней — заслон

Во исполнение поручения Первого заместителя Председателя Правительства Российской Федерации В.А. Зубкова от 22.03.2012 г. № ВЗ-П11-1580, Приказа Россельхознадзора от 03.04.2012 г. № 161 специалистами отдела государственного ветеринарного надзора Управления Россельхознадзора по Республике Татарстан проведены внеплановые проверки 65-ти юридических лиц и индивидуальных предпринимателей, осуществляющих деятельность в сфере производства и оборота свинины и продуктов ее переработки. По результатам проверок для устранения выявленных нарушений выданы предписания, оформлено 28 протоколов об административных правонарушениях.
Внеплановые проверки предприятий, осуществляющих деятельность в сфере производства и оборота свинины и продуктов ее переработки, проводились также в первом квартале текущего года. Всего было проверено 72 объекта, из них 14 — совместно с Казанской межрайонной природоохранной прокуратурой, 42 — по требованию Прокуратуры Республики Татарстан и 16 — совместно с Прокуратурой г. Казань. По результатам проверок возбуждено 48 дел об административных правонарушениях, наложено штрафов на общую сумму 149,5 тыс. рублей.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.

Новости ветеринарного надзора

ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.

Одним из основных требований по недопущению заноса африканской чумы свиней в республику является то, что промышленные свиноводческие предприятия республики должны работать в закрытом режиме, а личные подсобные хозяйства, крестьянские (фермерские) хозяйства населения — в режиме безвыгульного содержания свиней. Как показывают контрольно-надзорные мероприятия, проведенные специалистами отдела государственного ветеринарного надзора Управления Россельхознадзора по Республике Татарстан, в крупных свиноводческих комплексах республики, работающих в закрытом режиме, таких как ООО "Камский Бекон" Тукаевского муниципального района, выгул свиней не проводится. Однако, не исключено, что в мелких, крестьянско-фермерских и личных подсобных хозяйствах не будет осуществляться перевод свиней на летние лагеря и карды. В связи с этим возникает риск проникновения в республику африканской чумы свиней, так как при летнем лагерном содержании свиней и при их содержании на кардах, возможен контакт свиней с кабанами, другими животными, клещами, которые могут быть переносчиками вируса АЧС.
Тем более, что в весенний период после таяния снежного покрова возможно обнаружение в лесных массивах, вдоль автомобильных дорог павших кабанов, свиней, которые тоже могут быть источниками заражения данной болезнью.
В целом, эпизоотическая обстановка по АЧС в Российской Федерации по-прежнему остается напряженной. В текущем году зафиксировано уже 14 вспышек этой коварной болезни в Краснодарском крае, Тверской области, Волгоградской области, Республиках Карелии, Калмыкии.
В связи с возникновением в конце прошлого года африканской чумы свиней на территории Приволжского Федерального округа в Саратовской и Оренбургской областях, существует реальная угроза заноса вируса и на территорию Республики Татарстан с животными, продукцией свиноводства, кормами из неблагополучных субъектов Российской Федерации.
Учитывая такую напряженную обстановку, Управление Россельхознадзора по Республике Татарстан еще раз обращается к владельцам личным подсобных хозяйств, содержащих свиней, руководителям, специалистам свиноводческих хозяйств, всем жителям республики проявить бдительность и осторожность.
Для недопущения возникновения АЧС в республике необходимо соблюдать требования зоогигиенических норм и правил содержания свиней, приобретать корма из благополучных территорий и проводить их термическую обработку перед скармливанием. Пищевые отходы следует также подвергать термической обработке при температуре не менее 70? С. Обеспечить безвыгульное содержание свиней. Не допускать контакта свиней с другими животными, которые могут быть переносчиками вируса, а также исключить допуск к местам содержания свиней посторонних лиц. Регулярно проводить дезинфекцию, дератизацию и дезинсекцию мест содержания свиней, хранения и приготовления кормов, так как клещи также являются переносчиками вируса.
Не следует приобретать свиней в местах несанкционированной торговли без ветеринарных сопроводительных документов, подтверждающих благополучие места их вывоза. Вновь приобретаемых свиней необходимо регистрировать в органах ветеринарной службы и сельских администрациях, осуществлять обязательное карантинирование животных перед вводом в основное стадо. Обеспечить полноценное обслуживание свиней ветеринарными специалистами (проведение вакцинаций, обеспечение необходимых клинических исследований и периодический ветеринарный осмотр животных).
При любом подозрении заболевания свиней, владельцу животного необходимо немедленно сообщить об этом специалистам государственной ветеринарной службы, изолировать, прекратить убой и реализацию животных всех видов (включая птицу) и продуктов их убоя (мяса, сала, шкур, пера, пуха и т.п.).
Уважаемые жители республики! Только от вашей бдительности, сознательности зависит благополучие республики по этой особо опасной болезни!
При возникновении вопросов, связанных с профилактикой АЧС, обращайтесь в отдел государственного ветеринарного надзора Управления Россельхознадзора по Республике Татарстан по телефону: (843) 277-69-57.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.

Новости ветеринарного надзора

ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.

Во исполнение графика комплексных контрольно-надзорных мероприятий инспекторами отдела государственного земельного надзора проведена плановая проверка в отношении ЗАО по доращиванию и откорму КРС "Донское" Труновского района. В ходе проверки обследовано 2692,81 га сельхозугодий, из которых 2516,24 га пашни и 176,57 га пастбищ. Основными видами деятельности являются предоставление услуг в области животноводства (кроме ветеринарных), выращивание зерновых и зернобобовых культур. На праве собственности у общества находится 1231,46 га, аренде 1461,35 га. Договоры заключены на 10 лет и зарегистрированы в органах госрегистрации в соответствии с требованиями закона.
Нарушений земельного законодательства не выявлено.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.

Новости ветеринарного надзора

ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.

Специалистами отдела государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю проведен осмотр 122 партий поднадзорных грузов: 118 ввезенных на территорию области и 4 вывезенных. Всего грузов 887 тонн. По результатам осмотра проверено и завизировано 164 ветеринарно-сопроводительных документа. Для проведения ветеринарно — санитарной обработки вагонов по 1 категории оформлено 3 назначения.
Проконтролирован ввоз на территорию Томской области 375 голов свиней из Кемеровской области, 22 тыс. штук яйца столового из Новосибирской и Тюменской областей.
При досмотре ввозимых подконтрольных грузов было выявлено 2 нарушения, задержано 2 партии груза:
— 7,2 тонны рыбы (производство России) поступившей из Кемеровской области — по причине недействительного ветеринарного свидетельства. Владельцу груза было выдано предписание, груз помещался на изолированное хранение. В настоящий момент предписание исполнено.
— 20 тонн рыбной муки (производство России) поступившей из Кемеровской области — по причине недействительного ветеринарного свидетельства. Владельцу груза выдано предписание, груз помещен на изолированное хранение до выяснения обстоятельств.
Специалистами отдела проведено 7 совместных дежурств с сотрудниками УГИБДД УВД Томской области на постах ДПС. Досмотрено 55 единиц транспорта, перевозивших поднадзорные грузы, выявлено 6 нарушений, составлено 6 протоколов по ч. 1 ст. 10.6 КОАП РФ.
По ст. 20.25 КОАП РФ составлен 1 протокол, материалы административного дела направлены в мировой суд для принятия решения об административном наказании.
В целях выполнения плана мониторинговых лабораторных исследований продукции на наличие ОЗВВ отобрано 11 проб мяса и мясопродуктов.

(Россельхознадзор 23.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.

Новости ветеринарного надзора

ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.

Управление Россельхознадзора по Тюменской области, ЯНАО и ХМАО рекомендует юридическим лицам, индивидуальным предпринимателям, занимающихся содержанием, разведением и реализацией свиней и свиноводческой продукции не допускать использование в корм свиньям пищевых отходов, полученных из воинских частей, предприятий общественного питания, учреждений здравоохранения и образования.
Порядок обращения пищевых отходов установлен ветеринарно-санитарными правилами "Сбора пищевых отходов и использование их для кормления свиней" (Утверждены Главным управлением ветеринарии Министерства сельского хозяйства СССР 29 декабря 1970 г.).
Для кормления свиней разрешается собирать пищевые отходы, но для этого необходимо получить специальное письменное разрешение от главного ветеринарного врача района (города) по месту нахождения хозяйства (юридического лица или индивидуального предпринимателя). Хозяйствам, не имеющим оборудованных кормокухонь или установок (автоклавов, котлов, с наличием контрольно-измерительных приборов для определения температуры и давления) для термической обработки кормов при стерилизации путем проварки в течение не менее 1 часа, при температуре не ниже 100 градусов, при давлении пара 1-1,5 атм, и дальнейшей обработке и приготовлению кормов, сбор и использование пищевых и боенских отходов для кормления свиней не разрешается.
Ответственность за несоблюдение указанных правил предусмотрена действующим законодательством.
Еще раз указываем на необходимость принятия исчерпывающих мер по недопущению заноса возбудителя африканской чумы свиней (АЧС) на территорию Тюменской области, Ямало-Ненецкого и Ханты-Мансийского автономных округов и неукоснительное исполнение указанных правил.

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.

Новости ветеринарного надзора

ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.

В Правительстве Тверской области 16 апреля текущего года состоялось совещание по вопросам, связанным с появлением на территории региона новых очагов африканской чумы свиней (АЧС) и координации работы всех задействованных для борьбы с распространением вируса служб.
Еще в марте Постановлением Губернатора Тверской области на территориях охотничьих угодий нескольких муниципальных образований вводился режим чрезвычайной ситуации межмуниципального характера в связи с распространением АЧС. Как отметил начальник главного управления Государственной инспекции по ветеринарии Тверской области Константин Востриков, ситуация по АЧС в Тверской области в общем благополучная, хотя поставленная перед охотопользователями задача — полная депопуляция дикого кабана — не выполнена. Всего, по словам Вострикова, с 23 марта по 13 апреля уничтожено 263 головы дикого кабана из требуемых 876 голов. В лабораторию сданы 223 пробы, 222 из которых отрицательны на вирус АЧС. Последний найденный за последнее время источник обнаружен в Торжокском районе, соответственно карантинная зона распространена на Спировский и Старицкий районы. Перед охотопользователями поставлена задача — отстреливать дикого кабана, однако, как отмечалось, многими охотохозяйствами это не выполняется.
Наблюдается заметное непонимание ситуации с ЧС на местном уровне, и в Правительстве области этим недовольны. А это грозит запрещением некоторым недобросовестным хозяйствам вести свою деятельность. В ближайшее время на территориях охотничьих хозяйств районов, вошедших в карантинную зону, грядут серьезные проверки Россельхознадзора совместно с прокуратурой и ветеринарным управлением. По итогам проверок в местах, где не исполняются указания Правительства, будут в судебном порядке расторгать отношения с пользователями, тем самым последние рискуют потерять свои угодья. Также будет сформирована рабочая группа по координации действия в связи с ЧС, разработан план первостепенных мер и система комплексных проверок.
В связи с этим Управление Россельхознадзора по Чувашской Республике просит охотопользователям и населению республики в случаях обнаружения трупов или больных кабанов информировать об этом по телефону "горячей линии" Управления (8352) 52-72-18.
http://tver.bezformata.ru/listnews/afrikanskaya-chuma-svinej-ohothozyajstva/3896603/

(Россельхознадзор 20.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Россельхознадзор: О выявлении более 200 тонн небезопасной импортной пищевой продукции.
< Россельхознадзор: О данных мониторинга эпизоотической ситуации по бешенству на территории Российской Федерации.
< Россельхознадзор: О нарушениях ветеринарного законодательства, выявленных в Омской области.
< Россельхознадзор: О некоторых аспектах работы Россельхознадзора по недопущению проникновения вируса АЧС на территорию Тульской области.
< Россельхознадзор: О некоторых итогах работы Управления Россельхознадзора по Краснодарскому краю и Республике Адыгея в области ветеринарного надзора на Государственной границе РФ и транспорте.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: О переговорах руководителя Россельхознадзора Сергея Данкверта с руководителем ветеринарной службы Дании Пером Хенриксеном.
< Россельхознадзор: О предстоящем совещании по вопросам недопущения распространения АЧС под руководством Сергея Данкверта.
< Россельхознадзор: О предстоящих переговорах Россельхознадзора с Государственной службой по надзору за растениями, рыбой, животными и пищевыми продуктами Норвегии (Mattilsynet).
< Россельхознадзор: О результатах участия подведомственного Россельхознадзору ФГБУ "Нацрыббезопасность" в сличительных испытаниях за 1 квартал 2012 года.
< Россельхознадзор: О реконструкции крупнейшего на западной границе Таможенного союза лабораторно-диагностического центра.
< Россельхознадзор: О случаях выявления бруцеллеза на территории Российской Федерации.
< Россельхознадзор: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< Россельхознадзор: О телефонных переговорах Россельхознадзора с Департаментом по защите здоровья животных Секретариата по защите растений и животных Бразилии.
< Россельхознадзор: О факте поставки 10 тонн кормовой добавки по недействительным ветеринарным документам.
< Россельхознадзор: Об озабоченности Россельхознадзора в связи с недостаточным принятием мер по недопущению заноса и распространения вируса АЧС на территории г. Москвы, Московской и Тульской областей.
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
< ТУ по Санкт-Петербургу и Ленинградской области: Об участии в заседании противоэпизоотической комиссии.
< ТУ по Брянской и Смоленской областям: Вирус Шмалленберга продолжает "осваивать" Европу.
< ТУ по Брянской и Смоленской областям: Приостановлена деятельность свиноводческой фермы КФХ "Шевелевых" на 30 суток.
< ТУ по Брянской и Смоленской областям: Эпизоотическая обстановка в Смоленской области обостряется. Экономические риски.
< ТУ по Костромскойи Ивановской областям: Меры приняты, но ситуация с АЧС остается сложной.
< ТУ по Липецкой области: О нарушении ветеринарного законодательства.
< ТУ по Иркутской области: Прошли заседания противоэпизоотических комиссий по АЧС в Баяндаевском и Эхирит-Булагатском районах.
< ТУ по Красноярскому краю: Выявлены нарушения в области ветеринарии.
< ТУ по Омской области: Итоги деятельности отдела государственного ветеринарного надзора за обеспечением здоровья животных, безопасностью продукции животного происхождения и лабораторного контроля за 1 квартал 2012 года.
< ТУ по Омской области: Контроль качества безопасности продукции животного происхождения.
< ТУ по Пермскому краю: Угроза АЧС в Пермском крае: источником заноса вируса могут стать пищевые отходы.
< ТУ по Республике Башкортостан: Итоги проверок мясоперерабатывающих предприятий.
< ТУ по Республике Калмыкия: Карантин по АЧС в п. Верхний Яшкуле снят.
< ТУ по Республике Мордовия: О совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию Республики Мордовия.
< ТУ по Республике Татарстан: Африканской чуме свиней — заслон
< ТУ по Республике Татарстан: Необходимо усилить контроль по недопущению АЧС.
< ТУ по Ставропольскому краю: Земли используются в соответствии с требованиями земельного законодательства.
< ТУ по Томской области: Итоги государственного ветеринарного надзора на Государственной границе РФ и транспорте за прошедшую неделю.
< ТУ по Тюменской обл., Ямало-Ненецкому и Ханты-Мансийскому а.о.: О недопущении использования в корм свиньям пищевых отходов.
< ТУ по Чувашской Республике: Африканская чума свиней в Тверской области.


Россияне назвали лучшие торговые марки и рекламные ролики.

Общие новости рынка мяса

Россияне назвали лучшие торговые марки и рекламные ролики.

ЕСЛИ ГОВОРИТЬ ОБО ВСЕХ МАРКАХ ТОВАРОВ И УСЛУГ, КОТОРЫЕ ВЫ ЗНАЕТЕ, КАКИЕ ТРИ МАРКИ ВЫ БЫ НАЗВАЛИ ЛУЧШИМИ?
Продукты питания
Бытовая и компьютерная техника, программное обеспечение, средства связи
Автомобили / товары для автомобилей
Косметика, парфюмерия / бытовая химия
Общественное питание
Услуги сотовой связи \ интернет \ телевещание
Компании / банковские и страховые услуги
Опрос по репрезентативной выборке населения России, 1600 человек в возрасте 18 лет и старше, проведен 27-30 января 2012 года/

Для получения рисунков и таблиц (архив zip) нажмите здесь (rifey.ru)

(20.04.12)

См. также в разделе "Общие новости рынка мяса"

< Россияне назвали лучшие торговые марки и рекламные ролики.
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Баская колбаска. "Perm.mk.ru". 25 апреля 2012
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.

Общие новости рынка мяса

СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.

(по данным Министерства сельского хозяйства России)
Цена производства говядины увеличилась на 0,8%, мяса птицы - на 0,7%, свинины - уменьшилась на 1,3%. Потребительские цены на свинину увеличились на 0,1%, на мясо птицы - уменьшились на 0,1%, на говядину - остались на прежнем уровне. Объемы поставок импортной говядины и свинины ниже уровня 2011 года, а мяса птицы - выше прошлогоднего уровня. В зарубежных странах отмечается увеличение цен на свинину на 0,5%, на говядину цены уменьшились на 0,3%, на мясо птицы - не изменились.

(СОЮЗМОЛОКО 16.04.12)

См. также в разделе "Общие новости рынка мяса"

< Россияне назвали лучшие торговые марки и рекламные ролики.
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Баская колбаска. "Perm.mk.ru". 25 апреля 2012
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Баская колбаска. "Perm.mk.ru". 25 апреля 2012

Общие новости рынка мяса

Баская колбаска. "Perm.mk.ru". 25 апреля 2012

Как правильно выбирать продукцию из переработанного мяса?
Традиционно колбаса занимает почетное место в рационе людей по всему миру, не отстают от нее и мясные полуфабрикаты. Главная причина популярности: возможность употреблять почти сразу, избегая длительного приготовления. Многих интересует вопрос: как среди того разнообразия мясной продукции, что предлагают нам витрины магазинов, выбрать качественный продукт из настоящего мяса? На что нужно обращать внимание при покупке колбасы, и что лучше – ГОСТ или ТУ? На эти и другие вопросы нам ответили квалифицированные специалисты.
Во-первых, вся продаваемая продукция должна соответствовать либо ГОСТу, (государственному отраслевому стандарту), либо ТУ (техническому условию). Важно то, что написано в самом составе продукта. Однако правдивость сведений на этикетке зависит от добросовестности производителя.
Следующий момент: чем выше сорт колбасы, тем выше сорт мяса, из которого ее сделали. В колбасах высшего сорта содержится постное мясо – это хороший источник белка и других питательных веществ, необходимых организму человека. Для изготовления продукции первого сорта в качестве сырья используется мясо более жирное. Немаловажен и внешний вид колбасы. Прежде всего нужно помнить, что качественные продукты имеют чистую и сухую поверхность.
– Для каждого вида колбасных изделий установлены свои требования по консистенции. У вареных, полукопченых и сырокопченых колбас она упругая, у сосисок – нежная и сочная, у сарделек – упругая и сочная. Цвет фарша на разрезе должен быть равномерным. Допускаются вариации от темно-розового до светло-розового. В соответствии с рецептурой, он может содержать кусочки шпика, языка, грудинки. Обратите внимание на запах и вкус, они должны быть свойственными этому продукту. Качественная колбаса может быть с ароматом пряностей, вкус в меру соленый. Срок хранения колбасы зависит от многих факторов: способа изготовления (в т.ч. использования консервантов), соблюдения санитарных и технологических требований, оболочки, упаковки, вида продукта. К примеру, у сырокопченых колбас срок хранения достигает 4 месяцев, у ветчин – до 30 суток. Производитель обязательно подтверждает срок годности продукта документально, он также указывает его на упаковке или этикетке. Надо отметить, что на вакуумной упаковке указывается 2 срока годности – срок годности при хранении продукта в упаковке и срок годности с момента ее вскрытия. В упаковке нет воздуха, благодаря этому продукт может храниться долго – до 30 суток. Но после вскрытия срок хранения сокращается и составляет от 24 часов до 5 суток, – рассказывает главный технолог мясокомбината "Кунгурский" Ольга Самоловских.
Если с колбасами более-менее понятно, то как быть с готовыми замороженными котлетами, у которых и цвет порой не разглядишь из-за инея?
– Нужно смотреть, что написано на упаковке, внимательно изучать состав: сколько белка, сколько жира. Если в составе указано только мясо, то этот продукт стоит брать, а если есть растительный белок, то не стоит. Конечно, недобросовестный производитель может написать на упаковке ненастоящий состав, но за этим следят соответствующие органы и за подобные действия наказывают, – говорит начальник переработки молочной и мясной продукции СПК "Северный" Евгений Сажин.
В Пермском крае качество производимой продукции контролируют Роспотребнадзор, Россельхознадзор и Государственная ветеринарная инспекция.
Как рассказали в Управлении Роспотребнадзора по Пермскому краю, сообщения граждан о низком качестве мясной продукции поступают часто, но подтверждаются крайне редко. Чаще всего люди жалуются на принадлежность мяса. Например, некоторые пермяки подозревали, что употребляемая ими мясная продукция сделана из собачатины. Также потребители жалуются на низкое содержание мяса в котлетах, о чем, на их взгляд, свидетельствует отсутствие выделяемого при жарке сока. Не устраивает пермяков подкрашенное мясо неестественного цвета, "шприцованное" мясо.
При выходе на объекты по таким жалобам факты нарушений не подтверждаются. Магазины реализуют мясо российских предпринимателей, т.е. говядину и свинину. По наличию мяса в котлетах согласно рецептуре (ТУ) вызывающие нарекание котлеты относятся к мясосодержащим категории "Г", т.е. в состав входит крупа, следовательно, котлеты не сочные. Красящие вещества в мясе не обнаружились при проведении выборочного осмотра. Мясо птицы встречается действительно инъектированное фосфатами – специальными веществами, удерживающими жидкость в толще мяса, превращающими жидкость в гель. Также в Роспотребнадзор поступают жалобы на колбасные изделия, в частности на наличие в них инородных предметов, на реализацию колбасных изделий с истекшими сроками годности, нарушения условий хранения.
Нарушителей законодательства в области обеспечения санитарно-эпидемиологического благополучия населения наказывают по статье 6.3 Кодекса об административных правонарушениях, которая предусматривает за совершенное правонарушение предупреждение или наложение административного штрафа на граждан в размере от ста до пятисот рублей; на должностных лиц – от пятисот до одной тысячи рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, – от пятисот до одной тысячи рублей или административное приостановление деятельности на срок до девяноста суток; на юридических лиц – от десяти тысяч до двадцати тысяч рублей или административное приостановление деятельности на срок до девяноста суток.
Рядовые продавцы мясной продукции с жалобами от покупателей не сталкивались.
– У нас не очень большой объем продаж, поэтому продукция всегда свежая, никто не жалуется. Лучше всего берут вареную колбасу, – рассказывает продавец мясного отдела супермаркета "Купец".

(25.04.12)

См. также в разделе "Общие новости рынка мяса"

< Россияне назвали лучшие торговые марки и рекламные ролики.
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Баская колбаска. "Perm.mk.ru". 25 апреля 2012
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

Общие новости рынка мяса

Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

В Думе обсуждают новый техрегламент
Мало кто знает, что уже разработан новый мясной регламент, и скоро он начнет действовать на территории трех стран Таможенного союза — России, Беларуси и Казахстана. Станет ли теперь колбаса и вообще мясные продукты вкуснее, полезнее и натуральнее?
И вообще, можно ли теперь будет легко отличить настоящую колбасу от того продукта, который похож на нее внешне, но вместо мяса наполнен соей, каррагинаном, камедями, крахмалом, водой и пищевыми добавками? Кстати, все это можно было бы назвать не колбасой, а, например, колбасным продуктом. Эту идею навеивает молочный регламент: ведь в этом документе напиток, сделанный из сухого порошка, запрещено называть молоком — ему был присвоен жалкий титул молочного напитка.
Молочный урок
Помните, когда 4 года назад обсуждали этот регламент, вся страна только о молоке и говорила. Производители пугали нас подорожанием, уверяли, что молоко станет жутким дефицитом. Но теперь-то мы знаем, что это не так. Свежего молока хватило для всех, дороже оно не стало, а масштабы использования сухого молока, не самого полезного для здоровья, сократились. А вот молочного напитка теперь днем с огнем не сыскать — его практически перестали производить. Может быть, и мясной рынок так преобразится после введения нового регламента: кому захочется делать вместо настоящей колбасы, так любимой народом, непрестижный колбасный продукт?
К сожалению, это утопия. "Заговор" молчания при обсуждении проекта мясного регламента легко объясним. Об этом документе громко не говорят в СМИ, как о молочном, только по одной причине. Крупные производители мясной продукции новым мясным регламентом довольны. Он позволит им, как и прежде, под видом колбасы реализовывать смесь, сделанную из небольшого количества мяса, соевого белка и других наполнителей, приправленную кучей пищевых добавок и сдобренную усилителем вкуса глутаматом натрия. Зачем же его обсуждать? В отличие от молочного регламента он не заставляет их что-то менять в рецептуре и технологиях.
Аналогии обманчивы
Формально технический регламент Таможенного союза "О безопасности мяса и мясной продукции" похож на молочный. По аналогии с ним в новом документе тоже есть деление любой продукции в зависимости от содержания основного сырья — мяса. Но сделано это очень запутанно: в документе выделяют две группы продуктов и еще две подгруппы (см. таблицу), и разобраться в них рядовому покупателю без высшего потребительского образования будет непросто. Похоже, разработчики регламента специально напустили такого туману, чтобы окончательно запудрить нам мозги.
И обратите внимание на самое главное несоответствие. Это наиболее элитное изделие в этой классификации, оно официально называется мясным продуктом, и мяса в нем больше всего (не менее 60%). Так вот, даже оно может содержать сою, другие заменители мяса, пищевые добавки и, конечно, вездесущий глутамат. Одним словом, это совсем не натуральный продукт. Что уж говорить о так называемых мясосодержащих продуктах? Соевые и другие растительные белки в них присутствуют обязательно, причем количество их может просто зашкаливать (доля мяса в них может снижаться до смешных 5%). И чтобы замаскировать такое количество растительных белков под мясные, нужна просто туча пищевой химии — наполнители, загустители каррагинан и камеди, красители, усилители… А очень часто еще и искусственные ароматизаторы.
Революция на колбасном рынке
"Конечно, такой новый мясной регламент не выгоден тем, кто производит настоящую натуральную колбасу, без сои, глутамата и других пищевых добавок, — говорит Дмитрий Козлов, директор по производству "Мясного дома Бородина". — Правильнее было бы разделить все колбасные изделия на две группы: собственно колбасу и так называемый колбасный продукт.
Колбаса в своей основе на 80—90% должна состоять из мяса и шпика. К ним добавляют только соль, специи и, может быть, очень небольшое количество фосфатов, придающих сочность, и нитритов, делающих колбасу розовой. Ничего другого быть не должно. Особый запрет необходим на усилители вкуса, они позволяют экономить на мясе и делать продукт из низкокачественного сырья.
К колбасному продукту должны относиться изделия, в которых разрешены растительные белки и любые другие заменители мяса, наполнители, загустители, усилители вкуса и иные пищевые добавки.
Благодаря такому делению потребителям стало бы очень легко ориентироваться при покупке колбас, а у производителей был бы стимул не только снижать себестоимость, но и улучшать качество продукта. К сожалению, мясной продукт, статус которого в новом регламенте самый высокий, не гарантирует отсутствие в нем растительных белков и прочих дешевых заменителей мяса. Это на руку очень крупным производителям, которые могут позволить себе мало заниматься качеством продукта и его натуральностью".
Что же делать в такой ситуации нам, потребителям? Можно ориентироваться на бренд — покупать знакомую и любимую марку колбасы. Дмитрий Козлов: "Мясной дом Бородина" совершил своеобразную революцию на колбасном рынке: вся продукция комбината только из качественного мяса, без его заменителей, без сои, усилителей вкуса, каррагинана и других добавок. Без компромиссов".
— Хороший пример оказался "заразительным", в лучшем смысле этого слова, и уже другие производители пытаются идти дорогой, проложенной специалистами "МДБ". Но все-таки главную скрипку на мясном рынке играют производители, которым проще экономить с помощью заменителей мяса и прочей пищевой химии, чем делать качественный продукт. Это подтверждает новый регламент, максимально учитывающий их интересы.
А для быстрой ориентации в колбасном отделе запомните: любые колбасные изделия, на которых написано мясосодержащий, мясорастительный или растительно-мясной продукт, нельзя считать натуральными ни по вкусу, ни по составу.
Но взяв с полки "Докторскую" или какую иную знакомую колбасу, на которой черным по белому написано "мясной продукт", тоже будьте осторожны. Внимательно изучите ее состав, чтобы в нем не было сои, каррагинана, камеди, крахмала, глутамата. Не должно быть животного и птичьего белка, так называемого мяса механической обвалки (ММО) и прочих дешевых и малоценных заменителей мяса. К сожалению, по новому регламенту все это не запрещено использовать даже в самых элитных колбасах.
Сколько мяса в мясных продуктах

(Московский Комсомолец 26.04.12)

См. также в разделе "Общие новости рынка мяса"

< Россияне назвали лучшие торговые марки и рекламные ролики.
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Баская колбаска. "Perm.mk.ru". 25 апреля 2012
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


"Сибирская аграрная группа" выкупила линию переработки мяса.

Новости компаний мясоперерабатывающей промышленности

"Сибирская аграрная группа" выкупила линию переработки мяса.

Фонд имущества Кемеровской области провел аукцион по продаже линии по переработке мяса. Являясь областной собственностью, она находилась в пользовании кемеровского мясокомбината, который входит в ЗАО "Сибирская аграрная группа" (Томск). Как сообщили в фонде, группа и стала победителем торгов, приобретя линию за начальную цену в 20 млн руб. В составе линии, по данным фонда, около 90 единиц оборудования, в том числе холодильного, лабораторного, весового, и комплекс колбасного цеха. Это была вторая попытка продажи линии, ранее аукцион признавался несостоявшимся из-за отсутствия заявок.

Для справки: Название компании: Аграрная Группа, ЗАО (Сибирская Аграрная Группа) Адрес: 634009, Россия, Томская область, Томск, переулок Кооперативный, 4 Вид деятельности: Агропромышленный комплекс Телефоны: (3822)900099 (3822)900051 Факсы: (3822)900234 E-Mail: cif@sibagrogroup.ru Web: http://www.sibagrogroup.ru Руководитель: Тютюшев Андрей Петрович, генеральный директор; Онащенко Евгений Владимирович, Первый заместитель генерального директора по производству

(Коммерсантъ-Сибирь 25.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Черкизово планирует существенно нарастить долю на рынке мяса России

Новости компаний мясоперерабатывающей промышленности

Черкизово планирует существенно нарастить долю на рынке мяса России

По итогам 2011 года компания снизила чистую прибыль по US GAAP на 1% - до 4,3 миллиарда рублей, но увеличила выручку на 20%, до 43,3 миллиарда рублей
ОАО "Группа Черкизово" , один из крупнейших российских производителей мяса и мясной продукции, планирует в долгосрочной перспективе довести свою долю в сегментах свинины и мяса птицы на рынке РФ до 20-30% с нынешних 5% и 10% соответственно, говорится в аналитическом обзоре аналитиков инвесткомпании БКС по итогам встречи с менеджментом "Черкизово".
"Черкизово" считает, что консолидация отрасли – вопрос нескольких лет, и сделки M&A становятся наиболее привлекательной возможностью для увеличения масштаба операций и усиления конкурентных позиций", - отмечается в обзоре. Для сделок слияниям и поглощениям (M&A) компания может привлекать финансирование как на долговом рынке, так и посредством допэмиссии.
Как говорится в презентации "Черкизово", ее доля на рынке свинины РФ по итогам 2011 года составила 5,4%, на рынке мяса птицы – 10,1%. Менеджмент агрохолдинга на встрече с аналитиками подтвердил планы на годы, в том числе отметил, что проект строительства комплекса по производству и переработке мяса птицы в Ельце (Липецкая область) останется основным направлением инвестиций на эти годы. Он обеспечит 80%-ный рост в сегменте мяса птицы к 2015 году по сравнению с 2011 годом после выхода проекта на полную мощность.
Капитальные затраты в сегментах свинины и мясопереработки будет умеренным, а объемы производства свинины удвоятся в 2013 году к 2011 году, поскольку комплексы, инвестиции в которые завершены, выйдут на полную мощность.
При этом, по словам менеджмента "Черкизово", негативные последствия вступления России в ВТО преувеличены рынком.
"На данный момент в сегменте мяса птицы импорт не играет большой роли, а система квот будет сохранена. В сегменте свинины сокращение ввозных пошлин на живых свиней до 5% с 40% снизит EBITDA margin компании в этом бизнесе до 30-35% с 40-42%. Тем не менее, по словам финдиректора компании, с учетом плановых уровней по самообеспеченности России производством мяса, отрасль должна получить господдержку в целях защиты от роста импорта", - добавляется в сообщении.
С 20 марта ввоз свиней из Европы запрещен ветеринарной службой, и, скорее всего, как говорится в обзоре, запрет будет продлен. Кроме того, обсуждаются другие меры поддержки, в том числе сохранение нулевого подоходного налога и субсидирование процентов по банковским кредитам.
с - агропромышленная компания с полным производственно-сбытовым циклом (от производства комбикормов до производства мясной продукции и ее реализации). В состав группы входят семь мясоперерабатывающих предприятий, семь птицеводческих комплексов по производству и переработке мяса птицы, десять свинокомплексов, комбикормовые заводы, а также сеть торговых домов. В числе торговых марок "Черкизово" - "Петелинка", "Куриное царство", "Черкизовский", "Империя вкуса". GDR группы торгуются на Лондонской фондовой бирже (LSE), обыкновенные акции - на бирже ММВБ-РТС.

(Meatinfo.ru 20.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


"Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".

Новости компаний мясоперерабатывающей промышленности

"Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".

Премия проводится под эгидой журнала "Гастрономия. Бакалея" и каталога "Замороженные продукты".
В проекте приняли участие 73 компании. В общей сложности было представлено 440 продуктов в 57 номинациях. Победа в каждой номинации определялась числом голосов, отданных за нее участниками голосования. При подведении итогов учитывались голоса, присланные специалистами, чья трудовая деятельность непосредственно связана с торговлей замороженными продуктами.
Котлеты с сыром и ветчиной "Кордон-Блю" торговой марки "Флай де Ланч", представленные компанией "Приосколье" в номинации "Котлеты с начинкой", получили высшую оценку специалистов и были удостоены золотой медали и диплома "Замороженные продукты — 2012".

(INFOLine, ИА (по материалам компании) 18.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.

Новости компаний мясоперерабатывающей промышленности

ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.

В состав делегации входили руководители ОАО "Омский бекон", ОАО "Мясокомбинат Клинский", ОАО "Дивеевский мясокомбинат", ОАО "Уфимский мясоконсервный комбинат".
В рамках мероприятия, с 19 по 23 марта, были проведены экскурсии по заводам по переработке специй компании SFK Food в городах Орхус и Хеденстед, Danish Crown в г. Рингстед и заводу Daloon, специализирующемуся на производстве блинчиков "Spring Rolls". Участники по достоинству оценили техническое оснащение датских заводов и качество предлагаемой продукции.

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.

Новости компаний мясоперерабатывающей промышленности

Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.

Космические технологии контроля качества позволяют компании делать мясные продукты на уровне европейских стандартов.
ХАССП - система, которую в 60-х разработали американцы для контроля за производством продуктов питания для астронавтов. С учётом специфики данной продукции, к её безопасности применяются самые высокие требования. Сейчас система ХАССП обязательна для всех предприятий пищевой промышленности в США, Канаде, странах ЕС и ряде других стран. В России её внедрение носит рекомендательный характер. Одним из "пионеров" в этом вопросе стал АПК "МаВР".
Два года назад руководством компании было принято решение о внедрении и сертификации системы ХАССП. Сперва был проведён анализ готовности предприятия к внедрению системы специалистами ВНИИ мясной промышленности им. Горбатова. Это и стало отправной точкой на пути ООО АПК "МаВР" к внедрению системы ХАССП. На протяжении первого года велась интенсивная подготовительная работа: от перестройки производственных помещений, разработки документации до обучения всего персонала. И в декабре 2011 года "МаВРу" был выдан сертефикат ХАССП, выводя агропромышленную компанию на принципиально новый уровень развития.
– Наличие этого сертификата дает нам внутреннюю уверенность в том, что наша продукция безопасна, а это очень важно, в том числе при решении конфликтных ситуации и даже в судебных разбирательствах - отмечает инженер по стандартизации ООО АПК "МаВР" Людмила Виноградова. -Так же, наличие сертификата системы ХАССП , является конкурентным преимуществом. Ведь очень часто одним из условий участия в тендере является наличие на предприятии системы на основе принципов ХАССП. Таким образом, предприятия, которые не имеют сертификатов на эту систему , не могут даже подать заявку на участие в некоторых выгодных тендерах, несмотря на то, что выпускают продукцию высокого качества. Кроме этого, применение ХАССП может быть отличным аргументом для подтверждения выполнения нормативных и законодательных требований.
Очень важно, что сертификация по ХАССП предполагает ответственность всех работников, занятых в процессе. Если на выходе обнаружат некачественный батон колбасы, банки консервов или пакета полуфабрикатов, отдел контроля качества может отследить весь путь продукта и каждого ответственного за его выработку сотрудника. На предприятии все об этом знают, что в разы повышает личную ответственность за результат. Такой же контроль устанавливается над поставщиками и над торговыми точками. Примечательно, что подтверждать соответствие этой системе необходимо ежегодно.
Знак "ХАССП-МЯСО" на упаковке – это гарантия качества и безопасности. Приобретая продукцию "МаВРа", на упаковке которой есть знак "ХАССП-МЯСО", покупатель может быть уверен, что это не только вкусный, но и качественный и безопасный продукт.

Для справки: Название компании: Агропромышленная компания МаВР, ООО Адрес: 655004, Россия, Республика Хакасия, Абакан, ул. Пушкина, д. 196 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (3902)210777 (3902)285100 Факсы: (3902)285100 E-Mail: mawr@mawr.ru Web: http://www.mawr.ru Руководитель: Чумаков Игорь Михайлович, исполнительный директор

(INFOLine, ИА (по материалам компании) 18.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.

Новости компаний мясоперерабатывающей промышленности

ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.

Решение об открытии фирменных отделов, было принято по просьбам жителей города.
На сегодняшний день полноценно работает 3 фирменных отдела. В ассортименте вся линейка продуктов под ТМ "ЙОЛА", ТМ "НАШЕ МЯСО" и ТМ "Йошкар-Олинская тушенка". Продукция доставляется напрямую с мясокомбината, практически ежедневно.
Основное преимущество фирменных отделов для жителей Казани - полный ассортимент мясокомбината, всегда свежие продукты.

Для справки: Название компании: Йошкар-Олинский мясокомбинат, ЗАО (Агрохолдинг Йола) Адрес: 424006, Россия, Республика Марий Эл, Йошкар-Ола, Кокшайский проезд, д. 44 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (8362)685603 (8362)450705 (8362)685612 (8362)685618 Факсы: (8362)685757 E-Mail: mkt@mari-el.ru; inform@yola-mkt.ru Web: http://www.yola-mkt.ru Руководитель: Цинпаев Магомедгаджи Абдуллаевич, генеральный директор

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".

Новости компаний мясоперерабатывающей промышленности

ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".

Воронежским УФАС России рассмотрено дело в отношении Закрытого акционерного общества "Мясокомбинат Захаровский", по признакам нарушения пункта 2 части 1 статьи 14 ФЗ "О защите конкуренции".
В соответствии с пунктом 1 части 1 статьи 14 ФЗ "О защите конкуренции" не допускается недобросовестная конкуренция, в том числе, введение в заблуждение в отношении характера, способа и места производства, потребительских свойств, качества и количества товара или в отношении его производителей.
Как следует из материалов дела, ЗАО "МК Захаровский", вводило потребителей (покупателей) в заблуждение относительно потребительских свойств и качества варено-копченой колбасы "Московская" высший сорт, в части указания на упаковке информации о соответствии продукта ГОСТ 16290-86 (колбаса варено-копченая "Московская").
В тоже время, согласно проведенным 18.11.2011 Бюджетным учреждением Воронежской области "Воронежская Областная Ветеринарная лаборатория" лабораторным исследованиям установлено, что предоставленный образец, удвоенный образец варено-копченной колбасы "Московская" (производитель — ЗАО "МК Захаровский") не соответствует требованиям ГОСТ 16290-86 по завышенной доле влаги на 7,2% (повторно на удвоенных образцах на 7,18%).
По итогам рассмотрения дела Комиссией Воронежского УФАС России принято решение о признании нарушения и выданы предписания о прекращении недобросовестной конкуренции и о недопущении действий, которые могут являться препятствием для возникновения конкуренции и (или) могут привести к ограничению, устранению конкуренции и нарушению антимонопольного законодательства (regionfas.ru)

(24.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.

Новости компаний мясоперерабатывающей промышленности

На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.

На 5-й ежегодной оптово-продовольственной выставке-ярмарке "Кубаньпродэкспо" с 25 по 27 апреля "Тавр" представит порядка 100 видов колбасных изделий и деликатесов под брендами "Тавр", "Тавро", "Семейная традиция", "Восточная линия Халяль", Tavr Snacks. Среди новинок — мясные чипсы Tavr Snacks — снэки, а также вареные колбасы "Дикий кабан" со структурой, имитирующей на срезе мясо дикого кабана, и колбаса "Салями вареная Венгерская с базиликом" — уникальная вареная колбаса со структурой и вкусом варено-копченой. (deloru.ru)

(24.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.

Новости компаний мясоперерабатывающей промышленности

Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.

Основная идея проекта Farmbook – дать возможность производителям и покупателям взаимодействовать, минуя посредников.
В последние годы отмечается растущий спрос российских потребителей к здоровому питанию и экологически чистым продуктам, так называемые organic food. Современный покупатель стал более разборчивым и требовательным, ищет возможность выбора, при этом экономно распоряжается бюджетом.
Сегодня актуализированный спрос современного покупателя способствовал развитию уникальной площадки Farmbook, которая предоставляет покупателям возможность приобрести сертифицированный товар с гарантией качества непосредственно у производителей.
В базе Farmbook широко представлены не только российские, но и европейские производители сельскохозяйственной продукции. В ассортименте молочные продукты, рыбная и мясная продукция, зерновые и масличные культуры, а также овощи и фрукты. Для удобства местоположение всех производителей отмечено на карте, что позволяет выбрать наиболее подходящего производителя и договориться о доставке.
"В последние годы российский сельскохозяйственный сектор перенимает мировые тенденции и мировой опыт. В частности, розничная торговля продукцией вышла на новый уровень – во многом упростилась цепочка взаимодействия между потребителем и производителем. Сегодня покупатель имеет возможность выбрать экологически чистый продукт непосредственно у производителя, что гарантирует качество и минимальную цену. Процесс покупки сократился до оформления заказа в несколько "кликов" и доставки продуктов на дом", - прокомментировал Бьёрне Дрекслер, автор интернет-проекта Farmbook.info.

(INFOLine, ИА (по материалам компании) 23.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Контрольная закупка: Шпик "По-домашнему".

Новости компаний мясоперерабатывающей промышленности

Контрольная закупка: Шпик "По-домашнему".

Участники:
1. "Клинский мясокомбинат"
2. "Мясницкий ряд"
3. "Мортадель"
4. "Микоян"
5. "Мясная империя"
6. "Остаnкино"
Победитель: "Мортадель"
Народный отбор
Наибольшее количество голосов было отдано за шпик торговых марок "Клинский мясокомбинат", "Мортадель", "Микоян" и "Остаnкино". По результатам народного голосования лидировала продукция торговой марки "Остаnкино".
Выбор победителя "Контрольной закупки"
О. Файзиматова, эксперт испытательного центра: "Все образцы соответсвуют требованиям стандарта. Однако наилучший результат показал шпик торговой марки "Мортадель".
Внеконкурсная экспертиза
О. Князева, эксперт испытательного центра: "Шпик торговых марок "Мясницкий ряд" и "Мясная империя", не прошедшие народный отбор, соответствуют требованиям стандарта и безопасности".
Все под контролем
Самое вкусно сало – то, которое срезано со спины и боков свиной туши. В составе качественного шпика не должно быть искусственных добавок. Учтите, сало хорошо впитывает запахи и не должно храниться рядом с продуктами, отличающимися специфическим запахом. Шпик "По-домашнему" хранится 30 суток при температуре +6 градусов.
Вкусные советы
С. Валенюк, шеф-повар
Фаршированный хлеб
Шпик "По-домашнему" - 200 г, хлеб черный – 1 буханка, томатный соус – 3 ст. ложки, сливки – 150 мл, лук репчатый – 1 шт., шампиньоны – 5 шт., фарш "Домашний" - 250 г, чеснок – 1 зубчик, сыр "Пармезан" - 80 г, болгарский перец – 1 шт., томаты – 1 шт., огурец – 1 шт., зелень – для украшения.
Возьмите хлеб и аккуратно вырежьте мякиш. Натрите корочку чесноком. Покрошите мякоть и влейте томатный соус. Добавьте сливки, перемешайте и оставьте на 10 минут. Вбейте яйца и соедините с начинкой.
Начинка. Нарежьте шпик маленьким кубиком. Растопите на сковороде жир и обжарьте мелко нарезанный лук и шампиньоны. Как только грибы потемнеют, выложите в сковороду фарш. Заполните начинкой хлеб и присыпьте тертым сыром. Выложите хлеб в форму и поставьте в духовку, разогретую до 200 градусов, на 10 минут. Подайте с овощами.
Ценная информация
На вопросы отвечает А. Сергеев, врач-диетолог
А. Сергеев: Сало содержит большое количество жирорастворимых витаминов группы А. Лучше смазывать сковороду салом, чем растительным маслом, которое при жарке на котором образуются канцерогенные вещества. Сало противопоказано людям с заболеваниями желчного пузыря.

(Первый канал 23.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Контрольная закупка: Колбаса жареная полукопченая "Украинская".

Новости компаний мясоперерабатывающей промышленности

Контрольная закупка: Колбаса жареная полукопченая "Украинская".

Участники:
1. Колбасный комбинат "Богатырь"
2. "Микоян"
3. "Мясницкий ряд"
4. "Мясной дом Бородина"
5. "Сетунь" 6. "Царь-продукт"
Победитель: Мясницкий ряд"
Народный отбор
Наибольшее количество голосов было отдано за колбасу торговых марок "Микоян"
3. "Мясницкий ряд" и "Царь-продукт". По результатам народного голосования лидировала продукция торговой марки "Микоян".
Выбор победителя "Контрольной закупки"
Е. Кожевникова, эксперт испытательного центра: "Все участники безопасны. Однако меньше всего жира содержится в колбасе торговой марки Мясницкий ряд".
Внеконкурсная экспертиза
И. Кузнецова, эксперт испытательного центра: "Колбаса торговых марок Колбасный комбинат "Богатырь", "Мясной дом Бородина" и "Сетунь", не прошедшие народный отбор, соответствуют всем требованиям стандарта и безопасности.
Все под контролем
Колбаса "Украинская" может быть сделана как по ГОСТу, так и по ТУ. В состав колбасы, изготовленной по ГОСТу, входят свинина, соль и чеснок. Колбаса должна быть скручена в кольцо диаметром 12-15 сантиметров. Оболочка "Украинской" колбасы может быть только натуральной. Если оболочка неплотно прилегает к колбасе, значит, срок годности продукта подходит к концу. Поверхность качественной колбасы должна быть чистой, сухой, без повреждений и наплывов фарша. Колбаса "Украинская", изготовленная без применения красителей, имеет серый цвет. Такая колбаса может храниться от 3 до 30 суток в зависимости от упаковки.
Вкусные советы
С. Валенюк, шеф-повар
Украинская запеканка с колбасой
Колбаса "Украинская" - 300 г, капуста - 400 г, морковь - 2 шт., картофель - 6 шт., лук репчатый - 1 шт., чеснок - 2 зубчика, масло растительное - 1 ст. ложка, вода - 50 мл, сметана - 2 ст. ложки, майонез - 3 ст. ложки, зелень - по вкусу.
Обжарьте мелко нарезанный лук и чеснок в сотейнике с небольшим количеством масла. Добавьте капусту, нашинкованную тонкой соломкой, влейте воду, накройте крышкой и потушите. Нарежьте колбасу тонкими кольцами и немного обжарьте. Отдельно пожарьте морковь, нарезанную полукольцами, на сковороде с маслом.
Выложите в форму для запекания слой из тонких ломтиков картофеля, затем обжаренную колбасу, капусту, которую нужно посолить и заправить кетчупом, морковь и еще один слой картофеля. Равномерно распределите по поверхности запеканки соус из майонеза, сметаны и рубленой зелени. Поставьте запеканку в духовку, разогретую до 180 градусов, на 20 минут.
Ценная информация
На вопросы отвечает А. Даниленко, председатель Общественного совета при Министерстве сельского хозяйства
А. Даниленко: В колбасе "Украинская" шпик и мясо должны быть равномерно распределены по продукту. В качественной колбасе могут быть только кусочки мяса, но не фарш, так же не должно быть консервантов и стабилизаторов.

(Первый канал 20.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Контрольная закупка: Сосиски "Баварские".

Новости компаний мясоперерабатывающей промышленности

Контрольная закупка: Сосиски "Баварские".

Участники:
1. "Кампомос"
2. "Велком"
3. "Дымов"
4. "Мясная лавка №1"
5. "Царь-продукт"
Победитель: "Мясная лавка №1"
Народный отбор
Наибольшее количество голосов было отдано за сосиски торговых марок "Дымов", "Мясная лавка №1" и "Царь-продукт".
Выбор победителя "Контрольной закупки"
О. Князева, эксперт испытательного центра: "В сосисках торговой марки "Царь-продукт" были обнаружены фрагменты влагоудерживающей добавки, не указанной на этикетке. Меньше всего искусственных пищевых добавок становятся сосиски торговой марки "Мясная лавка №1".
Внеконкурсная экспертиза
О. Файзиматова, эксперт испытательного центра: "Сосиски торговых марок "Кампомос" и "Велком", не прошедшие народный отбор, соответствуют всем требованиям стандарта и безопасности".
Все под контролем
В России нет ГОСТа на "Баварские" сосиски. Рекомендованный состав: свинина, говядина, куриное мясо и специи. Чем меньше искусственных добавок, тем лучше. Сосиски должны быть ровными, без подтеков жира и бульона. Фарш не должен быть рыхлым.
Вкусные советы
К. Голиков, шеф-повар
Сосиски в тесте
Яйца - 4 шт., молоко - 0,5 стакана, мука - 250 г, шампиньоны - 5 шт., красный лук - 1 шт., сосиски "Баварские" - 5 шт., петрушка, укроп, соль - по вкусу, растительное масло - 20 мл.
Взбейте яйца, добавьте соль и молоко. Всыпьте муку и замесите тесто. Нарежьте тонкими ломтиками шампиньоны и обжарьте на сковороде с растительным маслом до золотистой корочки. Добавьте мелко нарезанный красный лук и зелень. Выложите на дно формы, смазанной маслом, сосиски. Сверху выложите грибы и залейте тестом. Поставьте форму в духовку, прогретую до 190 градусов, на 20 минут.
Ценная информация
На вопросы отвечает А. Ковальков, врач-диетолог, доктор медицинских наук
А. Ковальков: При выборе сосисок обращайте внимание на содержание жира и белка. Сосиски с растительным белком не рекомендуется употреблять детям и людям с заболеваниями щитовидной железы. Сосиски лучше всего употреблять с овощами, так как белок лучше всего усваивается с клетчаткой.

(Первый канал 25.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012

Новости компаний мясоперерабатывающей промышленности

Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012

Продукция крупнейшей мясоперерабатывающей компании Санкт-Петербурга – ООО "Пит-продукт" – не всегда соответствует государственным стандартам и по праву была включена защитниками прав потребителей в "хит-парад надувательств". Такое решение 4 апреля принял арбитражный суд.
Конфликт между компанией, входящей в финскую группу Atria plc, и учредителями газеты "Петербургское качество" (Санкт-Петербургская общественная организация потребителей "Общественный контроль", центр "Тест-Принт" и НП "Общественный контроль качества") возник после публикации исследования качества продаваемых в магазинах Северной столицы колбасных изделий. Под заголовком "Штрафникам" не место на полках" в газете сообщалось об обнаружении в фарше сосисок компании "Пит-продукта" крахмала и крахмалосодержащих зерновых компонентов, что является нарушением действующего ГОСТа. А поскольку "посторонние включения" были выявлены не впервые, авторы включили компанию в "хит-парад надувательств".
Руководство компании потребовало опровержения всех опубликованных сведений и взыскания двухмиллионной компенсации. Однако учредитель газеты представил протокол ФГУ "Ленинградская межобластная ветеринарная лаборатория", эксперты которой исследовали купленные в магазине "Квартал" сосиски "Молочные" (первый сорт) и пришли к выводу об их несоответствии требованиям ГОСТа по содержанию крахмала и крахмалосодержащих зерновых компонентов.
Ссылаясь на технологическую инструкцию, представители ООО "Пит-продукт" утверждали, что вправе взамен говядины, свинины и баранины использовать крахмал, пшеничную муку, стабилизаторы и пищевую плазму (сыворотку) крови. Однако, заслушав специалистов и изучив действующие нормативные акты, служители Фемиды пришли к выводу, что при производстве сосисок первого сорта такая замена не допускается.
Не увенчалась успехом и попытка юристов компании опровергнуть выводы экспертов: "Ответчик представил надлежащие доказательства того, что сведения по проведенному анализу качества конкретных образцов продукции истца подтверждаются компетентными органами", – констатировал суд.
Оценивая спорную публикацию, Арбитражный суд Санкт-Петербурга и Ленинградской области также отметил, что в ней автор объективно отразил информацию не только о продукции "Пит-продукта", но об образцах вареных колбас и сосисок иных изготовителей, часть которых в ходе лабораторных испытаний была признана не соответствующими ГОСТу.
Мясоперерабатывающая компания попыталась оспорить решение суда об отказе в иске, но апелляционная и кассационная коллегии сочли выводы первой инстанции законными и обоснованными.

(Фонтанка.ru 21.04.12)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< "Сибирская аграрная группа" выкупила линию переработки мяса.
< Черкизово планирует существенно нарастить долю на рынке мяса России
< "Приосколье": Издательский Дом "Март-Медиа" подвел итоги пятой Национальной профессиональной премии "Замороженные продукты — 2012".
< ГК ПТИ, совместно со своим, давним партнером, крупнейшим в Скандинавии поставщиком специй, компанией SFK Food, организовали выездную сессию для предприятий Группы ПРОДО в Данию.
< Добровольная система сертификации ХАССП, внедрённая АПК "МаВР" в декабре прошлого года, выводит предприятие в лидеры по качеству производимой продукции.
< ЗАО "Йошкар-Олинский мясокомбинат": Весной 2012 года руководством компании было принято решение об открытии фирменных отделов в г.Казани.
< ЗАО "МК Захаровский" вводило потребителей в заблуждение относительно качества варено-копченой колбасы "Московская".
< На выставке-ярмарке "Кубаньпродэкспо" ростовский "Тавр" представит порядка 100 видов колбасных изделий.
< Российская онлайн-агробиржа Farmbook предлагает новый сервис: поиск предложений от фермеров, продающих экологически чистые фермерские и деревенские продукты питания с доставкой на дом.
< Контрольная закупка: Шпик "По-домашнему".
< Контрольная закупка: Колбаса жареная полукопченая "Украинская".
< Контрольная закупка: Сосиски "Баварские".
< Арбитражный суд: "Пит-продукт" незаконно заменял в сосисках мясо на крахмал. "Фонтанка.ru". 21 апреля 2012


Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.

Региональные новости рынка мяса

Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.

На этот раз площадкой для проведения специализированной ярмарки "День мясного гурмана" стал город Барнаул. Мероприятие пройдет 29 апреля с 11:00 до 16:00 в открывшемся парке на улице Лазурной, 4. Праздничные гулянья приурочены к празднованию 75-летия Алтайского края.
Участниками предстоящей ярмарки станут мясоперерабатывающие предприятия из Барнаула, Бийска, Камень-на-Оби, районов Алтайского края. Двенадцать крупнейших мясоперерабатывающих предприятий Алтайского края представят самые вкусные колбасы и мясные деликатесы, новинки своих комбинатов, которых еще нет на прилавках торговых сетей.
Участники "Дня мясного гурмана" смогут проголосовать за понравившиеся продукты, лучший из которых получит приз в номинации "Народное признание". Кроме этого каждого пришедшего ждут игры, конкурсы и подарки от предприятий-участников. Большая развлекательная программа ждет маленьких посетителей. Будет работать площадка с детскими атракционами.
В рамках краевого праздника "День мясного гурмана" запланирована уникальная экспозиция мясных чудес - уже сейчас известно, что один из участников порадует гигантским пирогом-курником "Мясная поляна".
Напомним, предыдущая специализированная ярмарка проходила осенью 2011 года в городе Бийске. У праздника появилась новая традиция - проводить специализированную ярмарку "День мясного гурмана" дважды в год: весной в Барнауле, осенью в Бийске.

(Управление пищевой, перерабатывающей и фармацевтической промышленности Алтайского края 23.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


В Волгограде подорожало мясо.

Региональные новости рынка мяса

В Волгограде подорожало мясо.

Сейчас оно стоит почти в полтора раза дороже, чем в прошлом году.
За последнее время довольно ощутимо изменились цены на мясо, особенно на баранину. Так, по данным областного комитета экономии сейчас бескостная баранина стоит на 37,3% больше, чем в апреле прошлого года. Стоимость килограмма этого мяса сейчас доходит до 300 рублей.
За неделю же это мясо подорожало еще на 3%. И рост, скорее всего, будет продолжаться, так как связан со снижением забоя скота.
Все остальные продукты, к счастью, за прошлую неделю никак не изменились в цене. (news.vdv-s.ru)

(23.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.

Региональные новости рынка мяса

В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.

Специалисты Россельхознадзора и Роспотребнадзора Мордовии проверят подконтрольные объекты, осуществляющих деятельность в сфере производства и оборота мяса свинины и продуктов его переработки.
Это решение было принято на совещании межведомственного оперативного штаба по вопросам организации работы по предотвращению распространения и заноса вируса африканской чумы свиней на территорию республики, сообщили "Вестнику Мордовии" в пресс-службе Управления Россельхознадзора по республике.
На 17 апреля уже проведено 25 совместных проверок объектов, осуществляющих оптово-розничную торговлю продукцией свиноводства.
Наряду с этим, на совещании оперативного штаба были затронуты вопросы проведения мониторинга биологической безопасности пищевой продукции, утилизации биологических и пищевых отходов. Не остались без внимания и вопросы лицензионного контроля и контроля за работой ветеринарных лабораторий. (vestnik-rm.ru)

(19.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


Челябинские продукты выйдут в "спортивной" упаковке.

Региональные новости рынка мяса

Челябинские продукты выйдут в "спортивной" упаковке.

К чемпионату Европы по дзюдо управление по торговле и услугам администрации Челябинска совместно с предприятиями пищевой и перерабатывающей промышленности подготовило жителям областного центра и гостям города сюрприз.
Выпущен целый ряд продуктов, упаковка которых украшена символикой предстоящего крупного спортивного мероприятия, сообщает пресс-служба администрации города.
Продукцию отбирали тщательно: все товары, которые удостоены чести носить символику чемпионата, не раз отмечались наградами и медалями различных выставок, конкурсов и дегустационных советов. В новых упаковках уже выпускаются колбасы и деликатесы, полуфабрикаты, хлебобулочные и кондитерские изделия. К акции подключились компании: "Ариант", "Калинка", "Княжий сокольник", "Первый хлебокомбинат", "Южуралкондитер", "Уральские пельмени".

(Unipack.ru 19.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.

Региональные новости рынка мяса

В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.

Кировские сельхозпроизводители, как правило, не соответствуют критериям федеральных сетей.
Крупные торговые сети навязывают местным производителям свои условия. Последние оказываются в сложном положении: либо подчиниться этим условиям, либо уйти с рынка. Такое общее мнение высказали участники "круглого стола" по этой проблеме, который состоялся в Кирове сегодня, 19 апреля.
Торговые сети (такие, как "Метро", "Пятерочка") устанавливают для своих поставщиков единые критерии. Кировские сельхозпроизводители им, как правило, не соответствуют. В итоге, местные производители постепенно лишаются возможности реализовывать свой товар в регионе.
Участники встречи высказали мнение, что не всегда качество товара в крупных торговых сетях соответствует высокому уровню.
- Федеральные сети - это всегда консервированный товар, - говорит Владимир Журавлев, директор колбасного завода "Киби". - Нам предлагали работать с "Пятерочкой". Но одно из условий этого ретейлора заключается в значительном увеличении срока годности товара. Скажем, колбаса по их критериям должна храниться не менее 60 дней. Это консервы. Нормальный срок годности вареной колбасы 3-5 дней.
По мнению директора Центрального рынка Сергея Лузянина, в работе правительства с федеральными сетями нужно использовать административные методы.
- В других регионах федеральные сети пустили с условием, что на полках их магазинов будут лежать товары местных производителей. А у нас сначала пустили, а потом начали думать: что же делать? - говорит Лузянин. - У государства есть средства бороться с этим. Просто иногда надо быть несколько шире закона: принуждать федеральные сети покупать товары местных производителей.
Очевидно, что проблемы местных сельхозпроизводителей требуют решения. И дело даже не в продовольственной безопасности региона. Местный сельхозпроизводитель - это налоги и рабочие места. Пока же в правительстве области не выработана четкая программа по урегулированию отношений между местными сельхозпроизводителями и федеральными сетями, заключили участники встречи. (bnkirov.ru)/

(19.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012

Региональные новости рынка мяса

ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012

С наступлением дачного сезона, как правило, возрастает спрос на мясные консервы. Этим пользуются отдельные недобросовестные изготовители. Они увеличивают выпуск дешевой и не всегда качественной тушенки, но представляют ее потребителю как продукт, сделанный по ГОСТу.
В поисках настоящей тушенки организация потребителей "Общественный контроль" закупила в магазинах города двенадцать образцов мясных консервов разных изготовителей и передала их на исследование в испытательную лабораторию ФБУ "Тест – С.-Петербург".
В лабораторию отправились десять образцов, выпущенных по ГОСТу, и два образца, сделанных по ТУ. В ходе испытаний выяснилось, что из десяти "гостовских" образцов семь ничего общего с ГОСТ 5284-84 не имели. Три образца, сделанные по ГОСТу (и два по ТУ), были признаны соответствующими требованиям нормативных документов.
Самыми дорогими оказались консервы производства ООО "Консервпром" (Ленинградская область). 525-граммовая банка с говядиной тушеной первого сорта стоила 129 руб. 90 коп. За эти деньги покупателям предлагался продукт с заниженной массовой долей белка (9,2% вместо положенных по ГОСТу "не менее 15%"), а также мяса и жира – 41,8% вместо "не менее 54,0%".
На втором месте по дороговизне стоит образец говядины тушеной от ООО "Елинский пищевой комбинат" (Московская область) – 75 руб. за банку 338 г. В эту стоимость входил на треть заниженный белок и на четверть заниженная массовая доля мяса и жира. Кстати, точно такие же нарушения у образцов елинской тушенки были выявлены "Общественным контролем" и в минувшие два года. Управление Роспотребнадзора по Санкт-Петербургу, отрабатывая сигнал общественной организации, в прошлом году сняло с реализации одну партию тушенки. Однако, как видим, исправляться изготовитель и не собирается.
А вот с образцом говяжьих консервов торговой марки "Русь" (г. Старая Русса) все наоборот. Если в прошлые годы старорусская тушенка испытания прошла успешно, то в этом году провалила. Белок и массовая доля мяса и жира занижены (47,4% вместо 56,5%), а массовая доля жира завышена (19,1% вместо 17%).
"Все эти показатели находятся в тесной взаимосвязи, – поясняет декан факультета пищевых технологий Санкт-Петербургского государственного университета низкотемпературных и пищевых технологий Александр Ишевский. – Если в тушенку положили мало мяса и много жира, белку просто неоткуда взяться. Кроме того, наши производители зачастую используют не мышечную, а соединительную ткань животных, еще хуже – ливер, которые изначально содержат меньшее количество белка".
Не соответствовал ГОСТу и образец говядины тушеной ТМ "Мясомолпрод" (ООО "Мир консервов", Московская обл.). В банке за 44 руб. 90 коп. белка оказалось только 9,2%.
Самой дешевой (32 руб. 90 коп.) и самой облегченной, с точки зрения содержания мяса, оказалась "Говядина тушеная" от ЗАО "Мясокомбинат "Санкт-Петербург" (Ленинградская обл.): 39,1% мяса и жира. Содержание белка при этом – всего 7%.
Образец консервов "Говядина тушеная" ТМ "Потанино" (ЗАО МПК "Пашский") огорчил специалистов тем, что помимо несоответствий по белку (его показатели занижены более чем в два раза) и массовой доле мяса и жира (занижена в полтора раза) в его составе был обнаружен соевый белок, не предусмотренный рецептурой ГОСТа.
Такие результаты удивительны еще и потому, что буквально полгода назад ЗАО МПК "Пашский" проверяла прокуратура вместе с Роспотребнадзором. Тогда при осмотре производственного комплекса было установлено, что для приготовления мясной тушенки на производстве использовались обрези с голов и шкур и субпродукты животного происхождения. Предприятие было оштрафовано и даже закрыто на несколько дней.
Все материалы исследования качества мясных консервов СПб ООП "Общественный контроль" направил в управления Роспотребнадзора по Санкт-Петербургу и Ленинградской области.
КСТАТИ
Дмитрий ПОЗДНЯКОВ, исполнительный директор Северо-Западной мясной ассоциации: "Результаты экспертизы тушенки из говядины, проведенные СПб ООП "Общественный контроль", помимо информации для потребителей фокусируют внимание общественности на еще одной важной проблеме. А именно – соблюдении производителями законодательства в области безопасности и качества пищевых продуктов. В этой связи показательным является та доля продукции, которая, несмотря на обозначение "ГОСТ 5284-84", этому стандарту не соответствует.
Выявленные нарушения в небольшой степени могут повлиять на здоровье людей. Но они несут в себе опасность недоверия к самому понятию ГОСТ как гаранту качества продукции. Нарушая гостовские нормы и рецептуры, производители закладывают мину замедленного действия. Со временем покупатели окончательно перестанут доверять такой продукции, что отразится на всех — и на добросовестных и на недобросовестных производителях".

(Санкт-Петербургские Ведомости 23.04.12)

См. также в разделе "Региональные новости рынка мяса"

< Алтайский край: "День мясного гурмана" в краевой столице пройдет с размахом.
< В Волгограде подорожало мясо.
< В Мордовии пройдут проверки предприятий, торгующих продукцией свиноводства.
< Челябинские продукты выйдут в "спортивной" упаковке.
< В Кирове прошел "круглый стол" по проблемам взаимодействия федеральных сетей и местных производителей.
< ГОСТ не по ГОСТу. "Санкт-Петербургские Ведомости". 23 апреля 2012


В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.

Инвестиционные проекты

В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.

В Калининградской области года в сельской местности с июля по декабрь 2011 создано 647 рабочих мест.
Среди них непосредственно в аграрной сфере создано 355 рабочих мест, в перерабатывающей промышленности – 125, в социальной сфере – 36, еще 131 в прочих сферах деятельности.
В Калининграде такие данные сообщил 20 апреля в ходе оперативного совещания регионального правительства министр сельского хозяйства Владимир Зарудный.
Как отметил глава Минсельхоза, созданию новых рабочих мест способствовала реализация инвестиционных проектов в отрасли сельского хозяйства и открытие перерабатывающих предприятий. К примеру, за счет открытия в Зеленоградском районе мясоперерабатывающего комплекса (ЗАО "ЕТС") и сыродельного цеха было создано 52 рабочих места. В Нестеровском районе из 105 созданных рабочих мест 89 занимают специалисты по животноводству и растениеводству. В Славском районе из 72 созданных рабочих мест в сфере животноводства и растениеводства заняты 63. В Правдинском районе из 47 созданных рабочих мест 37 занято в сфере свинопроизводства. В Гусевском и Полесском районах на предприятиях промпереработки создано 71 и 50 рабочих мест соответственно.
Кроме того, в сельской местности во втором полугодии 2011 года были трудоустроены рабочие, бухгалтеры, специалисты в сфере транспорта и логистики, торговли. В рамках мер, направленных на снижение напряженности на рынке труда, организовали собственное дело безработные граждане.
По данным Владимира Зарудного, с начала текущего года около 80 новых рабочих мест создано в Озерском районе. В связи со строительством крупного комбикормового завода на 10 тыс. тонн компании "Балтагрокорм" в Краснознаменском районе, ряда новых производств в сфере мясопереработки, животноводческого комплекса на 2 тыс. голов в Полесском районе, расширения "Правдинского свинопроизводства" и других проектов, в первом полугодии 2012 года также планируется создание новых рабочих мест.
Губернатор Николай Цуканов в ходе обсуждения деятельности по созданию рабочих мест на селе поручил Министерству сельского хозяйства совместно с Министерством по промышленной политике региона разработать проект организации пилотных агропроизводств замкнутого цикла. По словам главы региона, необходимо создать 2-3 небольших предприятия, отвечающих самым современным требованиям, и отработать на них систему кредитования или субсидирования. (kaliningradnews.ru)

Для справки: Название компании: БалтАгроКорм, ООО Адрес: 236040, Россия, Калининградская область, г. Калининград, ул. Театральная, д. 30, офис 307 Вид деятельности: Рынок зерновых Телефоны: (4012)616496 (4012)616452 Факсы: (4012)616452 (4012)616496 E-Mail: info@baltagro.ru Web: http://baltagro.ru/ Руководитель: Макеев Александр Сергеевич, генеральный директор

Для справки: Название компании: Калининградская область, Правительство Адрес: 236007, Россия, Калининградская область, Калининград, ул.Дм. Донского, 1 Вид деятельности: Региональные органы власти Телефоны: (4012)599001 (4012)599061 Факсы: (4012)599002 E-Mail: first@gov39.ru Web: http://www.gov39.ru Руководитель: Цуканов Николай Николаевич, губернатор

(23.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".

Инвестиционные проекты

Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".

Работу глав муниципалитетов оценит региональная прокуратура. Губернатор Калининградской области Николай Цуканов дал поручение разобраться, насколько внимательно власти на местах контролируют использование земель сельскохозяйственного назначения.
Разговор Николая Цуканова с главами муниципалитетов о хлебе насущном получился очень жестким. Темпы, с которыми возвращаются в оборот заброшенные поля не выдерживают никакой критики. Больше всего досталось главе Багратионовского района. Не спешат осваивать целину в Гурьевском и Зеленоградском районах. В прошлом году в регионе распахали 21 тысячу ранее заброшенных гектаров. Планы на этот год вернуть в оборот еще около 40 тысяч гектаров. По предложению губернатора, колосящиеся поля должны стать одним из критериев оценки эффективности работы местных властей. Наряду с решением социальных вопросов, таких как строительство детских садов.
НИКОЛАЙ ЦУКАНОВ. ГУБЕРНАТОР КАЛИНИНГРАДСКОЙ ОБЛАСТИ: "Удивительно, у нас сегодня есть пул инвесторов, которые готовы забрать все земли сельхозназначения и обрабатывать их самыми современными технологиями, самой современной техникой. А мы имеем сотни тысяч гектаров, которые стоят просто мертвым грузом и главы районов демонстрируют нежелание заниматься этой работой!".
Тем не менее, только во втором полугодии 2011-го на селе было создано 647 новых рабочих мест. В нынешнем году за счет реализации нескольких крупных проектов цифры будут значительно больше. Правда, статистику может подпортить решение Балтийской мясной компании сократить 120 человек. Это предприятие ввозило из Европы поросят. На территории области их выращивали и забивали. Месяц назад Россельхознадзор ввоз так называемых "товарных" животных из Евросоюза в Россию запретил. В мясной компании уверяют, что сокращение рабочих - мера временная. На предприятии планировали завести маточное поголовье животных, но не успели построить специализированные комплексы.
ИГОРЬ КУЗНЕЦОВ, ДИРЕКТОР "БАЛТИЙСКОЙ МЯСНОЙ КОМПАНИИ": "Мы сейчас достраиваем маточник, и предприятие будет замкнутого цикла, то есть мы сами производим поросят, сами убиваем, сами продаем".
Еще одно подобное предприятие в Гурьевском районе, по данным регионального Минсельхоза, также готовится к сокращению штата. Решение Россельхознадзора о запрете ввоза в страну "товарных" животных для калининградских аграриев стало полной неожиданностью. Областному правительству ничего не остается как принимать срочные меры, чтобы поддержать на плаву местных производителей свинины.
ВЛАДИМИР ЗАРУДНЫЙ, МИНИСТР СЕЛЬСКОГО ХОЗЯЙСТВА КАЛИНИНГРАДСКОЙ ОБЛАСТИ: "По линии АПК у нас предусмотрено возмещение части затрат на приобретение техники, в частности, мы могли бы направить на оборудование маточников часть этих сумм, что мы и планируем сделать".
Завершить строительство свинокомплексов планируется к осени. Вернуть к жизни заброшенные пашни к этому сроку вряд ли удастся, с этим согласны даже неисправимые оптимисты. А вот расшевелиться – вполне. Чего и потребовал от муниципалов губернатор.

(ГТРК Калининград 20.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.

Инвестиционные проекты

18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.

Заместитель Губернатора Брянской области Николай Симоненко возглавил делегацию своих коллег — заместителей губернаторов и руководителей министерств сельского хозяйства из других регионов, которая отправилась с ознакомительной поездкой по объектам агрохолдинга "Мираторг". В ее состав вошли: вице-губернатор — председатель правительства Волгоградской области Константин Храмов, заместитель директора департамента сельского хозяйства Белгородской области Алексей Огурцов, министр сельского хозяйства Калужской области Леонид Громов, заместитель губернатора Калужской области Руслан Смоленский, заместитель главы администрации Ростовской области Вячеслав Василенко, заместитель губернатора Смоленской области Владимир Суржиков, министр сельского хозяйства Ставропольского края Вячеслав Марченко, министр сельского хозяйства Новосибирской области Георгий Иващенко, заместитель министра сельского хозяйства Красноярского края Александр Походин, первый заместитель руководителя департамента аграрной политики Воронежской области Александр Квасов, заместитель руководителя федеральной службы Госстатистики РФ Константин Лайкам. Гости побывали на ферме АПХ "Мираторг" по разведению крупного рогатого скота в посёлке Котляково Трубчевского района. Им показали сельскохозяйственную и другую современнейшую высокотехнологичную специализированную технику, позволяющую обслуживать многочисленное стадо. Руководителям сельскохозяйственной отрасли не только рассказали, что, начиная с 2009 года при поддержке Правительства Российской Федерации на территории Брянской области агропромышленный холдинг "Мираторг" активно развивает два инвестиционных проекта — производство мясных пород крупного рогатого скота и птицеводство, но и показали, как это происходит на практике.
В 2010 году руководством агропромышленного холдинга "Мираторг" и Губернатором Брянской области Н. В. Дениным было подписано инвестиционное соглашение о реализации на территории Брянской области проекта "Развитие мясного скотоводства". Это первый в России проект индустриального производства говядины. Таким образом, регион был определен в качестве места территориального базирования масштабного комплекса по производству высокопродуктивного мясного поголовья крупного рогатого скота. Проект, наряду с растениеводческим направлением, реализуемым компанией, имеет также огромное социальное значение — это обеспечение рабочими местами населения Брянской области, улучшение земельных и природных ресурсов, устойчивое развитие сельских территорий. Этот проект создаст необходимую инфраструктуру отрасли мясного КРС в центральной части России.
ООО "Брянская мясная компания", входящая в структуру агропромышленного холдинга "Мираторг", осуществляет свою деятельность на территории Брянской области с 2008 года. За этот период компанией освоено более 106 тысяч га пахотных земель. В растениеводстве компания применяет передовые технологии и практический мировой опыт, поэтому урожайность возделываемых культур существенно выше средних по региону. В ООО "Брянская мясная компания" трудоустроены 1400 человек. Всего для реализации проекта потребуется 3 000 человек.
Участники семинара-совещания ознакомились с организацией ведения сельского хозяйства на примере фермы "Котляково" Трубчевского района Брянской области.
Ферма КРС "Котляково" сдана в эксплуатацию и заселена животными в июне 2011 года. В строительство объекта было инвестировано 124 миллиона рублей. Ферма рассчитана на содержание 7100 голов КРС. Площадь фермы составляет 5 тысяч гектаров. На территории имеется две скважины. В настоящее время там работают 12 российских специалистов и два специалиста из США.
На ферме "Котляково" построен административно-бытовой корпус, который полностью компьютеризирован. Специалисты фермы могут в любой момент через сеть Интернет связаться со своими коллегами из других регионов и оперативно привлекать самых опытных специалистов к решению возникающих вопросов. Также здесь построены два дома для управляющих фермой.
Перед началом совещания в администрации области гости на площади Ленина осмотрели выставку техники, производимой у нас в регионе. Они высоко оценили реализацию проекта холдинга "Мираторг" на Брянщине и поделились мнениями о развитии животноводства у себя в регионах.

Для справки: Название компании: Агропромышленный Холдинг Мираторг (АПХ Мираторг) Регион: Москва Адрес: 142000, Россия, Московская область, Домодедовский район, 34 км. Трассы "Москва - Дон", стр. 1 Вид деятельности: Агропромышленный комплекс Телефоны: (495)6519252 (495)7750650 (916)3300293 Факсы: (495)7750650 E-Mail: info@miratorg.ru; info@agrohold.ru Web: http://www.miratorg.ru Руководитель: Линник Виктор Вячеславович, президент, председатель совета директоров

(Администрация Брянской области 19.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.

Инвестиционные проекты

В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.

В Елецком районе продолжается строительство комплекса по производству и переработке мяса
На территории ОЭЗ РУ ППТ "Елец" ОАО "Куриное Царство" начало реализацию комплексного инвестиционного проекта по убою и переработке птицы и свинины.
Сейчас на строительной площадке, расположенной вдоль трассы Дон М-4 осуществляются земляные работы и забивка бетонных свай. В первую очередь на этом месте появится комбикормовый завод, а затем цеха по переработке мяса птицы и свинины.
В нынешнем году планируется завершить оборудование подъездных путей и площадок с инфраструктурой. Мощность проекта составит 250 тысяч тонн свинины в год и 230 тысяч тонн мяса птицы в год. Кроме основных площадок также предусмотрено строительство логистического центра, который позволит хранить объем продукции в 40 тысяч тонн, а также элеватора и комбикормового завода. Инвестиции составят 18 миллиардов рублей.
Планируется начать производство уже в следующем годы, а на полную мощность проект выйдет в конце 2015 года.

Для справки: Название компании: Куриное Царство, ОАО (входит в ОАО Группа Черкизово) Адрес: Россия, Липецк Вид деятельности: Птицеводство Телефоны: (4742)423000 Факсы: (4742)423001 E-Mail: office@chickenkingdom.ru Web: http://www.zpi.ru Руководитель: Климов Максим Станиславович, Исполнительный директор

(Agro.ru 23.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.

Инвестиционные проекты

Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.

Предприятие по производству пробиотических препаратов (микроорганизмы и продукты их ферментации) мощностью около 12 миллионов доз в год построят в Белгородской области к апрелю 2013 года: это позволит сократить применение антибиотиков в животноводстве и повысить качество продукции, сообщил РИА Новости руководитель проекта Николай Панков.
Проект создания предприятия членам правительства Белгородской области в понедельник представил руководитель проекта Николай Панков. Разработан проект для того, чтобы снизить использование антибиотиков в животноводстве до 50% (от нынешнего уровня) и выпускать около 50 тысяч тонн в год мяса премиум класса. Антибиотики сокращают риски заболевания поголовья, но при этом снижают качество мяса.
"При вступлении России в ВТО только экологически чистое мясо будет пользоваться спросом. И только с помощью пробиотиков можно добиться производства экологически чистого мяса", - отметил Панков.
Как отметил руководитель проекта, инвестиции в основной капитал нового предприятия составят 18 миллионов 920 тысяч рублей из внебюджетных источников. Однако для создания инфраструктуры на новом предприятии потребуются средства областного бюджета - на прокладку водоснабжения в размере 1 миллиона 200 тысяч рублей. В итоге после выхода на проектную мощность предприятие намерено получать доход около 120 миллионов рублей, а окупить затраты организаторы проекта планируют за девять месяцев. Окончательный ввод намечен на апрель 2013 года.
Производственная мощность предприятия составит 12 миллионов доз, и, по словам Панкова, этого хватит на 100 миллионов кур, но использовать препарат можно и в других видах животноводства (КРС, свиноводство, рыбоводство).
"Рынок антибиотиков в России занял все, потому потребность области в пробиотиках назвать сложно. Антибиотики применяются уже на протяжении 30 лет, а может и больше. Для успешного применения пробиотиков необходимо поменять стереотип мышления и саму технологию выкармливания птицы или других животных. Работникам, вплоть до каждой птичницы, нужно ответственнее подходить к процессу выкармливания", - добавил собеседник.
Он также отметил, что после запуска предприятия при непосредственном участии департамента АПК будет определена площадка, на которой будут применяться пробиотики для получения промышленного опыта, а затем на основе этого опыта постепенно обучать работников других предприятий, отвечающих за кормление животных.
Как сообщает пресс-служба губернатора, глава региона Евгений Савченко одобрил проект, но дал поручение тщательно изучить вопрос эффективности внедрения пробиотических препаратов в промышленных масштабах, передает РИА Новости.

(РИА Новости 24.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.

Инвестиционные проекты

Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.

Строительством предприятия по выпуску лизина сульфата мощностью 57 тысяч тонн в год в Белгородской области занимается Завод премиксов № 1, входящий в группу компаний "Приосколье". Новое производство позволит животноводческой компании покрыть потребность в препарате, который сейчас импортируют из других стран.
Лизин – одна из четырёх аминокислот, которые не могут синтезироваться организмом и добавляются в корма. Он является составляющей частью многих белков и используется организмом во время роста, восстановления мышечной массы, создания микроорганизмов и гормонов, поддержания здоровья костей, укрепления иммунной системы. Получать лизин будут за счёт глубокой переработки зерна пшеницы.
С ходом строительства завода сегодня ознакомился губернатор Белгородской области Евгений Савченко во время рабочей поездки по Шебекинскому району."Общая сумма инвестиций в проект составила 7,5 миллиарда рублей, из которых 6 миллиардов – кредитные средства и 1,5 миллиарда – собственные вложения", – сообщил директор завода премиксов Алексей Балановский.
Геннадий Бобрицкий – председатель совета директоров компании "Приосколье" отметил, что этот проект может быть вполне успешным для компании, так как спрос на продукцию очень большой. А за качество выпускаемого лизина первое время будут отвечать западные специалисты, с которыми компания договорилась о долгосрочном сотрудничестве. Под их контролем выпустят четыре партии продукции нормативного выхода.
Завершить строительство планируют в IV квартале 2013 года. На заводе будет создано около 300 новых рабочих мест. Первую продукцию поставят весной 2014 года. Выйти на проектную мощность руководство предприятия намерено в 2015 году. Перерабатывать он будет около 205 тысяч тонн пшеницы в год, а производить из неё – 57 тысяч тонн лизина сульфата.
Этот проект выиграл открытый конкурс министерства образования и науки по созданию высокотехнологичного производства. Размер субсидии правительства составил 275 миллионов рублей. И для исполнения обязательств по проекту на территории завода введут опытно-экспериментальную установку по производству лизина, которая будет научной лабораторией для учёных-биотехнологов. (Бел.ру)

Для справки: Название компании: Завод Премиксов №1, ЗАО Адрес: 309261, Россия, Белгородская область, Шебекинский район, с. Ржевка, ул. Первомайская, 39а. Вид деятельности: Пищевая промышленность Телефоны: (47248)20128 (47248)20125 (47248)20124 Факсы: (47248)20128 (47248)20125 (47248)20124 E-Mail: premix-1@mail.ru; premix2005@mail.ru Web: http://premix1.com/ Руководитель: Балановский Алексей Георгиевич, Директор; Боровская Татьяна Александровна, начальник производства

Для справки: Название компании: Приосколье, ЗАО Адрес: 308600, Россия, Белгородская область, Белгородский р-н, п. Дубовое, м-н Березовый, ул. Придорожная, д.3 Вид деятельности: Птицеводство Телефоны: (4722)780818 (4722)780819 Факсы: (4722)780819 E-Mail: office@prioskol.ru Web: http://www.prioskol.ru Руководитель: Кладов Александр, генеральный директор, Геннадий Бобрицкий, Председатель Совета директоров

(19.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".

Инвестиционные проекты

Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".

С 18 по 21 апреля 2012 г. в рамках договоренностей между губернатором Воронежской области А.В. Гордеевым и руководством группы компаний "ТЁННИЕС" делегация правительства Воронежской области, возглавляемая заместителем председателя правительства Воронежской области – руководителем департамента аграрной политики Воронежской области А.А. Спиваковым, посетила один из самых современных мясоперерабатывающих заводов Европы, расположенный в небольшом немецком городке Реда-Виденбрюк региона Северный Рейн – Вестфалия.
В ходе визита члены делегации, в состав которой вошли руководитель департамента экономического развития Воронежской области А.М. Букреев и начальник отдела природопользования управления по экологии и природопользованию Воронежской области Д.В. Попов, ознакомились с организацией производства на предприятиях "ТЁННИЕС" и провели ряд переговоров с руководством компании, в том числе с ее владельцем Клеменсом Тённиесом. В соответствии с планом реализации крупного инвестиционного проекта по развитию животноводства Воронежской области уже летом 2012 года будет заложен первый символический камень в строительство мясоперерабатывающего комплекса, оснащенного новейшим оборудованием и самыми современными технологиями.

Для справки: Название компании: Tonnies Lebensmittel GmbH & Co. KG Адрес: In der Mark 2, 33378 Rheda-Wiedenbruck Вид деятельности: Пищевая промышленность Телефоны: +495242961244/4202 +4952429610 Факсы: +4952429614252 +495242961115 E-Mail: info@toennies.ru Web: http://www.toennies.de/ru/

(INFOLine, ИА (по материалам Администрации) 24.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.

Инвестиционные проекты

Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.

19 апреля Алексей Гордеев встретился с представителями НП "Банкирский дом "Санкт-Петербург" – председателем Наблюдательного совета Некоммерческого партнерства Давидом Трактовенко и президентом Концерна "Детскосельский" Юрием Брагинцем. Во встрече также принял участие заместитель председателя правительства Воронежской области – руководитель представительства области при федеральных органах власти Александр Песов.
Речь шла о реализации инвестиционного проекта Концерна на территории Бутурлиновского муниципального района.
Концерн "Детскосельский" развивает сельскохозяйственное производство и переработку сельхозпродукции в Воронежской области с 2007 года. Как сообщили губернатору Давид Трактовенко и Юрий Брагинец, в их планы входит создание регионального агрокластера, что особенно актуально в свете развития в области кластерной политики.
Проект предполагает создание молочно-товарной фермы на 1800 голов с родильно-доильным блоком и строительство помещений для хранения кормов. Основными видами деятельности будет производство мяса КРС и молока. Средний годовой надой на фуражную корову ожидается на уровне 7000 килограммов. Общая сумма инвестиций превысит 600 миллионов рублей.
Надо сказать, что начало кластеру уже положено. В 2011 году введена в эксплуатацию I очередь проекта ООО "Бутурлиновский агрокомплекс": здание на 600 дойных коров, доильный зал и родильное отделение, а также хранилище кормов. Приобретено 660 голов крупного рогатого скота симментальской породы. По состоянию на 1 апреля текущего года на комплексе содержится 2652 голов КРС. Срок ввода в эксплуатацию II очереди комплекса проекта планируется на октябрь 2012 года.
Основные инвестиции в 2012 году будут направлены на приобретение сельхозтехники, капитальные вложения в строительство молочного комплекса, приобретение нетелей, строительство новых и реконструкцию существующих животноводческих помещений.
После выхода на проектную мощность общее поголовье КРС составит 17200 голов, в том числе 3600 голов молочного направления и 13600 голов мясного. Это позволит производить до 11200 тонн молока в год и 5000 тонн мяса.
Кроме того, инвесторы сообщили главе региона о своих намерениях по строительству цехов по производству кормов и кормовых добавок, бойни и цеха обвалки, а также маслосэкстракционного завода.
Алексей Гордеев отметил, что правительство готово поддержать реализацию проекта, но при этом предложил более основательно обсудить с департаментом аграрной политики региона перспективы инвестирования.
– Думаю, необходимо посмотреть все бизнес-расчеты, с тем, чтобы ваши вложения были действительно эффективными, – сказал он. – А вообще Бутурлиновский район – это очень хорошая территория для развития сельского хозяйства. Реализация ваших масштабных планов должна иметь здесь успех. (gubern.ru).

(19.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.

Инвестиционные проекты

В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.

20 апреля 2012 года в Минрегионе России состоялось очередное заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации, под председательством заместителя Министра регионального развития Российской Федерации Владимира Токарева.
На заседании Инвестиционной комиссии были рассмотрены следующие вопросы:
• об исключении инвестиционного проекта "Строительство в г. Санкт-Петербурге автомобильной дороги "Западный скоростной диаметр" из перечня инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.
• о внесении изменений в паспорт комплексного инвестиционного проекта "Комплексная программа строительства и реконструкции объектов водоснабжения и водоотведения г. Ростова-на-Дону и юго-запада Ростовской области".
• о внесении изменений в паспорт инвестиционного проекта "Создание транспортной инфраструктуры для освоения минерально-сырьевых ресурсов юго-востока Забайкальского края".
• о внесении изменений в паспорт комплексного инвестиционного проекта "Разработка проектной документации для реализации комплексного инвестиционного проекта "Комплексное развитие Южной Якутии".
• о внесении изменений в паспорта региональных инвестиционных проектов:
"Металлургический завод по производству сортового проката";
"Создание первой очереди промышленной зоны "Заволжье";
"Игоревский деревообрабатывающий комбинат". Строительство завода древесноволокнистых плит (MDF). Развитие инфраструктуры в муниципальном образовании "Холм-Жирковский район" Смоленской области".
• о рассмотрении заявки администрации Алтайского края на предоставление бюджетных ассигнований Инвестиционного фонда Российской Федерации для реализации регионального инвестиционного проекта "Создание свиноводческого комплекса в Тальменском районе Алтайского края (1 этап)".
• о рассмотрении заявки администрации Тамбовской области на предоставление бюджетных ассигнований Инвестиционного фонда Российской Федерации для реализации регионального инвестиционного проекта "Строительство комплекса по производству 90 тысяч тонн мяса свинины в живом весе в год на территории Знаменского и Сампурского районов с убойным производством мощностью 1 573 тысяч голов в год на территории Тамбовского района и комбикормовым заводом мощностью 290 тысяч тонн комбикорма в год на территории Жердевского района Тамбовской области" в рамках третьей очереди программы развития агропромышленного комплекса Тамбовской области.
• о рассмотрении заявки администрации Тамбовской области на предоставление бюджетных ассигнований Инвестиционного фонда Российской Федерации для реализации регионального инвестиционного проекта "Строительство комплекса по производству 30 тысяч тонн мяса свинины в год с комбикормовым заводом мощностью 120 тыс. тонн комбикорма в год на территории Моршанского района Тамбовской области" в рамках третьей очереди программы развития агропромышленного комплекса Тамбовской области.
Решения Инвестиционной комиссии будут опубликованы в итоговом протоколе заседания и размещены на официальном сайте Минрегиона России в разделе "Инвестиционная комиссия по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации" в течение десяти дней со дня проведения заседания Инвестиционной комиссии.

Для справки: Название компании: Российская Федерация, Министерство регионального развития Регион: Москва Адрес: 127994, Россия, Москва, Садовая-Самотечная ул., 10/23, стр. 1 Вид деятельности: Федеральные органы власти Телефоны: (495)9802547 (495)9802548 (495)9802549 (495)9802547 Факсы: (495)6993841 E-Mail: info@minregion.ru; smi@minregion.ru Web: http://www.minregion.ru Руководитель: Басаргин Виктор Федорович, Министр

(INFOLine, ИА (по материалам Правительства РФ) 23.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


"Детскосельский" хочет развивать в Воронежской области агрокластер.

Инвестиционные проекты

"Детскосельский" хочет развивать в Воронежской области агрокластер.

Губернатор Алексей Гордеев провел переговоры с президентом агроконцерна "Детскосельский" Юрием Брагинцем и известным предпринимателем, председателем наблюдательного совета банкирского дома "Санкт-Петербург" Давидом Трактовенко. Во встрече также принял участие заместитель председателя правительства Воронежской области Александр Песов. Как сообщили губернатору Давид Трактовенко и Юрий Брагинец, в их планы входит создание агрокластера в Воронежской области. Подробно о проекте вчера не сообщалось, но известно, что предполагается формирование поголовья крупного рогатого скота на 17,2 тыс. голов, в том числе 3,6 тыс. молочного и 13,6 тыс. мясного. Это позволит производить до 11,2 тыс. т молока и 5 тыс. т мяса в год. Кроме того, инвесторы сообщили главе региона о своих намерениях по строительству в Воронежской области цехов по производству кормов, бойни и цеха обвалки, а также маслозавода. Напомним, что концерн "Детскосельский" развивает сельскохозяйственное производство и переработку агропродукции в Воронежской области с 2007 года.

(Коммерсантъ в Воронеже 20.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".

Инвестиционные проекты

Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".

Правительство Омской области совместно с ООО "Титан-Агро" (входит в ГК "Титан") подали заявку в Минрегионразвития РФ на софинансирование строительства инженерной инфраструктуры проекта "Биокомплекс" в рамках агропромышленного кластера, сообщает пресс-служба администрации региона.
В соответствии с заявкой на реализацию мероприятий проекта планируется привлечь 1 млрд 61 млн рублей, в том числе 926,45 млн рублей за счет ассигнований Инвестиционного фонда РФ, 135,25 млн рублей - за счет средств областного бюджета.
"Бюджетное финансирование планируется направить на строительство сетей водопровода, а также сетей внешнего электроснабжения к биотехнологическому комплексу (в том числе подстанции 110/10 кВ "Титан" с двумя трансформаторами единичной мощностью 63 МВА и электрических сетей 110 кВ). Степень готовности данных коммерческих объектов по состоянию на 1 марта 2012 года составляет 69% и 95% соответственно", - говорится в сообщении.

Для справки: Название компании: Титан-Агро, ООО (входит в ГК Титан) Адрес: Россия, Омск, ул. Химиков, 6 Б Вид деятельности: Агропромышленный комплекс Телефоны: (3812)605167 (3812)605166 Факсы: (3812)605167 E-Mail: info@agro.titan-agro.ru Руководитель: Сутягинский Юрий Александрович, генеральный директор

(Интерфакс - Россия 24.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


"Сибирская аграрная группа" готова заняться селекцией в Томской области.

Инвестиционные проекты

"Сибирская аграрная группа" готова заняться селекцией в Томской области.

"Сибирская аграрная группа" подвела итоги работы. Генеральный директор компании, депутат законодательной Думы области Андрей Тютюшев назвал минувший год для предприятия вполне успешным. И это не только по финансовым показателям, но и по новым идеям.Основные финансовые показатели выросли достаточно серьезно. Чистая прибыль холдинга увеличилась на 60% и по итогам года составила порядка 1 млрд. 250 млн. рублей. Удалось повысить и качественные характеристики, и объемы производства.
В прошлом году в холдинг вошла птицефабрика "Томская". И как на любом новом предприятии, успешная работа - дело времени. Пока сработали без прибыли, но на плановую мощность в 40 тыс. тонн мяса птицы фабрика должна выйти в уже к 2013 году. В целом "Сибирская аграрная группа" готова инвестировать на территории области около 5 млрд. рублей. Это несколько проектов, первый - строительство двух молочных ферм. Но для экономического эффекта необходима государственная поддержка.
Андрей ТЮТЮШЕВ, генеральный директор ЗАО "Сибирская аграрная группа": "Я презентовал инвестиционные проекты губернатору области для того, чтобы какие-то решения были приняты с его стороны. Для компании молочные фермы - это социальная нагрузка, и поэтому на сегодняшний день быть им или не быть, зависит от губернатора"
В планах также построить комбикормовый завод. Причем, это будет завод не только по производству комбикормов, а прежде всего по производству премиксов.
Андрей ТЮТЮШЕВ: "Данный вид продукции мы покупаем у сторонних предприятий. В целом это высокорентабельное производство. Если сравнивать наш Асиновский комбикормовый завод с тем, что мы хотим построить, это как сравнивать китайскую хлопушку с космическим кораблем"
Еще одна глобальная идея - создать селекционно-генетический центр, заняться генетикой животноводстве с целью выведения своей российской чистой линии. И все это на территории Томской области. (ГТРК Томск)

Для справки: Название компании: Аграрная Группа, ЗАО (Сибирская Аграрная Группа) Адрес: 634009, Россия, Томская область, Томск, переулок Кооперативный, 4 Вид деятельности: Агропромышленный комплекс Телефоны: (3822)900099 (3822)900051 Факсы: (3822)900234 E-Mail: cif@sibagrogroup.ru Web: http://www.sibagrogroup.ru Руководитель: Тютюшев Андрей Петрович, генеральный директор; Онащенко Евгений Владимирович, Первый заместитель генерального директора по производству

(20.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

Инвестиционные проекты

В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

24 апреля под руководством вице-губернатора области Сергея Горбань прошло первое в текущем году заседание конкурсной комиссии по проведению конкурса на право заключения соглашений об участии сторон государственно-частного партнерства в реализации инвестиционного проекта.
В работе комиссии приняли участие заместитель губернатора области – министр промышленности и энергетики Александр Гребенщиков, министр экономического развития области Владимир Бартеньев, министр строительства, архитектуры и территориального развития области Валерий Кузнецов и другие.
Как отметил вице-губернатор, в 2011 году мы в тестовом режиме отработали механизм реализации государственно-частного партнерства и по итогам этой работы внесли необходимые поправки в областное законодательство.
"Кроме того, при принятии трехлетнего областного бюджета в расходах на 2012-2014 годы были предусмотрены средства на реализацию соглашений государственно-частного партнерства в общей сумме 1 млрд 518 млн рублей – это более 500 млн рублей ежегодно. Таким образом, сегодня созданы все необходимые условия для эффективной реализации в области механизма ГЧП",- подчеркнул Сергей Горбань.
На территории Ростовской области принят Областной закон от 22.07.2010 № 448-ЗС "Об основах государственно-частного партнерства" и постановление Правительства Ростовской области от 27.02.2012 № 128 "О порядке участия сторон государственно-частного партнерства в реализации инвестиционного проекта на территории Ростовской области". Закон предусматривает формы господдержки для инвесторов:
- софинансирование за счет средств областного бюджета расходов муниципальных образований, возникающих при создании объектов капитального строительства, в том числе линейных объектов: тепло-, водоснабжения, водоотведения и (или) подведения к границам участка инвестора, объектов транспортной инфраструктуры, в том числе автомобильных дорог общего пользования местного значения и мостов;
- предоставление инвестору из областного бюджета субсидий на возмещение части затрат на выполнение работ, оказание услуг по присоединению (подключению) к сетям электро -, газоснабжения.
По результатам рассмотрения заявок по инвестиционным проектам были одобрены 7 проектов на общую сумму 178478 тысяч рублей:
- ООО "Птицефабрика Задонская", "Строительство площадки № 2 для выращивания цыплят-бройлеров ООО "Птицефабрика "Задонская" в ст. Задоно-Кагальницкая, Семикаракорского района, Ростовской обл." (Семикаракорский район);
- ЗАО "Русская свинина", "Создание крупного специализированного предприятия по производству свинины ЗАО "Русская свинина" (Каменский район);
- ОАО "Батайское", "Строительство мясоперерабатывающего предприятия с сопутствующим тепличным комплексом и применением ресурсосберегающих технологий" (г.Батайск и Аксайский район);
- ООО "Гардиан стекло Ростов", "Строительство завода по производству флоат-стекла и стекла с вакуумно-магнетронным напылением" (Красносулинский район);
- ООО "ТК "Ростовский", "Строительство тепличного комбината" (Неклиновский район);
- ООО "ЮгТоргСервис", "Создание аграрно-продовольственного центра "Мельница" (Мясниковский район);
- ООО "НПО "Горизонт", "Строительство всесезонного крытого водного спортивно-оздоровительного и развлекательного комплекса (Аквапарка)" (г. Ростов-на-Дону).

Для справки: Название компании: Холдинговая компания Оптифуд, ООО Регион: Москва Адрес: 117393, Россия, Москва, ул. Профсоюзная, д. 78 Вид деятельности: Пищевая промышленность Телефоны: (495)3634892 Факсы: (495)3634894 E-Mail: romanova@optifood.ru Web: http://www.optifood.ru Руководитель: Мусиенко Екатерина Викторовна, президент

Для справки: Название компании: Птицефабрика Задонская (входит в холдинг Оптифуд) Адрес: 346638, Россия, Ростовская область, Семикаракорский район, ст. Задоно-Кагальницкая, Промышленный пер., д. 1 Вид деятельности: Птицеводство Телефоны: (86356)23721 Факсы: (86356)25720 Руководитель: Кизило Леонид Григорьевич, генеральный директор

Для справки: Название компании: Управляющая компания Русский агропромышленный трест, ООО (РАПТ) Регион: Москва Адрес: 119034, Россия, Москва, ул. 1-й Зачатьевский переулок, 3, стр. 3 Вид деятельности: Агропромышленный комплекс Телефоны: (495)7880970 Факсы: (495)7880970 E-Mail: rapt@raptgroup.ru Web: http://www.russvinina.ru Руководитель: Хмелевский Ю. А., генеральный директор

Для справки: Название компании: Управляющая компания ЮгТоргСервис, ООО (Агро-продовольственный центр Мельница) Адрес: 346800, Россия, Ростовская область, Мясниковский район, с. Чалтырь, ул. Красноармейская, 76 Б Вид деятельности: Агропромышленный комплекс Телефоны: (863)2483937 Факсы: (863)2378433 E-Mail: info@melnica-opt.ru; melnica-opt@mail.ru Web: http://www.melnica-opt.ru

Для справки: Название компании: Гардиан Стекло Ростов, ООО Адрес: 346353, Россия, Ростовская область, г. Красный Сулин, ул. Содружества, 1 Вид деятельности: Производство отделочных материалов Телефоны: (86367)50900 Факсы: (86367)50905 E-Mail: ssekin@guardian.com Web: http://www.guardian.com Руководитель: Иштван Багди, генеральный директор

(INFOLine, ИА (по материалам Администрации) 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.

Инвестиционные проекты

Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.

Владелец белгородского ЗАО "Присколье" планирует строительство пяти свинокомплексов на территории Тамбовской области мощностью 33 тыс. тонн свинины в год, сообщили в региональной администрации.
Свиноводческие комплексы планируется расположить в Мучкапском районе области. Также в планы компании включен и убойный цех в Уваровском районе. Общий объем инвестиций компании должен составить около 6,4 млрд рублей, из который на свинокомплексы понадобится чуть более 4 млрд рублей. Более детальные подробности проекта в администрации комментировать не стали по причине их "преждевременности".
Отметим, что "Приосколье" являлось основным консультантом проекта строительства Инжавинской птицефабрики в Тамбовской области, которая была запущена в ноябре 2011 года. Впоследствии, в рамках следующего этапа развития птицеводческого бизнеса в регионе, инвестор выразил желание построить мясоперерабатывающее предприятие мощностью 1 тонна готовой продукции в месяц. Объем инвестиций составит около 350 – 450 млн рублей. Срок реализации проекта – 2012-2013 годы.
Бизнесмен Геннадий Бобрицкий – основной владелец белгородского птицехолдинга ЗАО "Приосколье" (торговые марки – "Приосколье", "Флай де Ланч"). В число личных активов господина Бобрицкого входят также "Вэлтон-банк" и птицекомплекс "Алтайский бройлер".

Для справки: Название компании: Приосколье, ЗАО Адрес: 308600, Россия, Белгородская область, Белгородский р-н, п. Дубовое, м-н Березовый, ул. Придорожная, д.3 Вид деятельности: Птицеводство Телефоны: (4722)780818 (4722)780819 Факсы: (4722)780819 E-Mail: office@prioskol.ru Web: http://www.prioskol.ru Руководитель: Кладов Александр, генеральный директор, Геннадий Бобрицкий, Председатель Совета директоров

(ABIREG.RU 19.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.

Инвестиционные проекты

Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.

Большая группа депутатов областного Собрания, более 20 человек, представляющих все профильные комитеты Собрания и политические фракции, во главе с председателем Александром Котовым во вторник 24 апреля побывали на объектах Великолукского свиноводческого комплекса, который разместился на территории Невельского района. В поездке и в ее организации также принял участие начальник главного государственного управления сельского хозяйства, ветеринарии и гостехнадзора области Николай Романов.
Как сообщила ЦДИ пресс-секретарь Псковского областного Собрания Марина Густова, поводом для поездки стали многочисленные обращения граждан, которые высказывали опасения об экологической безопасности свиноводческого производства и другим предполагаемым проблемам, которые, по мнению людей, неизбежны.
Депутатов в Невеле встретили глава района Александр Ващенков и руководитель проекта, представляющий владельца ОАО "Великолукский мясокомбинат", Александр Дмитриев. "Мы строим комплекс, на котором к 2014 году планируем разместить до 1 миллиона голов свиней, пока же говорим о 480 тысячах, - сказал Александр Дмитриев. – Строительство ведется очередями, из 12 комплексов построено 7. Стоимость проекта составляет 16 млрд рублей". Было сказано, что в строительстве применяются европейские технологии, в частности французские, закуплено и уже работает французское оборудование. Главным технологом на предприятии работает француз Филипп Брио. Каждый комплекс полностью автономен, в первую очередь по всем системам снабжения, удален, в соответствии со стандартами, от населенных пунктов, находится в близкой доступности от комбикормового завода, строительство которого завершено, и работа начнется в мае. Большая работа проделана по подготовке инфраструктуры, систем снабжения. Так, за счет средств собственника построено 110 км линий электропередач, 12 км дорог общего пользования, 15 км дорог реконструировано.
Невельский район уже почувствовал приход инвестора. "Только за прошлый год бюджет района дополнительно получил 10 млн рублей, - уточнил глава района Александр Ващенков, - это по налогу на доходы физлиц. И такое большое предприятие начало работать у нас! ".
Конечно, депутатам подробно пояснили весь блок вопросов по экологической безопасности предприятия. "Все наши проекты прошли государственную экспертизу, - подчеркнул Александр Дмитриев. – Дополнительно нам провел экспертизу "Институт "Псководпроект", потому что жители беспокоились о чистоте озер Невельского района и возможных вредных влияниях. Ответ экспертов – возможность попадания вредных веществ в озера минимальна. Но вы сами все увидите", - заключил он.
Уже на месте, на одном из действующих комплексов, депутаты увидели, как работает система выведения отходов. Через бетонные щелевые полы, - плиты для них производят здесь же, в специальном цехе, - отходы попадают на нижнее бетонное основание, затем по стокам - в специальные отстойники, так называемые "лагуны". На каждом комплексе их две. Одна заполняется, до полного объема это происходит примерно за год, другая в это время, уже заполненная, проходит, в соответствии с технологией, стадию бактериологической переработки. Через определенное время переработанную массу вывозят на поля в качестве удобрения – на земельные угодья свинокомплекса, на которых будут выращиваться кормовые культуры. На предмет запаха, который мог бы беспокоить жителей населенных пунктов, которые находятся в близости не менее 1 км – таковы требования, депутаты надеются, что такой проблемы у людей не должно быть.
В этот день парламентарии побывали на нескольких строительных площадках ООО "Великолукский свиноводческий комплекс", посмотрели этапы строительства от закладки основания до готовых помещений, осмотрели гараж и специальную мойку для машин, побывали в цехе по производству щелевых плит, увидели большой отстроенный комбикормовый завод.
"Мы с удовлетворением осмотрели и приятно поражены размахом проекта, - сказал, подводя итоги поездки, председатель Псковского областного Собрания депутатов Александр Котов. – В области работает серьезный крупный инвестор, и задача власти – поддерживать его развитие, ведь область и жители от этого только выигрывают. Мы убедились также, что экологическая опасность предприятия сведена практически к нулю, потому что на предприятии используются современные технологии, и проект прошел государственную экспертизу. Конечно, над предприятием и дальше будет осуществляться постоянный мониторинг и контроль".
Обмениваясь мнениями, все участники поездки отмечали размах предприятия, это поразило всех, ожидание заметного поступления мяса и мясной продукции в целом по Псковской области, новые рабочие места для жителей Невеля и района, хотя производства максимально автоматизированы, дополнительные поступления в бюджеты всех уровней. Все подчеркнули важность появления в Псковской области нового современного большого предприятия.

Для справки: Название компании: Великолукский мясокомбинат, ОАО Регион: Москва Адрес: 182100, Россия, Псковская обл., Великие Луки, ул. Литейная, 17 Вид деятельности: Пищевая промышленность Телефоны: (81153)60602 (81153)60274 Факсы: (81153)60602 E-Mail: info@luki-kolbasa.ru; olga@welmeat.ru

(Центр Деловой Информации Псковской области (ЦДИ ПО) 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.

Инвестиционные проекты

Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.

23 апреля заместитель Председателя Правительства области Александр Соловьев и министр инвестиционной политики области Роман Федосеев провели рабочую встречу с потенциальным инвестором из Ирландии Мери Гаретом. Во встрече приняли участие директор ООО "Волго-Европейские коммуникации" Ольга Андрианова и директор компании "Volgatrader" Филипп Оуэн.
OOO "Волго-европейские коммуникации" работает на территории Саратовской области с марта 2008 года в партнерстве с компанией Volga Trader (Великобритания). Компания специализируется на оказании консалтинговой помощи российским и иностранным предпринимателям по поиску партнеров для делового сотрудничества и разработке инвестиционных проектов.
С января 2012 компания занимается подготовкой для вывода на российский рынок инвесторов из Ирландии, владельцев фермерских хозяйств, которые заинтересованы в поиске новых перспектив развития за пределами Ирландии.
На встрече стороны обсудили возможность размещения на территории области крупного свиноводческого комплекса на 125 тысяч голов. Предварительно стоимость проекта оценивается в 40 млн.евро. В ближайшее время инвестор направит в министерство инвестиционной политики области требования к инвестиционной площадке, инженерно-техническим коммуникациям.

Для справки: Название компании: Волго-Европейские коммуникации, ООО Адрес: 410012, Россия, Саратовская область, г. Саратов, ул. Яблочкова, д. 12, оф. 16 Вид деятельности: Консалтинг в сфере внешне-экономической деятельности Телефоны: (8452)278950 Факсы: (8452)278950 E-Mail: olga.andrianova@volgatrader.com Руководитель: Андрианова Ольга Александровна - Генеральный директор

Для справки: Название компании: Volga Trader (VEC Ltd, Представительство в Саратове) Адрес: 410012, Россия, Саратовская область, Саратов, ул. Яблочкова, 12, оф. 18 Телефоны: (8452)278950 (927)2772086 E-Mail: oaa@volgatrader.com Web: http://www.volgatrader.com/

(INFOLine, ИА (по материалам Администрации) 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.

Инвестиционные проекты

Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.

В министерстве сельского хозяйства регионального правительства считают серьезным преувеличением заявление экс-советника губернатора и совладелицы медиа-холдинга "Западная пресса" Марины Васильевой о том, что "в значительной степени кредитные" 800 млн руб., вложенные "Прибалтийской мясной компанией три" в строительство крупной сфинофермы в Гусевском районе, "вылетают в трубу", вследствие чего компании придется уволить 200 работников.
Заместитель министра Наталья Шевцова в беседе с корреспондентом RUGRAD.EU сообщила, что Роспотребнадзор в марте этого года ввел бессрочный запрет на ввоз свиней на территорию России из Евросоюза. Это стало стало определенной проблемой для "Прибалтийской мясной компанией три", базирующейся в Гусевском районе, так как компания не имеет своего репродуктора и производит только доращивание импортных животных с 2 до 6 месячного возраста. Между тем, по словам Натальи Шевцовой, "Прибалтийской мясной компанией три" - это "столп", который не закроется даже если запрет на ввоз свинины продолжится длительное время. К концу года компания планирует запустить свой репродуктор, при этом запрет не касается импорта необходимого маточного поголовья племенных животных.
Также заместитель Владимира Зарудного отмечает, что, возможно, удастся найти возможность обеспечить "Прибалтийскую мясную компанию три" молодняком, произведенном на стороннем репродукторе в Калининградской области. Также с руководством компании будет обсуждаться возможность направления вице-премьеру правительства РФ Виктору Зубкову повторного письма с просьбой дать распоряжение об ограничении запрета в отношении Калининградской области. Что касается первого письма, то ответ по нему в региональное правительство пока не пришел.
Корреспондент RUGRAD.EU обратился за комментариями в "Прибалтийскую мясную компанию три", где назвали авторскую колонку Марины Васильевой "примером желтой прессы", добавив, что их производство "растет сумасшедшими темпами уже два года и с такими же темпами будет расти ближайшие годы". "Мы не испытываем каких-либо серьезных проблем, в том числе и в связи с введенным запретом, исключительно незначительные сезонные колебания", - отметили в компании.
Стоит отметить, что в авторской колонке Марина Васильева ссылается на свой личный разговор с директором "Прибалтийской мясной компании три" Игорем Кузнецовым.
Добавим, что свинокомплекс компании был запущен в середине 2011 года.

Для справки: Название компании: Прибалтийская мясная компания три, ООО Адрес: 238032, Россия, Калининградская обл., Гусевский р-он, пос. Кубановка, ул. Зелёная 20 Вид деятельности: Мясная промышленность Телефоны: (4012)310071 (4012)310072 (4012)310073 (4012)310074 (9062)375555 (9212)656666 E-Mail: office@pmk-3.ru; zakaz@pmk-3.ru Web: http://www.pmk-3.ru

(Rugrad.eu 17.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод

Инвестиционные проекты

Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод

Об этом заявил губернатор Псковской области Андрей Турчак на совещании, которое прошло в Брянске под председательством первого вице-премьера российского правительства Виктора Зубкова.
Андрей Турчак о развитии животноводства в регионе и проинформировал участников совещания о промежуточных итогах масштабного инвестиционного проекта, реализуемого в регионе Великолукским мясокомбинатом.
"В настоящее время построены две очереди Великолукского свиноводческого комплекса на 240 тыс. голов каждая, а через месяц будет введен в эксплуатацию комбикормовый завод", - сказал губернатор.

Для справки: Название компании: Великолукский мясокомбинат, ОАО Регион: Москва Адрес: 182100, Россия, Псковская обл., Великие Луки, ул. Литейная, 17 Вид деятельности: Пищевая промышленность Телефоны: (81153)60602 (81153)60274 Факсы: (81153)60602 E-Mail: info@luki-kolbasa.ru; olga@welmeat.ru

(Центр Деловой Информации Псковской области (ЦДИ ПО) 19.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".

Инвестиционные проекты

Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".

Проекты: установка термоформовочной линии COLIMATIC на мясоперерабатывающем предприятии.
Название: мясоперерабатывающее предприятие "Ключанское", с.Никитовка, Белгородская область
Вид деятельности: мясоперерабатывающее предприятие
Формат и размеры: частное предприятие, переработка мяса и птицы, 200 кв.м
Ассортимент продукции: 50 позиций готовой продукции
Потребности: формирование упаковочных лотков из мягкой и жесткой пленки методом термоформования, с возможностью упаковки продукции как в вакууме, так и в среде инертных газов
Описание проекта: Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское". ООО "Ключанское" работает с 2008 года и занимается производством продуктов из мяса и птицы. Выпускает готовые и консервированные продукты, субпродукты и полуфабрикаты.
Рабочий процесс THERA 450 выглядит следующим образом — из нижнего рулона пленки, машина формирует тару, согласно выбранного формата, в которую закладывается продукт, далее продукция попадает в вакуумную камеру, где происходит процесс вакуумизации с добавление инертного газа (если необходимо). Верхняя покрывная плёнка центрируется по центру лотка перед запайкой.
Проект интересен тем, что заявленная заводом изготовителем машины производительность составляет 10 циклов в минуту, а по факту инженеры "Сервис Плюс" смогли довести этот показатель до 11.7 циклов в минуту. Благодаря квалифицированному вводу оборудования в эксплуатацию предприятие сможет за более короткий срок окупить собственные вложения и направить сэкономленные средства на развитие. К тому же, при использовании Colimatic THERA 450 получается самая низкая себестоимость упаковки, что также повышает эффективность выбранного решения для мясоперерабатывающего предприятия "Ключанское".
THERA 450 позволит ООО "Ключанское" использовать упаковку, соответствующую современным стандартам, и главное, увеличить сроки хранения продукции, что положительно отразится на продажах, откроет новые рынки сбыта и сделает предприятие наиболее конкурентоспособным.
Внедрение: Группа компаний "Сервис Плюс"
Оборудование проекта:
Термоформовочная машина THERA 450 — это высокотехнологичное оборудование, разработанное в соответствии с правилами ЕС. Компактная форма позволяет использовать данное оборудование в самых маленьких помещениях. Корпус машины полностью выполнен из нержавеющей стали. Она обладает надежной механической частью, электрическое обеспечение имеет уровень защиты IР65, что позволяет мыть машину и работать на ней в самых затрудненных условиях.
Термоформовочная машина Colimatic Thera 450 — это универсальное производительное решение для упаковки широкого спектра продуктов питания: свежего мяса и птицы, гастрономии, колбасных изделий, сыра, брынзы в рассоле, рыбного филе, пресервов, овощей и фруктов и др. Оборудование Colimatic считается лучшем в своем классе, широко применяется как в России, так и в других странах лидерами пищевой отрасли. Colimatic обеспечивает высочайшее качество упаковки при высокой производительности и сохранении оптимальной цены.

Для справки: Название компании: Сервис плюс, ГК Регион: Москва Адрес: 115201, г. Москва, ул. Котляковская 5, стр. 1 Вид деятельности: сервисное обслуживание Телефоны: (495)7805556 Факсы: (495)7805557 E-Mail: web@servplus.ru Web: http://www.servplus.ru

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


В двух шагах от госплана. "Эксперт". №16 2012

Инвестиционные проекты

В двух шагах от госплана. "Эксперт". №16 2012

В России заявлен, начат или запущен 41 частный инвестиционный проект на общую сумму 6,93 млрд долларов
С ноября 2011 года по январь 2012-го в России заявлен, начат или запущен 41 частный инвестиционный проект на общую сумму 6,93 млрд долларов. При этом сильно упавшую во второй половине 2011 года перед выборами инвестактивность частного бизнеса Росстат даже не заметил — так активизировались госкомпании.
Если несколько лет назад еще можно было сомневаться, кто главенствует в российской экономике — частный бизнес или госструктуры, то сейчас ситуация, по нашему мнению, безальтернативна. Именно госкомпании определяют экономическую повестку дня в стране, по крайней мере в плоскости реальных инвестиций.

Не так давно Росстат порадовал нас тем, что по итогам 2011-го инвестиции в основной капитал в России выросли на 8,3% по сравнению с предыдущим годом. Это впечатляющий результат на фоне любого года из последних (в 2009-м было падение инвестиций более чем на 15%, а рост в 2010 году составил всего 6%), которому можно только радоваться. Омрачает радость то, что этот рост происходит на фоне спада инвестактивности частного бизнеса.
Во-первых, наблюдается постепенное снижение номинального объема инвестиций по начатым, реализующимся и запущенным проектам частного бизнеса (см. график 1). К слову, в ноябре 2011-го — январе 2012 года мы зафиксировали 26 проектов с объемом инвестиций 4,27 млрд долларов, в то время как годом ранее — 33 проекта на 7,2 млрд долларов. Спад год к году на 22% по количеству проектов и почти на 40% по объему инвестиций.
Во-вторых, мы заметили, что потенциальных инвесторов, рассказывающих в СМИ о своих планах по строительству новых заводов, фабрик, свинокомплексов и т. п., вообще стало заметно меньше по сравнению с первой половиной 2011 года (см. график 2).
Хочется верить, что многие из них просто притаились на время выборной гонки и выйдут из подполья уже весной с новыми идеями и проектами. На это нам позволяет надеяться то, что динамика количества реально начатых проектов в 2011 году была такой же, как и в 2010-м (см. график 3), то есть никакого спада в данном случае не было. Именно легкий испуг и инертность или, точнее, верный расчет и учет всевозможных рисков отличают частный капитал от государственного, которому страх неведом. Отсутствие страха позволяет госкомпаниям идти напролом, несмотря ни на какие препятствия. В нашем случае это означает, что они могут вкладывать средства, не считаясь с периодом окупаемости и прочими инвестиционными заморочками, на которые частный инвестор не обращать внимания никак не может. Нам кажется, что это свойство инвестиций государства можно использовать на благо всей страны, а не отдельных приближенных к высшей власти людей.
Планирование, учет и контроль
По нашим данным, инвестиции госкомпаний сейчас составляют порядка 60% от всех вложений в реальную экономику (см. график 4) и благодаря последним данным Росстата мы можем понять, куда же, в какие отрасли идут эти деньги (см. таблицу 1). Почти половина всех инвестиций и три четверти их прироста в 2011 году пришлись всего лишь на две сферы — транспорт и связь и добычу полезных ископаемых. В них обеих правят бал госкомпании: "Газпром", "Транснефть", РЖД, "Роснефть". В последние годы только крупнейшие госструктуры ежегодно инвестируют около 3,5–4 трлн рублей в свой основной капитал (это более трети всех инвестиций в стране, включая малый и средний бизнес и неформальную экономику, на которые, по данным Росстата, в 2011 году пришлось 28,5% всех инвестиций).
Это колоссальные средства, огромный ресурс развития всей нашей экономики! Как раз те деньги, которые должны служить ее локомотивом, пока частный бизнес пребывает в спячке. По правде говоря, они уже им и являются, но, к сожалению, не на том качественном уровне, как того бы хотелось. И вот именно поэтому, возможно, России нужно подобие существовавшего в СССР всемогущего Государственного планового комитета при Совете Министров (Госплана), который мог бы заниматься, в частности, и этим вопросом — планированием инвестиционной деятельности госкомпаний и контролем над ней. Да, это не инновации в госуправлении, а использование старых подзабытых методов, но, судя по опыту не только СССР, но и Южной Кореи с Китаем, они работают сверхуспешно. И поэтому, когда перед нами стоит задача новой индустриализации страны, без некоего аналога Госплана, наверное, не обойтись.

У "Газпрома", "Роснефти", РЖД, "Транснефти", "Русгидро", "Росатома", ФСК и МРСК сегодня существуют действительно огромные инвестиционные программы, сравниться с которыми частный бизнес не может. Так вот, задачей государства является сохранение средств этих компаний внутри страны — необходимо, чтобы госкомпании по максимуму закупали машины и оборудование в России, своими заказами напрямую способствовали строительству и обновлению российской обрабатывающей промышленности, в частности машиностроения. "Новый Госплан" мог бы увязывать потребности госкомпаний (их инвестпрограммы) и строительство новых заводов, возможно, с привлечением иностранного капитала, выпускающих востребованную продукцию. И что, наверное, самое важное, "новый Госплан" мог бы взять на себя функции экономического контроля расходов госкомпаний, в первую очередь инвестиционного толка, которые уже не раз вызывали нарекания у специалистов и гражданского общества.
С созданием аналогичной Госплану структуры нельзя тянуть. В обозримой перспективе тарифы на услуги монополий и крупных госкомпаний станут, как ожидается, расти быстрее инфляции. Последнее означает, что все большие и большие средства будут фактически изыматься у частного бизнеса в пользу крупнейших госмонополий. А от инвестиционной деятельности последних, похоже, смогут выиграть совсем другие частные компании, которыми владеет ограниченный круг "особо приближенных". Таким образом, превалирование госдеятельности в сфере реальных инвестиций будет приводить и уже приводит к тотальному перераспределению капитала — от полноценного частного бизнеса в пользу магнатов новой волны, за деятельностью которых сейчас нет практически никакого общественного контроля. И за примерами ходить далеко не надо.
Транспорт
Как только в ходе исследования нам попадается какой-нибудь строящийся или уже построенный трубопровод, транспортная отрасль сразу же становится лидером среди всех сфер экономики по объему инвестиций — уж больно капиталоемки инфраструктурные проекты. Вот и в этот раз только на один введенный в строй нефтепровод Балтийская трубопроводная система-2 (БТС-2) пришлось 3,3 млрд долларов (примерно 20%) из 16,38 млрд всего номинального объема инвестиций.
Построена пока первая очередь БТС-2. Она представляет собой протянувшийся на тысячу километров нефтепровод от городка Унеча в Брянской области до порта Усть-Луга в Ленинградской области пропускной способностью 30 млн тонн нефти. БТС-2 — огромный капиталоемкий проект, осуществляемый на государственные деньги. Строился он, и об этом много говорили, из-за необходимости диверсификации каналов экспорта российской нефти. Запуск первой очереди БТС-2 существенно снижает возможность давления на отечественные компании и правительство со стороны Белоруссии и Украины, по территории которых проходят две ветки нефтепровода "Дружба". А после запуска второй очереди БТС-2 в 2013 году Россия и вовсе сможет отправлять практически весь объем нефти западным потребителям морем, в обход транзитных стран. С геополитической точки зрения этот проект безупречен.
В макроэкономическом плане БТС-2 тоже имеет явные положительные последствия. Государство в лице "Транснефти" потратило на строительство нефтепровода огромные деньги, которые пошли в российскую экономику — на строительно-монтажные работы и на закупку труб, что, в свою очередь, дало дополнительный объем работы нашим трубникам и металлургам. Кроме того, в ближайшем будущем основной объем оплаты транспортировки нефти может пойти не в бюджет Белоруссии и Украины, а российским компаниям, что также можно считать положительным следствием строительства БТС-2.
И даже в плане бизнеса проект БТС-2 кажется правильно выстроенным. Транспортировка нефти по этому трубопроводу для нефтяных компаний окажется существенно дороже, чем по "Дружбе". Повышенные тарифы нужны для того, чтобы отбить вложенные в строительство БТС-2 средства.

Содержательные претензии к проекту кроются в плоскости развития в стране рыночных отношений. Во-первых, это усиление влияния "Транснефти" и дополнительное монопольное давление на нефтяников, которые от введения в строй БТС-2, судя по всему, будут только проигрывать. Во-вторых, строительство нефтепровода привело к резкому усилению группы компаний, контролируемых бизнесменом Геннадием Тимченко, и это усиление осуществлялось совершенно нерыночными методами. В частности, строительство БТС-2 велось в экстренном режиме и с высоким уровнем брака (15%, по данным "Транснефти"), что привело к удорожанию процесса. Строила нефтепровод компания "Стройтрансгаз", которую г-н Тимченко купил в конце 2007 года, когда уже велись предпроектные работы по БТС-2. Плюс к этому нефтепровод подведен к порту Усть-Луга, а точнее, к нефтеналивному комплексу Невской трубопроводной компании, которой также владеют структуры Тимченко. И наконец, от Усть-Луги до европейских портов нефть будет транспортироваться по морю компанией Gunvor, также подконтрольной г-ну Тимченко. Нет никаких сведений о том, что бизнесмен Тимченко получил доступ ко всем указанным заказам и активам с помощью рыночным процедур, по-видимому, это следствие его особой приближенности к власти.
Электроэнергетика
В этой отрасли продолжается инвестиционный бум, отмеченный нами в предыдущих обзорах. На этот раз мы насчитали 11 инвестпроектов суммарной стоимостью 2,7 млрд долларов, все они реализуются на деньги госкомпаний или даже госбюджета напрямую. Тут поневоле задашься вопросом: может, канувшее в Лету и контролируемое государством РАО "ЕЭС России" вполне бы справилось самостоятельно со всеми этими инвестициями при нынешних-то тарифах? Понятно, что вопрос риторический, но можно смело утверждать, что проблем с никак не выстраивающимися в электроэнергетике рыночными отношениями было бы уж точно на порядок меньше.
Крупнейшим инвестпроектом в этот раз стала строящаяся Юго-Западная ТЭЦ в Санкт-Петербурге. Общий объем запланированных инвестиций тут около 1 млрд долларов. И что примечательно, оплачивает строительство этой ТЭЦ не частный инвестор, а непосредственно город Санкт-Петербург! Само строительство ведет упоминавшаяся выше компания "Стройтрансгаз", нанятая в 2007 году в качестве подрядчика группой "Синтез", подконтрольной сенатору от Чувашии Леониду Лебедеву. Однако в 2008 году группа "Синтез" отказалась от проекта и подарила (!) все 100% акций станции городу, на деньги которого она сейчас и возводится. Первоначальная смета строительства станции была 21 млрд рублей, сейчас же она взлетела уже до 30 млрд рублей, а по данным некоторых СМИ, и вовсе достигла отметки в 35 млрд рублей. Пошли слухи о том, что город хочет сменить проштрафившегося подрядчика, который срывает сроки ввода станции, однако в это верится с трудом, учитывая влиятельность Геннадия Тимченко, контролирующего "Стройтрансгаз".
Разворачивают бурную инвестиционную активность сетевые компании — ФСК и МРСК. Мы зафиксировали тут восемь проектов почти на 1,2 млрд долларов. Компании строят новые и кардинальным образом модернизируют старые электроподстанции по всей России, расшивают узкие места. Три из восьми проектов пришлись на давно томившуюся от застарелых проблем Свердловскую область.
Нефтепереработка и химпром
Лидер нашего прошлого обзора сдал позиции, откатившись на третью строчку в табели о рангах отраслевой инвестактивности за ноябрь, декабрь 2011-го и январь 2012 года. Впрочем, показатели отрасли отнюдь не плохи: пять инвестпроектов на 2,63 млрд долларов.
И снова, как в транспорте и электроэнергетике, крупнейший инвестпроект реализуется на государственные деньги: "Роснефть" проводит коренную модернизацию Туапсинского НПЗ с увеличением мощностей по переработке нефти с нынешних 5 до 12 млн тонн. Мы долго ждали, когда же, наконец, крупнейшая российская нефтяная компания перейдет от слов к делу и построит или реконструирует хотя бы один НПЗ. И вот это случилось: на территории действующего нефтеперерабатывающего комплекса, который с виду, по правде говоря, похож больше на нефтебазу, чем на завод, возводится новый полноценный НПЗ.
На первом, завершаемом в этом году, этапе монтируется установка по первичной переработке нефти ЭЛОУ-АВТ-12 с секцией гидроочистки нафты. Вместе со строительством объектов общезаводского хозяйства этот проект тянет на 2,3 млрд долларов. На втором этапе, который планируется завершить в 2014 году, предполагается построить установку гидрокрекинга вакуумного газойля и гидроочистку дизельного топлива, установки каталитического риформинга и другие объекты. В итоге НПЗ будет способен производить высококачественное дизельное топливо стандартов "Евро-4" и "Евро-5". По подсчетам Валерия Ежова, бывшего гендиректора ООО "РН-Туапсинский НПЗ", чтобы построить все эти установки, "Роснефти" придется потратить еще около 3 млрд долларов.

Туапсинский нефтеперерабатывающий завод обладает уникальным географическим положением — он построен прямо на берегу Черного моря и даже имеет собственный нефтеналивной терминал. После постройки нового НПЗ его продукция будет, по-видимому, уходить на экспорт в страны Средиземноморья.
Еще один НПЗ, правда малой мощности, возвела в Волховском районе Ленинградской области компания "Волховнефтехим", принадлежащая бывшему сотруднику "ЛУКойла" Константину Тихомирову. Запущена первая очередь мини-НПЗ производственной мощностью 0,5 млн тонн судового топлива, прямогонного бензина, дизельного топлива. Первая очередь обошлась владельцу компании в 200 млн долларов. В ближайшем будущем предполагается строительство второй очереди завода, на что планируется потратить еще 400 млн. Мощность завода вырастет в два раза, до 1 млн тонн, также предполагается построить установку гидроочистки дизеля.
Пока в приморских регионах строятся НПЗ с экспортной ориентацией, внутри страны, в Татарстане, местный бизнес упорно работает на ниве импортозамещения. Так, компания "Данафлекс", один из крупнейших в России производителей гибкой упаковки, совместно с "Роснано" запустила первую очередь своего второго завода стоимостью 100 млн долларов. Сейчас "Данафлекс" закупает оборудование для второй очереди, суммарная мощность производства в 2014 году достигнет 46 тыс. тонн, а всего будет инвестировано 157 млн долларов. Этот проект — пример того, насколько подчас логично встраивается средний бизнес в существующие бизнес-процессы других компаний. Татарстан — крупнейший регион по выпуску майонеза в России, причем в ближайшее время там существенно возрастут объемы его производства благодаря группе "Нэфис" (см. "Полезли в бутылку" в № 42 "Эксперта" за 2011 год). Помимо этого, та же группа "Нэфис" производит большое количество стиральных порошков и моющих средств, практически в одиночку на российском рынке пытаясь бороться с мировыми грандами вроде Procter & Gamble и Henkel. Но ведь и майонезу, и стиральным порошкам нужна качественная гибкая упаковка — на этом и сыграли в компании "Данафлекс", построив новое предприятие по производству дефицитной тары.
Сельское хозяйство и пищепром
Как всегда радуют своей инвестиционной активностью сельское хозяйство и пищевая промышленность, давшая 9 проектов на 1,47 млрд долларов. Повышенная инвестактивность в АПК объясняется очень просто — это единственный сектор российской экономики, имеющий прямой доступ к дешевым заемным средствам. Ставка процента по ним субсидируется из бюджета, реально для инвесторов кредиты обходятся в 4–6% годовых, что даже меньше уровня инфляции в 2011 году (6,1%).
В Ростовской области немцы из компании ISK Aristocrat International GmbH планируют осенью 2012 года начать строительство огромной теплицы площадью 60 га и стоимостью 167 млн долларов. Для сравнения: крупнейшая действующая теплица в России и одна из крупнейших в Европе находится в Карачаево-Черкесии и занимает 144 га. Она была построена еще в 1970-е годы, а вот за последние 20 лет у нас в стране появилось всего 50 га новых теплиц.
Южные республики — редкость для инвестобзора. Отрадно, что активность докатывается и до этих не избалованных инвестициями регионов. Московская компания ГК "Продконтракт" совместно с партнерами начала строительство мясокомбината в Калмыкии за 167 млн долларов. В качестве конечной продукции завод будет выпускать охлажденную говядину. О том, почему крупный мясной трейдер решился пойти в производство, нам рассказала владелец ГК "Продконтракт" Татьяна Битько: "В последние годы Россия стала менее интересным рынком для крупнейших южноамериканских производителей мяса — Аргентины, Бразилии, Уругвая. Раньше у нас были хоть и невысокие цены, но большие объемы, и им было выгодно торговать с нами. Теперь в этих странах сильно выросло потребление говядины, плюс Китай стал нетто-импортером, и наши объемы не кажутся им такими интересными, как прежде. То есть мы, как крупный импортер, испытываем физический дефицит говядины, нам приходится искать новых партнеров в Австралии, Никарагуа, Мексике. В долгосрочной перспективе мы понимаем, что необходимо производить мясо здесь, в России. Калмыкия привлекла нас тем, что там самое большое в России поголовье крупного рогатого скота мясной породы. Здесь-то мы и решили построить наш мясокомбинат. Недавно нам согласовали кредит в Россельхозбанке под 13 процентов годовых. После получения субсидий на уплаченную ставку в Минсельхозе, реальная ставка этого кредита будет для нас на уровне 5 процентов годовых".
Лесопромышленный комплекс
Здесь выявлены семь проектов на 1,28 млрд долларов. Правда, четыре из них пока находятся на нулевой стадии заявлений о намерениях. Похоже, что лесники вновь, как до кризиса, ощутили вкус к инвестициям в эту, бесспорно, одну из самых потенциально конкурентоспособных российских отраслей и хотят прощупать почву. А она здесь, как известно из истории последних лет, зыбкая.
Зыбкость порождена неоднозначной политикой государства, регулирующего отрасль. Как известно, в феврале 2007 года правительство России приняло решение о поэтапном повышении экспортных пошлин на необработанную древесину, ставя стратегическую задачу по развитию глубокой деревопереработки на территории страны. Задача достойная и благородная. Видя решимость правительства в этом вопросе, некоторые крупные экспортеры леса начали вкладывать деньги в строительство заводов, чтобы весь кругляк перерабатывать и на экспорт отправлять уже готовую продукцию: пиломатериалы, фанеру, шпон, пеллеты и т. п. Ставка экспортной таможенной пошлины на деловой круглый лес была постепенно поднята в России с 6,5% в 2006 году до 25% от цены поставки, но не менее 15 евро за кубометр, в середине 2008 года. В 2009-м планировалось поднять пошлины до 80% от цены поставки, но не менее 50 евро за кубометр, что фактически привело бы к запрету на экспорт круглого леса. Именно этих ставок испугались наши лесоэкспортеры, когда начали вкладываться в переработку. Однако под нажимом со стороны ЕС правительство России трижды (в 2009-м, в 2010-м и 2011 годах) замораживало это повышение. Более того, сейчас даже обсуждаются планы по снижению ставки экспортной пошлины ввиду вступления России в ВТО.
Все это сильно ударило по поверившим государству новоявленным деревообработчикам, начавшим в 2007–2008 годах строить новые заводы. Так, СП "Аркаим", заготавливающее около 1 млн кубометров леса в Хабаровском крае, отважилось на строительство сразу нескольких небольших предприятий на одной площадке — по производству строганых пиломатериалов, древесностружечных плит, пеллет, мебельного шпона, клееного бруса. Все они запущены, на последних двух идет обкатка оборудования в тестовом режиме. Всего компания вложила в свой лесообрабатывающий комплекс около 400 млн долларов. Комментирует Олег Рябов, замгендиректора СП "Аркаим": "Мы ожидали большего от государства, ведь у него такие козыри на руках в плане поддержки приоритетных проектов, подобных нашему: налоговые льготы, таможенные пошлины, льготные кредиты. Наши конкуренты-лесозаготовители, кто не решился строить перерабатывающие мощности, сейчас находятся в явном выигрыше по сравнению с нами, после того как правительство не стало дальше повышать экспортные пошлины, как обещало. Мы вложили большие заемные деньги в переработку в надежде окупить их за пять–шесть лет, а в нынешних условиях окупаемость этих инвестиций уже больше 10 лет".
Металлургия
В этой отрасли были зафиксированы три проекта на 1,07 млрд долларов, причем один из них весьма примечательный.
Это проект по строительству прокатного комплекса на Каменск-Уральском металлургическом заводе (КУМЗ) стоимостью 800 млн долларов. Раскошелиться решили в компании "Алюминиевые продукты", которой принадлежат активы СУАЛа, не вошедшие в UC Rusal. На площадке КУМЗа в течение ближайших четырех лет планируется построить новый прокатный комплекс, первая очередь которого — цех холодного проката — будет введена в строй в 2014 году. Реализация этого проекта уже началась и позволит КУМЗу обеспечить поставки качественно новых по геометрии и номенклатуре полуфабрикатов (рулоны и листы) из алюминиевых и алюминиево-литиевых сплавов для крупнейших авиастроительных корпораций — Boeing, Airbus, Bombardier. С выходом на полную мощность в 2014–2015 годах новый комплекс будет приносить КУМЗу примерно по 1,5 млрд долларов выручки ежегодно.
Это первый проект создания крупного прокатного алюминиевого производства за все постсоветское время. Интересно, что главная алюминиевая компания России UC Rusal до сих пор так и не решилась на создание подобного завода, хотя в начале прошлого года промелькнуло несколько сообщений о планах En+ (холдинговая структура, владеющая UC Rusal) построить такой комплекс на Красноярском металлургическом заводе. Но цены на алюминий пошли вниз, и планы были отложены.
Выставочная деятельность и розничная торговля
В прошлом году мы удивлялись, когда нам пару раз на заметку попадали крупные торгово-развлекательные центры в Москве и Санкт-Петербурге с объемом инвестиций по 500 млн долларов в каждый, что очень прилично даже для тяжелой индустрии, не говоря уже о торговле. В этот раз обнаружился еще более удивительный проект, из-за чего нам даже пришлось расширить наш отраслевой классификатор, добавив в него позицию "выставочная деятельность".
Это проект "Газпрома", который потратит 1 млрд долларов на строительство выставочного центра в Шушарах под Санкт-Петербургом. Председатель правления "Газпрома" Алексей Миллер на церемонии закладки центра так объяснил, зачем компания вкладывает огромные деньги в новый и совершенно непрофильный для себя бизнес: "У нас есть понимание того, что буквально через три года Санкт-Петербург станет в один ряд с конгрессно-выставочными столицами мира. "Газпром" и Санкт-Петербург являются стратегическими партнерами в самом широком смысле слова".
Генподрядчиком строительства выступает Etalon Group. Новый многофункциональный комплекс будет состоять из конгресс-центра, выставочных залов, двух гостиниц, двух бизнес-центров и других объектов. Общая площадь комплекса составит более 200 тыс. кв. м.
Машиностроение
Машиностроительная отрасль подарила пять небольших инвестпроектов на 318 млн долларов в разных подотраслях.
Группа "Свердловэнерго" построила в Екатеринбурге новый завод по производству электротехнического оборудования стоимостью 167 млн долларов. Завод будет производить опоры линии электропередачи, силовые масляные трансформаторы, комплектные трансформаторные подстанции. Этот завод — очередной отголосок идущей в электроэнергетике волны обновления старых фондов и строительства новых.
Отголоском другой волны — инвестиций в обновление подвижного состава на железных дорогах России — можно назвать запланированный к реализации совместный проект Voith Turbo (крупный немецкий производитель железнодорожной техники второго порядка, после мировых лидеров Alstom, Siemens и Bombardier) и компании "Торговый дом "Камбарский машиностроительный завод"". На новом заводе в особой экономической зоне Алабуга будет размещено производство дизель-гидравлических маневровых и магистральных локомотивов стоимостью 110 млн долларов.
Для ознакомления с приложением (архив zip) нажмите здесь

(Эксперт 23.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

Инвестиционные проекты

Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

В Петербурге и области на разных стадиях развития находится 16–19 проектов индустриальных парков. Эксперты сомневаются, что все они состоятся.
Под индустриальным парком обычно понимают участок в статусе земель промышленного назначения с необходимой инженерной инфраструктурой, юридическими условиями и единой управляющей компанией.
Современные высококлассные индустриальные парки — относительно новый сегмент, который начал формироваться в Петербурге в последние несколько лет, говорит Венера Лаухина, директор департамента складской и индустриальной недвижимости Colliers International Санкт–Петербург. Все эксперты сходятся во мнении, что если говорить о классическом определении индустриального парка, то на сегодня в чистом виде реализованных проектов нет. "В России понятие "индустриальные парки" понимается по–разному: кто–то подразумевает под этим большие складские комплексы, кто– то включает туда технопарки", — отмечает Дмитрий Золин, управляющий партнер LCMC. Очевидно, именно поэтому их число варьируется: по оценкам одних экспертов, в Петербурге и Ленобласти на разных стадиях развития сегодня находится 16 индустриальных парков, по оценкам других — 19. Но реализован пока лишь один — в промышленной зоне Каменка, где собраны независимые производители автокомплектующих для завода Huyndai. Его создание инициировали и поддерживали городские власти.
Заявленные проекты
По мнению экспертов, уже как о практически состоявшемся можно говорить об индустриальном парке GreenState в поселке Горелово. Его развитием занимается компания YIT. По данным аналитиков, на производственных площадках проекта разместился сервисный центр VIKING Life–Saving Equipment (1,5 тыс. м2), мясоперерабатывающий завод "Атриа", выпускающий продукцию под торговой маркой "Пит–Продукт" (29 тыс. м2), логистический комплекс Gorigo (90 тыс. м2).
Из активно развивающихся эксперты также выделяют проект индустриального парка в Марьино.
Там должны разместиться предприятия автомобильной промышленности "Ё–авто", "Яровит Моторс", "Техноэксим".
Среди других проектов — "Дони Верево" (п. Верево, 183 га), проект "Федоровское" в Тосненском районе (120 га), проект в Уткиной Заводи (60 га). По словам Михаила Тюнина, руководителя отдела складской и индустриальный недвижимости и земли Knight Frank St. Petersburg, конкуренция уже предельно высока: "При том что барьеров на вход в этот рынок практически нет, нужно понимать, что потенциальное поглощение сейчас находится на уровне 200–250 га, а у нас активно развиваются 530–550 га территорий "индустриальных парков".
Поэтому о каком–либо дефиците площадей говорить не стоит". Эксперт предлагает усомниться в жизнеспособности всех заявленных проектов, именно из– за совокупности факторов: цена, наличие документации, условия получения коммуникаций резидентом, наличие самих коммуникаций на объекте.
Условно свободная ниша
Как говорит Роман Уревич, директор департамента маркетинга NAI Becar в Петербурге, сложно говорить о перспективах еще не начатых проектов, ведь даже при удачной концепции для успешной реализации требуются немалые вложения и привлечение инвесторов. Как правило, индустриальные парки строятся под конкретного арендатора на длительный срок и под определенный проект. По мнению Венеры Лаухиной, по мере оснащения существующих парков инженерией конкуренция между ними будет усиливаться и нехватка подготовленных земельных участков "приходи и строй" будет сокращаться. В настоящее время земля в индустриальном парке имеет очень большую вилку по стоимости — от $ 40 до $ 150 за 1 м2 земли в зависимости от имеющейся инженерии и местоположения.
Тем не менее ряд экспертов оптимистично смотрят на перспективы развития индустриальных парков.
Так, за 2011 год существенно сократилось количество качественных складских площадей, которые было возможно приспособить под производства. Это может благоприятно сказаться на спросе на индустриальные парки со стороны производственных компаний, а соответственно, и девелоперов, говорят они.

Для справки: Название компании: Автомобильный завод ЯРОВИТ МОТОРС, ЗАО Регион: Санкт-Петербург Адрес: 195197, Россия, Санкт-Петербург, ул. Феодосийская, дом 4, литер А Вид деятельности: Автомобильная промышленность Телефоны: (812)3316890 Факсы: (812)3316899 E-Mail: info@ymspb.ru Web: http://www.yarovit.com Руководитель: Бирюков Андрей Михайлович, Президент

Для справки: Название компании: Дони-Верево, Индустриальный парк (проект ЗАО Старт Девелопмент) Регион: Санкт-Петербург Адрес: 197022, Россия, Санкт-Петербург, Аптекарская наб., д.20, литер А, БЦ "Авеню" Вид деятельности: Индустриальные парки Телефоны: (812)6356400 (доб. 126) (812)6356400 (921)5774266 Факсы: (812)6356400 E-Mail: info@startdevelop.com; b2bsales@startdevelop.com Web: http://www.doni-verevo.ru

(Деловой Петербург 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В Калининградской области намерены создать 2-3 пилотных агропроизводства замкнутого цикла.
< Губернатор Калининградской области Николай Цуканов: "Главы муниципалитетов демонстрируют нежелание заниматься землёй".
< 18 апреля в Брянской области состоялся выездной семинар-совещание "О развитии мясного животноводства в Российской Федерации" под председательством первого заместителя Председателя Правительства РФ Виктора Зубкова.
< В Елецком районе Липецкой области строится животноводческий комплекс с комбикормовым заводом.
< Белгородская область планирует наполовину снизить применение антибиотиков в животноводстве.
< Завод по производству аминокислот для животных кормов построят в Белгородской области в 2013 году.
< Визит делегации правительства Воронежской области в Германию в компанию "ТЁННИЕС".
< Губернатор Воронежской области поддержал создание агрокластера в Бутурлиновском районе Воронежской области.
< В Минрегионе прошло заседание Инвестиционной комиссии по проведению отбора проектов, претендующих на получение бюджетных ассигнований Инвестиционного фонда Российской Федерации.
< "Детскосельский" хочет развивать в Воронежской области агрокластер.
< Омский "Титан" планирует привлечь более 1 млрд руб. в реализацию агрокластерного проекта "Биокомплекс".
< "Сибирская аграрная группа" готова заняться селекцией в Томской области.
< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< Владелец "Приосколья" задумал расширить свой животноводческий бизнес в Черноземье тамбовскими свинокомплексами.
< Депутаты областного Собрания поражены размахом проекта Великолукского свинокомплекса.
< Иностранный инвестор рассматривает возможность строительства свиноводческого комплекса на территории Саратовской области.
< Минсельхоз регионального правительства: "Прибалтийская мясная компания три" не умрет.
< Через месяц Великолукский мясокомбинат введет в эксплуатацию комбикормовый завод
< Группа компаний "Сервис Плюс" поставила термоформовочное оборудование Colimatic на мясоперерабатывающее предприятие "Ключанское".
< В двух шагах от госплана. "Эксперт". №16 2012
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.

Мясное животноводство

Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.

Различные формы собственности в аграрно-промышленном производстве доказали свою жизненность и приемлемость для нашей страны, заявил, выступая на заседании "круглого стола" в Совете Федерации председатель Комитета СФ по аграрно-продовольственной политике и природопользованию Геннадий Горбунов.
На организованном Комитетом СФ совместно с Ассоциацией крестьянских (фермерских) хозяйств и сельскохозяйственных кооперативов России (АККОР) заседании специалисты обсудили опыт развития малых форм хозяйствования в России, реформирования аграрного сектора на протяжении более чем столетнего периода - от Столыпина до наших дней. Заседание провел член Комитета СФ по аграрно-продовольственной политике и природопользованию, президент АККОР Владимир Плотников.
Обратившийся к собравшимся Г.Горбунов подчеркнул, что на фермерских хозяйствах в основном держится сельскохозяйственное производство во всем мире. Фермерам, собственникам, по его словам, удается добиваться лучших результатов хозяйствования даже в самых неблагоприятных условиях. Вместе с тем глава Комитета СФ обратил внимание на невысокую долю продукции фермерских хозяйств на сельскохозяйственном рынке страны. Сославшись на впечатляющие проекты по развитию мясного животноводства в России, с которыми он ознакомился накануне, Г.Горбунов заметил, что создаваемое современное животноводческое предприятие в Центральной России позволит уже в ближайшие годы на 25-30 процентов сократить импорт мяса крупного рогатого скота. Председатель профильного комитета Совета Федерации подчеркнул необходимость обязательного сохранения в национальном законодательстве категории земель сельскохозяйственного назначения.
Участники заседания обменялись мнениями по проблемам повышения финансовой устойчивости фермерских хозяйств, поддержки начинающих фермеров и семейных животноводческих ферм. Они обсудили вопросы эффективного хозяйствования, в том числе статуса хозяйств, налогообложения, развития кооперации и разработки мер государственной поддержки фермерства.

(INFOLine, ИА (по материалам Совета Федерации) 19.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.

Мясное животноводство

Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.

Выдача ветеринарных сопроводительных документов хозяйствующим субъектам усложнилась из-за несоответствия нормативно-правовых актов ведомства и Правительства РФ. 23 апреля 2012 года Комиссия ФАС России признала Минсельхоз России нарушившим ч.1 ст.15 закона "О защите конкуренции".
Дело было возбуждено в связи с бездействием Минсельхоза России по приведению своих документов по вопросам соблюдения ветеринарно-санитарных требований в отношении объектов ветеринарного надзора в соответствии с постановлением Правительства РФ(1).
Постановление разграничило полномочия Минздравсоцразвития России и Минсельхоза России по нормативно-правовому регулированию правоотношений в сфере контроля за качеством и безопасностью пищевых продуктов с целью исключения дублирования функций Россельхознадзора и Роспотребнадзора. В связи с чем к компетенции Минсельхоза России – Россельхознадзора был отнесен контроль только в отношении продовольственного сырья животного происхождения, не подвергшегося промышленной или тепловой обработке.
Минсельхоз России был обязан в трехмесячный срок привести свои нормативные правовые акты в соответствие с Постановлением.
Однако ведомство так и не внесло изменений в свои нормативные правовые акты, в частности - в Приказ (2), которым руководствуются госветучреждения при выдаче ветеринарных сопроводительных документов.
Комиссия ФАС России пришла к выводу, что бездействие Минсельхоза России приводит к тому, что госветучреждения предъявляют необоснованные требования к хозяйствующим субъектам по обязательному оформлению (получению) ветеринарных сопроводительных документов на продукцию животного происхождения, подвергшуюся промышленной или тепловой обработке. А это, в свою очередь, создает искусственный административный барьер и дискриминационные условия при осуществлении предпринимательской деятельности.
На основании решения Комиссии ФАС России Минсельхозу России выдано предписание о прекращении нарушения антимонопольного законодательства.
Справка:
1. постановление Правительства Российской Федерации от 14.12.2009 г. № 1009 от 14.12.2009 г. "О порядке совместного осуществления Министерством здравоохранения и социального развития Российской Федерации и Министерством сельского хозяйства Российской Федерации по нормативно-правовому регулированию в сфере контроля за качеством и безопасностью пищевых продуктов и по организации такого контроля"
2. приказ Министерства сельского хозяйства Российской Федерации от 16.11.2006 г. № 422 "Об утверждении правил организации работы по выдаче ветеринарных сопроводительных документов"

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 25.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


В 2011 году поголовье крупного рогатого скота в России начало расти.

Мясное животноводство

В 2011 году поголовье крупного рогатого скота в России начало расти.

Согласно "Бизнес-плану агрокомплекса по разведению крупного рогатого скота, производству мяса индейки и выращиванию тепличных сельскохозяйственных культур (с финансовой моделью)", разработанному специалистами компании Intesco Research Group, поголовье крупного рогатого скота в России с 2007 по 2010 годы постоянно сокращалось. Однако в 2011 году ситуация изменилась, начался восстановительный рост, составивший 0,5% и поголовье превысило 20 млн голов. Крупнейшими по численности поголовья крупного рогатого скота являются Приволжский, Южный и Сибирский федеральные округа.
География распределения численности поголовья крупного рогатого скота в 2011 году мало изменилась. Среди регионов лидерами по численности поголовья крупного рогатого скота являются республики Башкортостан, Татарстан и Дагестан. В хозяйствах Республики Башкортостан насчитывалось 1,27 млн. голов, в Республике Татарстан - 1,1 млн голов, в Республике Дагестан находилось 910 тыс. голов.
Лидерами по приросту поголовья крупного рогатого скота в 2011 году среди регионов являлись Брянская область (16,7%), Республика Калмыкия (13,7%) и Республика Бурятия (10,1%).
В период с 2009-го по 2011 год рынок мяса крупного рогатого скота сократился на 8,5%. В 2011 году его объем снизился до 840, 2 тыс. тонн. Сокращение объема рынка относительно 2010 года составило 3%. Отрицательная динамика объема рынка мяса крупного рогатого скота главным образом связана со снижением объемов отечественного производства, а также с низкой рентабельностью и меньшей стоимостью на товары-заменители - мясо птицы и свинину.

(РБК.Исследования рынков 23.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.

Мясное животноводство

РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.

В I квартале 2012 года сохраняется положительный тренд в животноводстве, достигнутый по итогам 2011 года.
Так, с января по март 2012 производство молока увеличилось на 279 тыс. тонн в сравнении с аналогичным периодом 2011 года (на 4,5%) и составило 6 млн. 482 тыс. тонн.
Наибольший прирост обеспечили Республики Башкортостан (+21,4%), Дагестан (+16,5%), Кабардино-Балкария (+12,2%), Воронежская (+15,1%), Свердловская (+12%), Белгородская (+10,2%) и Владимирская (+10%) области. Всего производство молока увеличили 64 региона.
В свою очередь, поголовье КРС выросло на 223 тыс. голов, в т.ч. поголовье коров – более чем на 195 тыс. голов.
Подобный рост по итогам I квартала по производству молока и поголовью КРС наблюдается впервые за последние 22 года. В планах по итогам 2012 года достигнуть прироста производства в объеме более 1 млн. тонн (свыше 33 млн. тонн молока).
Положительная динамика также сохранена в свиноводстве и птицеводстве. По итогам первого квартала производство свинины (в живом весе) выросло на 4,2%, птицы – на 16,3%.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 20.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Валерий Назаров принял участие в совещании по развитию мясного животноводства.

Мясное животноводство

Валерий Назаров принял участие в совещании по развитию мясного животноводства.

18 апреля в рамках рабочей поездки Первого заместителя Председателя Правительства Российской Федерации Виктора Зубкова в Брянскую область состоялся семинар-совещание по развитию мясного животноводства в стране. На мероприятии присутствовали главы 17 российских регионов, руководители крупнейших предприятий и компаний АПК, сельхозтоваропроизводители. Генеральный директор ОАО "Росагролизинг" Валерий Назаров принял участие в обсуждении актуальных задач развития отечественного животноводства.
Во время поездки в Брянскую область Виктор Зубков и сопровождающие лица посетили Трубчевский район, где ознакомились с ходом реализации крупнейшего в России инвестиционного проекта по производству высококачественной говядины. В настоящее время уже введено в строй 12 специализированных ферм с общим объёмом поголовья 36 тыс. голов. К 2014 году в рамках проекта будет построено 33 фермы, товарное поголовье составит 120 тыс. голов ежегодно. Для первичной переработки мяса на территории Брянской области будет также построено современное высокотехнологичное предприятие, не имеющее аналогов в России.
Осматривая ферму, Первый заместитель Председателя Правительства Российской Федерации обратил внимание на важность таких проектов для обеспечения продовольственной безопасности страны, внедрения высокого уровня сельскохозяйственного производства и применения передовых технологий.
Затем Виктор Зубков провёл семинар-совещание по развитию мясного животноводства в Российской Федерации. Открывая совещание, первый вице-премьер, в частности, сказал: "Мы пригласили руководителей 17 регионов, чтобы наглядно продемонстрировать положительные результаты поддержки этого фактически нового для России направления".
"Проект, который мы посмотрели сегодня, без преувеличения, один из наиболее масштабных во всей мировой практике… В результате совместной работы получился серьёзный комплексный проект по созданию производства полного цикла – от создания кормовой базы до переработки", - Виктор Зубков.
Поддержка мясного животноводства относится к числу ключевых приоритетов аграрной политики Правительства Российской Федерации, для реализации которого используются различные механизмы господдержки, в том числе, федеральный лизинг.
Обсуждая темпы развития отрасли, собравшиеся обратили особое внимание на значительный социальный аспект проектов – появление новых рабочих мест, развитие инфраструктуры, создания достойных условий жизни на селе. В этой связи, деятельность ОАО "Росагролизинг" по строительству доступного жилья для сельских тружеников в комплексе с возведением ферм, предприятий по переработке имеет важное значение. На это обратил внимание Виктор Зубков. "Хотел бы отдельно отметить социальный эффект от реализации таких проектов. Только в производстве мяса КРС в области будет создано около 3 тыс. рабочих мест, а с учётом реализации других сопутствующих проектов – порядка 6 тыс. Крайне важно, предусмотреть строительство жилья для сотрудников и механизмы взаимодействия с малыми формами хозяйствования на селе", - подчеркнул первый Вице-премьер.
Развитие мясного животноводства тесно связано с возвращением в оборот значительных площадей сельхозземель и повышением эффективности целевого использования земельного фонда регионов для строительства откормочных площадок, формирования качественной кормовой базы.
Максимально благоприятные условия для развития мясного скотоводства должны создаваться и со стороны регионов. Сегодня большое число регионов имеет хорошие стартовые возможности создавать подобные проекты. Среди них –Смоленская, Калужская, Московская, Псковская, Новгородская области. Всего в 2012 году к реализации запланировано 49 региональных программ.
***
Справочно:
За период с 2009-2011 гг. ОАО "Росагролизинг" было передано в лизинг 134 206 голов племенной продукции (доля КРС составила 53,7%), оснащено 215 491 скотоместо (доля скотомест для КРС – 40%).
С начала 2012 г. передано в лизинг 11 191 голов племенной продукции (доля КРС составила 77%), создано 29 130 скотомест (доля скотомест для КРС – 11%).
В 2012 г. ОАО "Росагролизинг" планирует поставить не менее 40 000 голов племпродукции (133% от показателя Госпрограммы) и 73 000 скотомест (112% от показателя Госпрограммы).

(INFOLine, ИА (по материалам компании) 20.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Коров не хватает. "Эксперт". 19 апреля 2012

Мясное животноводство

Коров не хватает. "Эксперт". 19 апреля 2012

Зубков: Россия должна за семь лет выйти на самообеспечение по говядине
Россия должна в ближайшие семь лет создать производства мяса крупного рогатого скота и полностью обеспечить себя говядиной, заявил первый вице-премьер Виктор Зубков.
«Надо после этого совещания в госпрограмме развития АПК на 2013-2020 годы найти место для отдельной подпрограммы развития специализированного производства мяса крупного рогатого скота», – сказал Зубков, выступая на совещании по проблемам животноводства в РФ.
«Вот, буквально все дать, чтобы мы могли за эти семь лет полностью обеспечить себя в потребности по мясу КРС», – добавил Зубков.
В настоящее время импортные квоты по говядине составляют порядка 550 тыс. тонн в год.
Перед этим замминистра сельского хозяйства РФ Шамиль Вахитов сообщил, что в этом году в рамках госпрограммы развития АПК на мясное животноводство было выделено 2 млрд рублей. При этом за последние годы доля мясных пород в общем стаде КРС в России выросла с 2% до 8%.
«За последние годы колоссальные средства вбуханы в развитие молочного животноводства. Просто страшные цифры, и никакого нет результата», – обратил внимание Зубков.
По его мнению, бюджетные инвестиции, направленные на развитие молочного животноводства, расходуются неэффективно. Первый вице-премьер привел в пример госинвестиции в мясное животноводство. «Мы уже убедились, что за последние три года чуть-чуть дали (средств. – Прим. ред.), и поголовье сразу резко увеличилось на 700 тыс. голов», – сказал Зубков.

(Эксперт 19.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Котлета по-брянски. "Российская газета". 19 апреля 2012

Мясное животноводство

Котлета по-брянски. "Российская газета". 19 апреля 2012

Виктор Зубков поручил за семь лет насытить рынок отечественной говядиной
Сейчас россияне потребляют в среднем 16-17 килограммов говядины в год. А медицинская норма составляет 25 килограммов. При этом развивать с умом мясное животноводство может любой российский регион, считает первый вице-премьер Виктор Зубков.
Вчера он побывал с рабочим визитом в Брянской области, где провел совещание и ознакомился с работой крупнейшего в России комплекса по производству высокопродуктивного мясного поголовья крупного рогатого скота.
Сейчас в двух районах региона уже работают 12 ферм, которые заселены чистокровными абердин-ангусами. Это самая "мясная" порода крупного рогатого скота. Для этих животных не нужно строить коровники, они могут содержаться под открытым небом круглый год. Покас в Брянской области 36 тысяч голов, а к концу нынешнего года здесь должно быть уже 80 тысяч животных. В итоге мощность комплекса по производству безкостного мяса должна составить 130 тысяч тонн в год к концу 2014 года. "Мы сегодня собрали в Брянской области большой состав губернаторов и министров, 17 регионов. Если мы хотя бы в десяти регионах построим такие комплексы, то закроем нашу потребность в мясе крупного рогатого скота", - отметил Виктор Зубков.
Брянский мегакомплекс хорош еще и тем, что уже позволил вернуть в оборот более 150 тысяч гектаров сельхозземель. Однако глава агрохолдинга Виктор Линник, который реализует этот животноводческий проект, пожаловался на то, что сейчас разрабатываются документы, которые исключают из законодательства категорию "земли сельхозназначения". Его поддержал председатель Комитета по аграрно-продовольственной политике Совета Федерации Геннадий Горбунов. "Это может привести к печальным последствиям", - отметил он. На что замглавы минэкономразвития Игорь Манылов пояснил, что ведомство, в котором, кстати, и разработали это новшество, отменяет не категории, "а предлагает заменить этот институт другими правилами, которые будут увязаны и с земельным законодательством, и с территориальным планированием". Речь, в частности, идет о том, чтобы заменить понятие "категория земель" их разделением на зоны, и зонирование отдать на уровень муниципалитетов.
"Я все понимаю, но любая манипуляция с заменами приводит к тому, что отменяются категории - и потом концов не найдешь", - резонно заметил Виктор Зубков. И добавил, что против отмены категории выступает премьер Владимир Путин. "Я написал председателю правительства письмо, и он согласился, что нельзя исключать категорию "земли сельхозназначения". И поручил главе минэкономразвития Эльвире Набиуллиной учесть это при разработке проектов нормативных правовых актов в сфере земельных отношений. Я просил бы учесть поручение председателя правительства, которое четко регламентирует этот вопрос", - положил конец дискуссии Виктор Зубков.
Россия, как никакая другая страна мира, имеет все возможности для развития именного мясного животноводства. В стране около 70 миллионов гектаров кормовых угодий, более 20 миллионов гектаров неиспользованной пашни. Кстати, доля мясного скота в общем поголовье в Европе достигает 40-50 процентов, в Австралии - 85 процентов, в США и Канаде - до 70 процентов. "У нас даже трудно сказать, сколько. Мне сказали сегодня, что до революции у нас было 35-40 процентов, а потом эти показатели потеряли", - с досадой отметил Виктор Зубков.
Для исправления этой ситуации, по мнению первого вице-премьера, минсельхозу необходимо учесть в проекте госпрограммы развития сельского хозяйства на 2013-2020 годы отдельный блок по развитию мясного скотоводства. "Мы убедились: за три года немного дали средств на мясное скотоводство и прирост составил 700 тысяч голов. Что же касается финансирования молочного животноводства, то за последние годы колоссальное количество средств вбухано в молочное животноводство, просто страшные цифры - и никакого результата, топчемся на месте", - дал оценку Виктор Зубков. Впредь правительство обещает поддерживать компании, которые будут не только производить продукцию, но и создавать предприятия розничной торговли. Чтобы был прямой и короткий доступ продукции к потребителю. В конечном счете, это сказывается на качестве товара и его цене. Первый вице-премьер заметил, что власти могли бы поддерживать подобные начинания льготными условиями аренды, различными субсидиями.
Кроме этого сейчас завершается согласование правок в закон о торговле, которые должны навести порядок на потребрынке в интересах поставщиков. "На сегодня действует такая норма, когда сети могут возвращать нереализованную ими сельхозпродукцию и за это требуют с поставщика, чтобы он заплатил ту цену, по которой поставлялась эта продукция. Это абсолютно неправильно", - заявил Виктор Зубков. Торговые сети должны так планировать свои заказы и продажи, чтобы не было вопросов по поводу возврата товара.
Тем временем
Спрос на мясо говядины неуклонно растет. Ценовая конъюнктура благоприятная. В рамках отраслевой программы развития мясного скотоводства за 2009-2011 годы на поддержку производства мясного крупного рогатого скота было выделено 7 миллиардов рублей из федерального бюджета и 4,3 миллиарда рублей из региональных бюджетов.

(Российская газета 19.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Плющеное зерно – дёшево и качественно. "

Мясное животноводство

DairyNews.ru". 19 апреля 2012"> [image] [image] Плющеное зерно – дёшево и качественно. "DairyNews.ru". 19 апреля 2012

Консервирование плющеного зерна высокой влажности является тщательно изученным и безопасным методом, который применяется в кормопроизводстве на протяжении тридцати лет. Принцип технологии консервирования плющеного зерна аналогичен силосованию трав, включает в себя механическое расплющивание зерна с помощью вальцовых мельниц, внесение консервантов с целью снижения рН массы зерна до 4-4,2 и подавления развития нежелательной микрофлоры, создание анаэробных условий путём трамбовки, укрытия плёнкой с гнётом, что благоприятствует процессу молочнокислого брожения.
Наибольшей надёжностью в работе обладают финские вальцовые плющилки Murska различной производительности и комплектации.
Идеальным консервантом для плющеного зерна является АИВ 2000 Плюс производства Kemira, сочетающий в своём составе муравьиную, пропионовую и бензойные кислоты. Данный препарат вносится из расчёта 3-4 л/т в зависимости от влажности зерна и типа хранилища зерна, обеспечивает высокий консервирующий эффект и устойчивость корма к аэробному поражению, что особенно важно в тёплое время года.
Для зернобобовых культур указанную дозировку следует увеличить на 1-2 л/т. Для стабильного и равномерного внесения консерванта желательно использовать насос-дозатор. Консервированное зерно можно хранить в силосохранилищах, буртах, сенажных башнях, а также в пластиковых рукавах.
В настоящее время число сторонников данной технологии постоянно растёт. География консервирования плющеного зерна простирается от Архангельска до Краснодара, от Калининграда до Благовещенска. Основными культурами для плющения являются ячмень, пшеница, тритикале, кукуруза. Заготовка плющеного зерна кукурузы, традиционно южной культуры, успешно шагнула в центр России и Поволжье, в Липецкую и Орловскую области, Татарстан. Технология позволяет заготавливать высококалорийный корм (до 14,8 MДж/ кг сухого вещества корма), избегая дорогостоящей сушки зерна.
Вместе с тем, несмотря на распростра-нённость и изученность данной технологии, время от времени производственниками допускаются ошибки, приводящие к снижению качества корма, соответственно – эффективности животноводства.
Негативные результаты вызваны нару-шением требований к влажности зерна, типу и дозам внесения консервантов, качеству трамбовки, герметизации хранилищ. Оста-новлюсь на наиболее опасных ошибках, до-пускаемых технологами кормопроизводства.
Как уже отмечалось, консервирование плющеного зерна основано на процессе молочнокислого брожения, для протекания которого необходимо определённое содержание влаги и сахаров в консервируемом зерне. Нижним пределом влажности являются 27-30%.
В случаях плющения зерна влажностью ниже 27% процессы брожения слабо выражены, невозможна качественная трамбовка и создание анаэробных условий.
В результате возрастает риск порчи ценного корма, поражения его плесневыми и дрожжевыми грибами, образования токсинов, вызывающих в последующем отравление животных. Кроме того, обычно в период заготовки процент непроплющенного, впоследствии практически неусвояемого животными "сухого" зерна доходит до 20-30%, что недопустимо при ведении эффективного животноводства.
Зерно влажностью 15-27% можно консервировать плющеным, но лучше цельным, используя консерванты на основе пропионовой кислоты, после чего плющить перед скармливанием, но это - отдельная тема для обсуждения.
Важнейшим фактором успеха является тип используемого консерванта: химического на основе органических кислот или биологи-ческого, представляющего бактериальные культуры. Основой консервирования (силосова-ния) кормов является кислая среда, препятствующая развитию нежелательных процессов брожений. Химические консерванты способны сместить pH зерна до значения 4,0-4,2 в считанные минуты, таким образом, свести к минимуму потери питательных веществ, в том числе сахаров. Поэтому кислотные препараты обладают наивысшей как консервирующей, так и экономической эффективностью.
Естественная консервируемость (сило-суемость) зерна существенно ниже, чем трав (злаковых), имеющих высокую влажность и содержание сахаров.
Бактериальные закваски, "сжигая" сахара, содержащиеся в зерне, до молочной кислоты подкисляют консервируемую массу, но для этого требуется продолжительный период, в течение которого происходят существенные потери питательных веществ.
Именно этим объясняется тот факт, что в европейских странах с развитым животно-водством для консервирования зерна применяются исключительно химические консерванты, а для силосования трав как химические, так и биологические.
К сожалению, в ряде российских с.х. предприятий экономические интересы цехов растениеводства и животноводства не всегда совпадают и не объединены конечным результатом. На практике приходится сталкиваться со случаями, когда технолог кормопроизводства, переходя с химических консервантов на биологические закваски, "экономил" на консервантах 100 руб. в расчёте на 1 т зерна, но затем потери в удое коров составляли около 1,0 кг/день. Учитывая то, что 1 тонна плющеного зерна – это суточный объём для 160-200 коров, суммарные потери составляют 160-200 кг молока, что соответствует 1920-2400 руб. (при реализационной цене молока 12 руб./кг). Как говорится, комментарии здесь излишни.
Поэтому при определении экономической эффективности применения того или иного консерванта необходимо сравнивать не только затраты, но, главное - прибыль, полученную в результате их применения.
Плющеное зерно дешево
ОАО "Племзавод "Красногвардейский"" (Ленинградская область, Гатчинский район) заготавливает плющеное консервированное зерно с 1995 года. В 2009 году хозяйство заложило на хранение в башни 702 т, в траншеи – 1797 т, в полиэтиленовые рукава – 805 т. Затраты на производство плющенки составили соответственно 3699 руб./т, 3954 руб./т и 3779 руб./т. Из-за того, что хозяйство часть комбикормов заменяет плющеным консервированным зерном собственной заготовки, оно экономит в 2009 году на каждом килограмме 3,70-3,90 руб. А общая экономия хозяйства за 2009 год составила 9,96 млн. рублей.
Помимо всего необходимо учитывать и другие преимущества консервированного плющеного зерна, такие как хороший вкус, непыльность, меньшая зависимость от погоды во время заготовки, простота заготовки и использования, лучшее содержание питательных веществ. Окончательный сравнительный расчет должно делать хозяйство, с учетом конкретных условий.

(DairyNews.ru 19.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012

Мясное животноводство

Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012

В конце прошлого года представители Россельхознадзора охарактеризовали ситуацию с африканской чумой свиней (АЧС) как "прогрессивно ухудшающуюся". По мнению многих экспертов, данный термин явно не отражает того размаха, которого достигла эпидемия на территории России в 2011 году.
В целом по итогам 2011 года динамика сектора производства свинины в России была положительной. Производство в сельскохозяйственных организациях в ноябре 2011 года составило 118 тыс. тонн в убойном весе, что на 10% превышает аналогичный уровень за ноябрь 2010 года. Всего же в период с января по ноябрь в промышленном секторе было произведено почти 1200 тыс. тонн в убойном весе, что на 10,4% превышает объем производства за аналогичный период 2010 года.
По прогнозам аналитиков в 2011 году прирост производства свинины в России составил около 100 тыс. тонн, или 4-4,5% к показателю 2010 года, тогда как производство свинины во всех категориях хозяйств должно было достичь 2430 тыс. тонн мяса в убойном весе, что почти на 55% больше, чем было произведено в 2005 году (1569,1 тыс. тонн). Поголовье свиней в сельскохозяйственных организациях на 1 декабря 2011 года, по данным Росстата, составило 11,4 млн голов, что почти на 550 тыс. голов превышает показатель декабря 2010 года. Таким образом, поголовье свиней в сельскохозяйственных организациях в течение года выросло на 5%.
Казалось бы, динамика положительная, однако на деле эти цифры отображают замедление темпов развития индустрии. Это снижение является столь существенным, что уже в этом году рост показателей может смениться спадом. Следует отметить, что в 2010 году общий объем производства составил 739 тыс. тонн в натуральном выражении, что на 14% больше показателей 2009 года. А по итогам 2009 года Россия произвела 632,5 тыс. тонн свинины, что на 26% превышает показатели 2008 года. Таким образом, можно без труда оценить существующий тренд – это +26% в 2009 году, +14% в 2010 году и +4% в 2011 году. Какими будут показатели производства свинины в 2012 году, пока не берется оценить ни один аналитический центр.
Это еще далеко не все: в России сейчас действует отраслевая программа развития свиноводства на 2010-2012 годы. В ее рамках запланировано привлечение в отрасль инвестиций на сумму 93,6 млрд рублей в течение 3 лет. По мнению экспертов, это должно позволить довести объем поголовья на территории страны до 23,3 млн голов. Как уже отмечалось, на 1 декабря 2011 года объем поголовья составлял 11,4 млн голов. Производство свинины согласно этой программе по итогам 2012 года должно составить 27,8 млн тонн, однако, скорее всего, цель выполнена не будет. Таким образом, можно объективно признать, что один из самых крупных инвестиционных планов в российском животноводстве полностью провалился – несмотря на небывалые финансовые вливания, темпы развития индустрии сокращаются, а поголовье растет слишком медленно.
Влияние африканской чумы свиней на российское свиноводство является комплексным, и оно не в последнюю очередь формирует негативные явления, которые прослеживаются в официальной статистике. Согласно ей, в одном только Краснодарском крае за минувший год ущерб от АЧС составил 1 млрд рублей. По словам экспертов, эти цифры очень сильно занижены. В регионе, где ветеринарная обстановка является худшей во всей России, из-за вспышек вируса в прошлом году было забито 67 тыс. голов свиней – опять же согласно информации, представленной региональным подразделением Россельхознадзора.
Отметим, что вспышка АЧС в Тимашевском районе Краснодарского края в начале этого года уже повлечет за собой потерю порядка 30 тыс. голов свиней.
По оценке экспертов авторитетного голландского издания "Pig Progress", АЧС в России распространяется циклически, или волнами. Первая волна пришлась на 2007-2010 годы и характеризовалась относительно вялой динамикой распространения вируса. Вторая – на конец 2010-го и большую часть 2011-го и принесла с собой огромный экономический ущерб. В прошлом году вирус среди домашних свиней был зарегистрирован в Ставропольском и Краснодарском крае, Волгоградской, Ростовской, Нижегородской, Ленинградской, Мурманской, Архангельской, Тверской, Воронежской и Курской областях, в Калмыкии. Вспышки АЧС среди диких кабанов зафиксированы в Ростовской и Тверской областях, Адыгее, Карачаево-Черкесской и Кабардино-Балкарской республиках.
Помимо потери значительной части поголовья свиней на Кубани, вирус также освоил множество новых регионов, и что очень важно, несколько вспышек было зарегистрировано на территории Черноземья – в Курске и Воронеже. Тем самым вирус подобрался не только к границе Украины, но и к границе Белгородской области, где сконцентрирована треть всего поголовья свиней в России и расположены многие крупные свинокомплексы. Какова бы ни была динамика распространения вируса, есть один бесспорный факт, на который уже не раз указывали эксперты, – если АЧС появится на территории Белгородской области, российская свиноводческая индустрия окажется на грани полного уничтожения.
По данным Россельхознадзора, с 2007 года и по настоящее время АЧС была зарегистрирована на территории 21 субъекта РФ, с тех пор выявлено 235 неблагополучных пунктов. Сейчас Россия находится на пороге третьей волны распространения АЧС, которая обещает стать самой разрушительной. В течение этого года вирус распространится не только на большую европейскую часть России, но и пойдет значительно дальше – за Урал, а возможно, переберется в страны, к границам которых он подошел в 2011 году, – в Беларусь, Казахстан и Украину.
Помимо непосредственного вреда АЧС также полностью нивелирует всякую инвестиционную привлекательность отечественного свиноводства – а это потерянные миллионы долларов инвестиций, в том числе иностранных. Также значительные средства идут на погашение долгов перед гражданами за изъятие и забой животных из хозяйств в целях предупреждения распространения вируса. В Краснодарском крае за три последних года на эти цели было выделено 400 млн рублей. Одним из предложений Минсельхоза была отмена таких выплат – мол, если граждане будут знать, что они потеряют абсолютно все и никто им ничего не компенсирует, то будут принимать все меры предосторожности.
Кроме того, АЧС отражается на показателях экспорта свинины. Обратимся к критериям баланса рынка. Импортные поставки свинины по видам (свинина, субпродукты, шпик) за большую часть 2011 года в пропорциях приблизительно соответствуют выходу данной продукции из свиной туши отечественного производства, что позволяет дать оценку уровня самообеспеченности России по свинине. В январе-сентябре минувшего года этот показатель составил 63,8%, доля импорта находилась на уровне 36,2%. По отношению к аналогичному периоду 2010 года доля импорта и отечественного производства практически не изменилась. По итогам трех первых кварталов 2010 года доля импорта составляла 36,5%, уровень самообеспеченности находился на отметке 63,5%. С учетом данных о торговле с Республикой Беларусь, которая за 2010 год поставила на российский рынок около 38 тыс. тонн свинины и 5,7 тыс. тонн товарных свиней на убой, зависимость России от импортных поставок находится на более высоком уровне. Сейчас Беларусь находится на грани введения полного запрета на импорт российской свинины, что существенно отразится на показателях российской торговли: пока в отношении практически всех стран СНГ на российскую свинину введен частичный запрет – запрещается импорт только из регионов, подверженных АЧС, однако их с каждым месяцем становится все больше.
Емкость российского рынка свинины (включая отечественное производство во всех категориях хозяйств в убойном весе, импорт субпродуктов, шпика, товарных свиней) по итогам января-сентября 2011 года составила 2 381 тыс. тонн, что на 4,6% больше, чем за аналогичный период 2010 года. Увеличение производства, импорта свинины, в том числе существенное увеличение внеквотных поставок, свидетельствует о росте потребления данного вида мяса в России.
Распространение АЧС в стране можно предотвратить – для этого необходимо наладить грамотную работу ветеринарных служб. Перед нами яркий пример Европы, в частности, Италии, Испании, Франции, Бельгии и Нидерландов. Там распространение АЧС носило локальный характер и было быстро пресечено оперативным вмешательством компетентных органов.
По оценкам Министерства сельского хозяйства России, АЧС может быть побеждена не раньше 2018 года. Очевидно, что без конкретных мер достигнуть этой цели не удастся и за более продолжительный промежуток времени. Этот год станет показательным: либо ветеринарные службы страны смогут взять ситуацию под контроль – и тогда победа над АЧС станет всего лишь вопросом времени, либо нет – и тогда вполне вероятно, что вопросом времени станет уничтожение российского свиноводства в его современном виде.

(Сфера 23.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Хрюшки из Таллина. "Российская газета". 24 апреля 2012

Мясное животноводство

Хрюшки из Таллина. "Российская газета". 24 апреля 2012

Россия - в числе основных торговых партнеров Эстонии
По уточненным данным статкомиссии Эстонии в 2011 году Россия стала вторым экспортным рынком для эстонских товаров. Российский экспорт в Эстонию увеличился по сравнению с 2010 годом на 38%, а импорт РФ из Эстонии возрос на 37%. Доля России в эстонском экспорте превысила 11% против 6% в 2010 году. По прогнозам, взаимная торговля в 2012-м увеличится минимум на 15%.
Эти тенденции связаны с растущим спросом в РФ на эстонскую продукцию и с традиционными проблемами сбыта той же продукции в регионе ЕС. Эстонский экспорт включает не только традиционные масло-молочные товары, но также промышленные изделия. Вдобавок до 70% объема экспорта Эстонией живых свиней приходится опять-таки на Россию. А в российском экспорте преобладает сырьевая продукция (свыше 55%).

По эстонским оценкам, в России отсутствуют товары среднего качества по адекватной цене, что поможет товарам Эстонии закрепиться в РФ. Причем рост экспорта эстонской молочной продукции в Россию прогнозируется в 2012-2013 годах на 45 млн евро. Руководитель Центрального союза работодателей Эстонии Энн Вескимяги полагает, что "можно осечься на любом рынке, но нет никакой опасности в росте торговой доли России ни для Эстонии, ни для эстонского бизнеса".
Растут и объемы транзита российских грузов через порты Эстонии. Как разъяснили "РБГ" в информационно-аналитическом агентстве "Cargo.ru" (РФ), Эстония располагает незамерзающим глубоководным портом - Муугой; ширина колеи железных дорог Эстонии и России одинаковая, что тоже содействует росту российского транзита.

(Российская газета 24.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


Школа ковбоя. "Ведомости". 26 апреля 2012

Мясное животноводство

Школа ковбоя. "Ведомости". 26 апреля 2012

"Мираторг", один из крупнейших в России производителей мяса, попробует внедрить популярную у международных компаний модель бизнеса: телят для предприятий агрохолдинга по контракту вырастят независимые фермеры
Агрохолдинг совместно с Россельхозбанком разрабатывает проект готового бизнес-решения для небольших фермерских хозяйств по разведению мясных пород крупного рогатого скота, сообщил президент "Мираторга" Виктор Линник.
Представитель Россельхозбанка вчера не смог прокомментировать ситуацию.
До конца года планируется запустить один-два пилотных проекта, в перспективе же речь может идти о сотнях фермерских хозяйств, в каждом из которых было бы 600 и более голов. Фермеры должны будут взять на себя вопросы рождения и откорма телят до 8-12-месячного возраста. "Мираторг" же возьмет на себя поставку племенных животных, ветеринарное и техническое сопровождение, осеменение коров и обучение персонала. После того как телята вырастут до 240-250 кг, фермеры смогут продать их холдингу по заранее оговоренной цене. Фермеру, чтобы реализовать один такой проект, потребуются инвестиции как минимум в 100 млн руб., говорит Линник. По словам гендиректора "Мираторга" Александра Никитина, первая часть процесса (покупка материнского стада, производство и откорм телят) требует 2/3 всех инвестиций в проекте.
У "Мираторга" есть собственный крупный проект по разведению мясных коров в Брянской области, предполагающий строительство комплекса из 33 ферм (уже в этом году их будет 24 на 130 000 голов) и предприятия по убою и первичной переработке говядины мощностью 400 000 голов в год, говорит Линник. Собственное стадо холдинга может загрузить только четверть убойных мощностей, еще 25-40% предполагается занять за счет покупки телят у других производителей, а оставшиеся мощности "Мираторг" планирует загрузить как раз за счет небольших фермерских хозяйств, объясняет Линник.
Отдавая рождение и выращивание телят на аутсорсинг, производитель экономит на издержках, говорит президент Мясного союза Мушег Мамиконян. Такая модель широко применяется в США, говорит руководитель Центра аграрных проблем Института США и Канады РАН Борис Черняков: мелкие фермеры берут на себя наименее выгодную часть по получению телят и выращиванию их до 230-240 кг, затем эти телята поступают в так называемые feedlot крупных производителей, где их вес доводят уже до 500-550 кг, а потом отправляются на убой.
«Мираторг»
производитель мяса
Бенефициары – Виктор и Александр Линники.
Финансовые показатели (МСФО, 9 месяцев 2011 г.):
Выручка – 28,45 млрд руб.,
Чистая прибыль – 3,42 млрд руб.

(Ведомости 26.04.12)

См. также в разделе "Мясное животноводство"

< Опыт развития малых форм хозяйствования в сельском хозяйстве обсужден в Совете Федерации.
< Из-за бездействия Минсельхоза России мясники натолкнулись на административный барьер.
< В 2011 году поголовье крупного рогатого скота в России начало расти.
< РФ: По итогам I квартала 2012 года наблюдается рекордный рост производства молока и поголовья КРС.
< Валерий Назаров принял участие в совещании по развитию мясного животноводства.
< Коров не хватает. "Эксперт". 19 апреля 2012
< Котлета по-брянски. "Российская газета". 19 апреля 2012
< Плющеное зерно – дёшево и качественно. " DairyNews.ru". 19 апреля 2012
< Анализ ситуации, сложившейся в свиноводстве России в связи с АЧС. "Сфера". 23 апреля 2012
< Хрюшки из Таллина. "Российская газета". 24 апреля 2012
< Школа ковбоя. "Ведомости". 26 апреля 2012


ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.

Новости животноводческих компаний

ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.

ОАО "Группа Черкизово", крупнейшая российская вертикально-интегрированная компания в секторе производства и переработки мяса, объявляет операционные результаты деятельности за первый квартал 2012 года.
Птицеводство
В первом квартале 2012 года общий объем продаж в сегменте птицеводства вырос на 42% и составил приблизительно 75 860 тонн готовой продукции по сравнению с 53 570 тонн за аналогичный период 2011 года. Такой рост стал возможен благодаря запуску новых птицеводческих площадок в Брянском блоке птицеводства и объемам продаж компании "Моссельпром", приобретенной в мае 2011 года.
Средняя цена реализации в сегменте птицеводства в долларовом эквиваленте снизилась на 1% с 2,43 долл. США за кг в первом квартале 2011 года до 2,40 долл. США в первом квартале 2012 года (без учета НДС)*. Если сравнивать цену реализации в первом квартале 2012 года с ценой в четвертом квартале 2011 года, составлявшей 2,36 долл. США, то мы видим, что она практически не изменилась.
Цена в рублевом эквиваленте увеличилась на 2% с 71,07 рублей за кг в первом квартале 2011 года до 72,50 рублей за кг в первом квартале 2012 года (без учета НДС). Если сравнивать цену поквартально, то по сравнению с ценой за четвертый квартал 2011 года в 73,74 рублей за кг цена за первый квартал 2012 года снизилась на 2%.
Свиноводство
Объем производства в сегменте свиноводства в первом квартале 2012 года вырос на 12% и составил приблизительно 22 660 тонн свинины в живом весе, по сравнению с 20 220 тонн за аналогичный период 2011 года.
Средняя цена реализации в долларовом эквиваленте увеличилась на 4% с 2,57 долл. США за кг свинины в живом весе в первом квартале 2011 года до 2,66 долл. США за кг в первом квартале 2012 года (без учета НДС)*. По сравнению с ценой в четвертом квартале 2011 года в 2,66 долл. США за кг, цена в первом квартале 2012 года осталась на том же уровне.
Средняя цена в рублевом эквиваленте увеличилась на 7% с 75,27 рублей за кг в первом квартале 2011 года до 80,53 рублей за кг в первом квартале 2012 года (без учета НДС). По сравнению с ценой в четвертом квартале 2011 года, составившей 82,97 рублей за кг, цена в первом квартале 2012 года снизилась на 3%.
Мясопереработка
В первом квартале 2012 года объем продаж в сегменте снизился на 12%, составив примерно 29 115 тонн, по сравнению с 33 200 тонн за аналогичный период 2011 года. Такое снижение объемов в значительной мере обусловлено закрытием неэффективного убойного завода на Юге России (Лабинск).
Средняя цена реализации в долларовом эквиваленте увеличилась на 10% с 4,30 долл. США за кг в первом квартале 2011 года до 4,75 долл. США за кг в первом квартале 2012 года (без учета НДС)*. По сравнению с ценой в четвертом квартале 2011 года, составившей 4,57 долл. США за кг, цена в первом квартале 2012 года увеличилась на 4%.
В рублевом эквиваленте цена увеличилась на 14% с 125,75 рублей за кг в первом квартале 2011 года до 143,82 рублей в аналогичном периоде 2012 года (без учета НДС). По сравнению с ценой в четвертом квартале 2011 года, равной 142,74 рублей за кг, цена в первом квартале 2012 года осталась практически неизменной.

Для справки: Название компании: Группа Черкизово, ОАО Регион: Москва Адрес: 125047, Россия, Москва, ул. Лесная, д. 5, Офисный центр "Белая площадь", 12 этаж Вид деятельности: Пищевая промышленность Телефоны: (495)7883232 Факсы: (495)7883233 E-Mail: info@cherkizovo-group.com; i.ostryakova@cherkizovo-group.com; e.halatova@cherkizovo-group.com Web: http://www.cherkizovo-group.ru Руководитель: Бабаев Игорь Эрзолович, Председатель Совета директоров; Михайлов Сергей Игоревич, генеральный директор

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.

Новости животноводческих компаний

ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.

"ВТБ Капитал" понизил прогнозную стоимость глобальных депозитарных расписок (GDR) ОАО "Группа Черкизово" на 37% - до $15 за штуку, сообщается в обзоре инвесткомпании.
Кроме того, для этих бумаг была понижена рекомендация с "покупать" до "держать".
"Мы ожидаем снижения цен на свинину в России после вступления страны в ВТО, что будет оказывать давление на рентабельность группы "Черкизово" даже с учетом запланированного компанией сокращения коммерческих, общих и административных расходов (SG&A). В связи с этим мы понизили прогнозную стоимость GDR группы до $15 за штуку, что предполагает 13%-ный потенциал роста котировок с текущих уровней и соответствует рекомендации "держать", - говорится в обзоре.
По данным базы "СПАРК", в настоящее время консенсус-прогноз цены GDR группы "Черкизово", основанный на оценках аналитиков 9 инвестиционных банков, составляет $20,38 за штуку, консенсус-рекомендация - "покупать".
По итогам торгов 23 апреля на Лондонской фондовой бирже цена закрытия этих бумаг составила $13,9 за штуку.

(FINMARKET.RU 24.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


"Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.

Новости животноводческих компаний

"Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.

Российский агропромышленный холдинг "Мираторг" планирует увеличить выручку по итогам 2012 года до 48 миллиардов рублей, против 39 миллиардов рублей в 2011 году, сообщил журналистам президент агрохолдинга Виктор Линник.
Таким образом, выручка агрохолдинга может вырасти на 23%.
"Через года два-три, когда все наши проекты выйдут на мощность, будет, наверное, 100 миллиардов", - отметил он, добавив, что это с учетом только запланированных и профинансированных проектов.
По словам Линника, компания планирует начать экспортировать высококачественную говядину собственного производства в Южную Корею, Японию, Китай и страны Европы в 2014 году, что связано с необходимостью предварительно построить бойню для скота, а сейчас уже идет экспорт субпродуктов свинины в Гонгконг. "Объем экспорта может составить 15% от объема производства - от 130 тысяч тонн", - отметил Линник. Доля доходов компании от высококачественной говядины к 2015-2016 году должна составить 20%.
Линник добавил, что завод по выпуску мясных полуфабрикатов "Конкордия" в Калининграде, входящий в холдинг, пострадавший в июне 2010 года от пожара (огнем был полностью уничтожен производственный комплекс, находившееся в нем оборудование и товарные запасы - ред.), будет официально открыт во второй половине мая, объем инвестиций на восстановление составил около 3 миллиардов рублей. "Сейчас уже работают все пять линий, идут пуско-наладочные работы, в целом, все по планам и в сроки", - сказал он. По его словам, компания McDonalds испытывает большой интерес к продукции "Конкордии", в том числе по поставкам куриных наггетсов в Эстонию, Латвию и Литву, равно как и к проекту "Мираторга" по высококачественной говядине. Линник также отметил, что спрос на говядину будет и от таких ресторанных операторов, как "Росинтер" и Burger King.
В то же время, из-за вступления России в ВТО "Мираторг" не собирается инвестировать в новейшие проекты. "Если бы не ВТО, мы бы рассмотрели через год-два вопрос с развитием по замороженным овощам, но с ВТО новых проектов, кроме тех, что сейчас начаты, мы создавать не будем - мы останавливаем инвестиции", - сказал он. Так, он отметил, что компания уже отказалась от проекта производства картофеля, стоимостью в 10-15 миллиардов рублей.
Однако Линник добавил, что компания не отказывается от возможностей развиваться в направлении выпуска продуктов с высокой добавленной стоимостью - колбас, сосисок и так далее. "В 2014 году у нас будут три вида мяса в большом масштабе - свинина, птица и говядина, имея такой фундамент, мы можем быть конкурентны с "Черкизово", с "Микояном", с кем угодно, это надо сделать, особенно с учетом вступления в ВТО", - сказал он. Относительно создания собственной розничной сети, президент компании сказал, что до конца года компания планирует довести количество магазинов под брендом "Мираторг" в Москве до 50 с нынешних 10, а за три года - открыть 500 магазинов, в том числе и в регионах, где есть филиалы компании, базируясь на собственной логистической системе. "Мы к 2015-2016 году планируем 60-70% своего производства, а через три года это будет 500 тысяч тонн мяса в год, продавать через собственную розницу", - сказал он.
АПХ "Мираторг", основанный в 1995 году, является одним из крупнейших производителей мяса на российском рынке. В холдинг входит 12 свинокомплексов, мясоперерабатывающее предприятие ЗАО "Свинокомплекс Короча", зерновые компании и элеваторы, комбикормовые заводы, дистрибьюторская компания и др. Чистая прибыль "Мираторга" по МСФО за девять месяцев прошлого года выросла на 35% - до 3,42 миллиарда рублей, выручка - на 12,4%, до 28,45 миллиарда рублей.

(ПРАЙМ 25.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


"Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.

Новости животноводческих компаний

"Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.

Три дня 22 самых активных представителей молодежи, лидеры молодежных организаций из Альметьевска, Бугульмы, Казани, Нижнекамска и Набережных Челнов совершенствовали свои знания и навыки по работе со сверстниками. В семинаре приняла участие специалист по связям с общественностью ООО "Челны-Бройлер" Айгуль Валеева. По ее мнению, для участников была подготовлена объемная лекционно-практическая программа, охватывающая практически все сферы жизнедеятельности и вопросы, с которыми молодому поколению приходиться сталкиваться ежедневно. Обо всем по порядку.
Первый день обучения начался со встречи с заместителем председателя Федерации профсоюзов РТ, председателем Молодежного Совета ФПРТ Маратом Гафаровым. Он рассказал молодым профсоюзникам об истории зарождении Молодежного Совета, о его целях и задачах, а так же на какую помощь могут рассчитывать лидеры молодежных организаций и из каких источников черпать информацию, так необходимую в их работе. Итогом 1 дня семинара стала экскурсия в музей Федерации профсоюзов Республики Татарстан.
Секреты сплочения коллектива молодых сотрудников, а так же нахождения подхода к каждому, ребятам раскрыло тренинговое занятие под названием "Командообразование", которое провела руководитель психологического центра ТИСБИ Венера Токар. Во 2 день молодые лидеры постигали азы составления и принятия коллективного договора. Какие нюансы необходимые при этом учитывать, молодежи поведала главный технический инспектор труда ФПРТ Ирина Андина. От нее семинаристы узнали и о производственном травматизме, условиях труда, новшествах в законодательстве по охране труда. Много интересного для себя ребята почерпнули из встречи с начальником отдела развития и реализации программ Министерства по делам молодежи, спорту и туризму РТ Олегом Кривцовым. Вопрос обеспечения молодых семей жильем, поднимаемый на этой лекции, всегда был на острие внимания. Поэтому никто из присутствующих в аудитории не остался в стороне от обсуждения этой темы. В завершении, состоялась встреча с депутатом Госсовета РТ Анастасией Исаевой. Она рассказала собравшимся о молодежной политике, реализуемой в Татарстане.
Три дня пролетели незаметно, подарив молодым лидерам массу приятных впечатлений. Безусловно, знания и информация, полученная за время обучения, будут полезны в их работе, отметили ребята. Но самое ценное – это общение и возможность обмена опытом.

(INFOLine, ИА (по материалам компании) 23.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".

Новости животноводческих компаний

Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".

Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский" (с 2008 г. называется ОАО "М. Холодцов"). "Холодцов" с декабря 2011 г. не работает, с начала года контрагенты подали к нему свыше 20 исков, в том числе банк "Уралсиб" — на 150,14 млн руб. Заявление Кокина будет рассмотрено 29 июня, данных о долге перед ним на сайте ВАС не нашлось.

(Ведомости 25.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.

Новости животноводческих компаний

16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.

Тема заседания, по которой выступил гость Агробизнесклуба Председатель Комитета ГД РФ по аграрным вопросам Н.В.Панков, - Вступление России во Всемирную торговую организацию (ВТО). В ходе встречи поднимались вопросы, связанные с условиями вхождения России в ВТО. Участники совещания, в частности от Мясного, Молочного (РСПМО) и Зернового союзов говорили о степени влияния этого процесса на уровень потребления пищевой продукции, возрастания значимости национальных проектов, в т.ч. "Школьное молоко". От РСПМО в заседании принял участие Е.Купляускас, заместитель исполнительного директора.

(INFOLine, ИА (по материалам компании) 17.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.

Новости животноводческих компаний

23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.

Напомним, что в январе на складе готовой продукции ЗАО "Аграрная группа МП" была установлена уникальная линия, которую сотрудники логистического центра спроектировали самостоятельно и назвали ласково "Ручей".
Благодаря этому решению на предприятии реализовано полноценное адресное хранение, получен качественный партионный учет (принцип FIFO), кроме того, в Логоцентре отказались от неудобных деревянных паллет, противоречащих принципам санитарии и часто являющихся причиной производственных травм. Новое оборудование позволило максимально увеличить рабочий объем склада, не снижая качественных показателей оборачиваемости.
Замдиректора по логистике Артем Багреев рассказал, что ноу-хау привлекло внимание нескольких компаний, которые хотят улучшить организацию процессов складской логистики и двигаться вперед.
— Наш логоцентр уже посетили представители компании "Микоян" (Москва), "Омский бекон" (Омск) и "Крестьянское хозяйство Волкова" (Кемерово). Единственная фраза, которую говорят все гости после просмотра: "Мы тоже такое хотим"! — рассказал Артем Багреев.

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.

Новости животноводческих компаний

В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.

Целью опыта является определение генотипа хряков потомство которых обладает высокой сохранностью, продуктивностью и мясными качествами, удовлетворяющими условия рынка.
Для проведения опыта были сформированы 3 группы свиноматок F 1 (КБ х Л) по принципу "пар-аналогов". Первая группа осеменялась семенем хряков Дюрок (СГЦ "Знаменское"), вторая – Боди (СГЦ "Знаменское") и третья Maxgro (Hermitag, Ирландия).
На сегодняшний день проводятся опоросы опытных групп свиноматок и формируются группы поросят в зависимости от происхождения. Проведение опыта планируется закончить в октябре 2012 года.

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".

Новости животноводческих компаний

Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".

Компания "ИНТЕКО" специализируется в составлении программ для ведения учета на крупных предприятиях. Во встрече приняли участие руководители предприятия, начальники производственных площадок, ИТ-специалисты, технологи, учетчики, бухгалтера, экономисты.

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территори

Новости животноводческих компаний

Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".

Согласно соглашения Минсельхозпрод области обязуется предоставлять ЗАО "Русская свинина" в рамках федеральных целевых программ и областных долгосрочных целевых программ средства государственной поддержки (субсидии) по видам поддержки согласно предоставляемым заявкам и справкам-расчетам в пределах выделенных лимитов. ЗАО "Русская свинина" обязуется предоставлять достоверные сведения, подтверждающих фактически произведенные затраты и соблюдение условий, установленных порядками предоставления средств государственной поддержки, утвержденными постановлениями Правительства Ростовской области.

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.

Новости животноводческих компаний

Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.

После прошедшей зимы накопилось немало мусора, веток, опавших листьев. Сотрудниками предприятия был приведен в порядок, как участок главного офиса, так и прилегающая к нему территория. Во время этого "субботника" убран весь мусор, обрезаны и побелены деревья. Такие "субботники" также планируется провести по всем производственным участкам ООО "Русская свинина, Миллерово".

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.

Новости животноводческих компаний

Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.

Данное средство применяли при появлении у поросят группы подсоса желудочно-кишечных расстройств в виде диарейного синдрома, методами посыпания на коврики и на решётчатые полы в гнёздах, где проявлялись диареи, и путём распыления во всей секции опороса, вплоть до полного исчезновения клинических симптомов. Такие обработки позволили существенно сократить количество диарей у поросят сосунов за счёт локализации патогенных агентов и уменьшения вероятности перезаражения животных от гнезда к гнезду. Помимо дезинфицирующих свойств, препарат "Дезофор" выпускается в виде порошка, в отличии от других дезинфектантов, что немало важно при распылении во всей секции опороса, то есть проводится сухая дезинфекция воздуха и технологических поверхностей в присутствии животных не повышая влажности в помещении. На сегодняшний день аналогичные обработки проводятся и на участке доращивания.

(INFOLine, ИА (по материалам компании) 23.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Владелец "Омского бекона" все еще в ТОП-200 Forbes.

Новости животноводческих компаний

Владелец "Омского бекона" все еще в ТОП-200 Forbes.

Даже несмотря на то, что состояние Давида Давидовича уменьшилось в два раза по сравнению с прошлым годом.
Владелец мясокомбината "Омский бекон" Давид Давидович снова оказался в рейтинге двухсот самых богатых российских бизнесменов, составленном журналом Forbes.
Состояние 49-летнего москвича оценивается в $800 млн, это в два раза меньше, чем в 2011 году. Год назад Давид Давидович занимал 50-е место среди российских миллиардеров и 782-е место в мире.
Сейчас бизнесмен вылетел из мирового рейтинга, а в российском топ-200 занимает 119-ю строчку. Владелец "Омского бекона" оказался между Александром Вагиным (председатель совета директоров компании "Распадская") и Вячеславом Заренковым (председатель совета директоров группы "Эталон").
Справка
Давид Давидович сейчас занимает пост управляющего инвестфондом Millhouse Романа Абрамовича, пишет Forbes. Он владеет частью Millhouse LLC с активами в металлургии, коммерческой недвижимости и наличных. А также он контролирует группу "Продо", в которую входит мясной кобинат "Омский бекон". (top55.info)

(20.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.

Новости животноводческих компаний

ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.

С 19 по 22 апреля 2012 г. группа компаний АВИС примет участие в Международном ветеринарном конгрессе, который пройдет в гостиничном комплексе "Измайлово". ГК АВИС на конгрессе представит новые актуальные в птицеводстве и свиноводстве препараты компании СПЕКТРА ВЕТ для профилактики и лечения, производства Королевство Иордания, а также американские (ARKO) и канадские (VETECH LABORATORIES) вакцины для индеек и кур.
Традиционно организаторами конгресса выступили Министерство сельского хозяйства РФ, Департамент ветеринарии Минсельхоза РФ, Россельхознадзор и Росптицесоюз. В работе конгресса примут участие российские и зарубежные ученые, практические ветеринарные врачи птицеводческих хозяйств, специалисты ведущих птицеводческих компаний мира. В ходе работы конгресса будет дана оценка эпизоотической ситуации по заразным болезням птиц, освещены вопросы инфекционной патологии, рассмотрены ветеринарные требования и нормы к экспорту птицеводческой продукции с учетом вступления в ВТО, волосы безопасности птицеводческой продукции, критерии получения права экспорта в страны ЕС и другие актуальные проблемы.

(INFOLine, ИА (по материалам компании) 19.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.

Новости животноводческих компаний

Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.

Минрегион рекомендовал правительственной комиссии одобрить выделение средств из российского инвестфонда для реализации двух тамбовских инвестпроектов. Речь идет о свинокомплексах "Тамбовского бекона" (структура Группы "Русагро") и "АгроСинергии Тамбов", сообщается в материалах ведомства.
Проект "Тамбовского бекона", напомним, предполагает строительство комплексов по производству 90 тыс. тонн мяса свинины в живом весе в год на территории Жердевского, Знаменского и Сампурского районов с убойным производством мощностью 1,573 тыс. голов в год в Тамбовском районе и комбикормовым заводом мощностью 290 тыс. тонн комбикорма в год в Жердевском районе. Свинокомплексы обойдутся компании в 10 млрд рублей. В настоящее время компания активно ведет их строительство. С учетом убойного производства и комбикормового завода объем инвестиций в проект составит более 13 млрд рублей.
Проект "АгроСинергии" предполагает строительство комплекса по производству 30 тыс. тонн свинины в год с комбикормовым заводом мощностью 120 тыс. тонн на территории Моршанского района Тамбовской области. Объем инвестиций в проект составит около 4,2 млрд рублей. Строительные работы компания планирует начать в текущем году. Таким образом, первые свиноматки будут завезены на площадку уже в конце текущего года.
Отметим, что оба эти проекта реализуются в рамках третьей очереди программы развития тамбовского АПК. Как ранее отмечал глава региона Олег Бетин, объекты первой очереди комплексного проекта развития АПК с объемом инвестиций в 13,5 млрд рублей находятся в стадии завершения (размер господдержки на строительство инженерной инфраструктуры к производственным объектам – 1 млрд рублей). Активно реализуется и вторая очередь стоимостью 5,9 млрд рублей (размер господдержки на строительство инженерной инфраструктуры - 756 млн рублей).
Какой объем средств региональные власти ожидают получить из инвестфонда, в администрации не раскрыли, сославшись на "преждевременность". Заседание правительственной комиссии ожидается в мае текущего года.

Для справки: Название компании: Тамбовский бекон, ООО (входит в в Группу Компаний Русагро) Адрес: 392000, Россия, Тамбовская область, г. Тамбов, ул. Интернациональная, 16а, 7 этаж Вид деятельности: Животноводство Телефоны: (4752)700112 Факсы: (4752)700112 E-Mail: info@tambecon.ru Руководитель: Антипин Евгений Леонидович, генеральный директор

Для справки: Название компании: АгроСинергия Тамбов, ООО Вид деятельности: Животноводство Телефоны: (4752)576020 E-Mail: Anna.Korotaeva@agroterra.ru

(ABIREG.RU 25.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.

Новости животноводческих компаний

Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.

На торгах присутствовала делегация Национального союза овцеводов во главе с генеральным директором Союза М.В. Егоровым.
По мнению специалистов Союза, подготовка животных для аукциона была проведена на высочайшем уровне, бараны имели живую массу от 65 до 91 кг с тониной шерсти от 17,84 до 22,87 мкм. Все имели кровность от ? АМ - 3/16 АМ и АММ ведущих ПЗ Австралии (Уардри, Коллинсвил, Олд Ашроуз, РоузвилПарк).
В аукционе животных приняли активное участие ООО "Белозерное" Ростовской области, ОАО "Улан-Хееч" Республики Калмыкия. Из 37 голов, выставленных на продажу, было продано 15 племенных баранов. Цена варьировалась от 13 тыс. руб. до 22,4 тыс. руб. за голову.
Вся информация о предстоящих аукционах на нашем сайте и по тел: (8652) 75-21-24.
Следующие аукционы состоятся 27 апреля в СПК колхоз-племзавод "Путь Ленина" Апанасенковского района и СПК Племзавод "Восток" Степновского района Ставропольского края.

(INFOLine, ИА (по материалам компании) 23.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.

Новости животноводческих компаний

ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.

ООО "Тульский мясокомбинат", который после вмешательства службы судебных приставов погасил задолженность по заработной плате перед работниками в размере 5,5 млн рублей, сохранил задолженность по обязательным платежам в бюджеты и государственные внебюджетные фонды.
Об этом сообщил директор предприятия Загороднов на заседании областной комиссии по погашению задолженности по заработной плате.
На заседании рассмотрено состояние с выплатой заработной платы работникам, уплате обязательных платежей в бюджеты всех уровней и государственные внебюджетные фонды ООО "Тульский мясокомбинат".
Загороднов рассказал, что на 22 марта на предприятии имелась задолженность более 2,0 млн. рублей по выплате заработной платы 393 работникам за февраль; а также задолженность по выплате окончательного расчета в связи с расторжением трудовых договоров 462 работникам в сумме более 4,4 млн. рублей.
В настоящее время задолженность по заработной плате погашена, но существует задолженность по обязательным платежам в бюджеты и государственные внебюджетные фонды.
Ранее сообщалось, что сотрудники службы судебных приставов взыскали задолженность по заработной плате в ООО "Тульский мясокомбинат", арестовав имущество и счета предприятия.
По данным ведомства, на исполнении в отделе судебных приставов Привокзального района г. Тулы находится сводное исполнительное производство в отношении ООО "Тульский мясокомбинат" о взыскании задолженности по налоговым сборам на общую сумму почти 5,5 млн рублей, а также исполнительского сбора на сумму 290 тыс. рублей и штрафов в размере 50 тыс. рублей.
"В ходе совершения исполнительных действий судебным приставом-исполнителем был наложен арест на имущество должника-организации – паровые котлы THS 80/13 и E-THS 80 на общую сумму 5 млн рублей. Также был наложен арест на средства, находящиеся на счетах ООО "Тульский мясокомбинат",- сообщала пресс-служба ведомства.

(ИА Тульская пресса 26.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012

Новости животноводческих компаний

Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012

Минэкономразвития предписано изменить свои взгляды на реформу
Владелец крупнейшего российского агрохолдинга «Мираторг» Виктор Линник в среду на совещании в Брянске пожаловался первому вице-премьеру Виктору Зубкову на инициативу Минэкономразвития по отмене разделения земель на категории. Выяснилось, что Зубков уже написал письмо премьеру в защиту аграрной категории и тот его поддержал.
— Мы буквально несколько недель назад узнали, что есть решение по отмене категорийности земли и отмене статуса земли сельхозназначения, — поделился с Зубковым Линник. — На наш взгляд, это очень серьезное решение, которое может привести к плачевным последствиям. Такие решения не могут приниматься без широкого обсуждения с отраслевыми союзами, сельхозпроизводителями.
Миллионеру непонятно, откуда появились эти желания. В США, по его словам, есть 5–6 категорий земли. Владелец и президент «Мираторга» выразил уверенность в том, что государству земли сельхозназначения нужно беречь. Возмущенного бизнесмена поддержал глава комитета Совфеда по АПК Геннадий Горбунов. Сенатор заявил, что страна ни в коем случае не должна потерять земли сельхозназначения.
Замминистра экономического развития Игорь Манылов в ответ на нападки пытался успокоить оппонентов и заявил, что Минэкономразвития «в оппозиции стоять не намерено».
— Мы предлагаем заменить институт другими правилами, которые будут увязаны в комплексе и с земельным законодательством, и с территориальным планированием, и с развитием территорий.
По предложению ведомства Набиуллиной со следующего года категории должны заменить зонами, причем их назначение будут определять на муниципальном уровне.
Зубков держал свой главный козырь до последнего.
— Я написал председателю правительства письмо, что нельзя исключать земли сельхозназначения. Он со мной согласился, — внезапно заявил Зубков. — Я просил бы учесть поручение председателя правительства, которое четко регламентирует этот вопрос.
Первый вице-премьер до совещания посетил предприятие специализированного мясного скотоводства «Мираторга», которое финансирует Внешэкономбанк. Сейчас на 12 специализированных фермах содержатся 36 тыс. голов скота. К 2017 году, по уверениям владельца, компания будет производить 130 тыс. т мяса в год. Это примерно 25% от действующей импортной квоты по мясу крупного рогатого скота.
Линники уже объявили о планах инвестировать 10 млрд рублей в строительство 500 специализированных мясных магазинов в Москве, Санкт-Петербурге и других крупных городах. При этом Виктор Линник попросил помощи государства в строительстве еще 500 магазинов. Для этого «Мираторгу» нужно субсидирование процентной ставки по кредитам.
Государство и без того субсидирует бизнесменам процентные ставки на те 24 млрд рублей, которые компания взяла у Внешэкономбанка до 2021 года. Всего «Мираторг» должен ВЭБу и Россельхозбанку 60 млрд рублей. В ближайшее время Линники и глава Россельхозбанка Дмитрий Патрушев намерены предложить ВЭБу еще один сельскохозяйственный проект.
Замглавы правительства поручил разработать отдельную подпрограмму по развитию сектора крупного рогатого скота и поставить задачу до 2020 года выйти на самообеспечение.

(Известия 18.04.12)

См. также в разделе "Новости животноводческих компаний"

< ОАО "Группа Черкизово" объявляет результаты операционной деятельности за первый квартал 2012 года.
< ВТБ Капитал снизил рейтинг GDR группы "Черкизово" до "держать" и оценку на 37%.
< "Мираторг" планирует увеличить выручку в 2012 году на 23%, до 48 млрд рублей.
< "Челны-Бройлер": С 17 по 19 апреля на базе Учебно-исследовательского центра Федерации Профсоюзов РТ прошли семинары для членов комиссий по работе с молодежью первичных профсоюзных организаций предприятий республики.
< Краснодарский арбитраж зарегистрировал заявление Михаила Кокина о банкротстве мясокомбината "Краснодарский".
< 16 апреля в Деловом центре Международной промышленной академии, под председательством Г.А.Горбунова, председателя Комитета СФ по аграрно-продовольственной политике и природопользованию, состоялось очередное заседание Агробизнесклуба.
< 23 апреля представители компании "Ключевая вода" посетили новый Логистический центр Сибирской Аграрной Группы с целью обмена опытом.
< В ООО "Русская свинина, Миллерово" Миллеровского района Ростовской области проводится производственный опыт по эффективности использования хряков разного происхождения на производство качественной свинины.
< Специалисты ЗАО "Русская свинина" провели рабочую встречу с представителями компании "ИНТЕКО".
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< Коллектив ООО "Русская свинина, Миллерово" 20.04.12 года принял активное участие в городском дне чистоты.
< Ветеринарными специалистами ЗАО "Русская свинина", Каменского района, Ростовской области был проведён опыт по применению дезинфицирующего средства "Дезофор" на участке опорос.
< Владелец "Омского бекона" все еще в ТОП-200 Forbes.
< ГК АВИС примет участие в Международном ветеринарном конгрессе-2012.
< Минрегион порекомендовал правительственной комиссии выделить тамбовским животноводческим проектам "Русагро" и "АгроСинергии" деньги из инвестфонда.
< Национальный союз овцеводов: 20 апреля 2012 года в СПК "Племзавод Вторая Пятилетка" состоялся первый в этом году аукцион по продаже племенных баранов 2011 г.р.
< ООО "Тульский мясокомбинат" задолжал по платежам во внебюджетные фонды.
< Агропромышленники встали на защиту земель сельхозназначения. "Известия". 18 апреля 2012


Meatinfo: Северо-Западный округ нуждается в свинине и говядине.

Мясное животноводство СЗФО

Meatinfo: Северо-Западный округ нуждается в свинине и говядине.

По результатам 2011 года в Северо-Западном ФО самообеспечение говядиной, свиной и мясом птицы составляет 55%. Самым слабым сектором Северо-Западном ФО является скотоводство - собственными силами регион обеспечивает себя на 25%. После Центрального ФО здесь наблюдается наиболее высокий показатель импортных поставок говядины - потребность в импортной продукции составляет 160 тыс. тонн. Наиболее заметная зависимость от поставок извне наблюдается в отношении свинины - 211 тыс. тонн за год. Самостоятельно округ способен обеспечить себя данным продуктом на 33%. А вот по самообеспечению мясом птицы Северо-Западный ФО находится на третьем месте после Центрального и Южного округов, которые не только самостоятельно готовы прокормить себя, но и экспортировать продукцию в другие регионы. Своими силами Северо-Западный ФО в 2011 году обеспечил себя на 94%. Объем необходимого импорта мяса птицы сюда составил порядка 22 тыс. тонн.
Ленинградской области принадлежат 27% от общего объема производства КРС в убойном весе по СЗФО. По итогам 2011 года показатель составил 26 тыс. тонн, то есть на уровне 2010 года. Говядиной самостоятельно область в состоянии обеспечить себя всего на 14%, по степени зависимости среди всех областей СЗФО Ленинградская находится на первом месте - регион нуждается в 90 тыс. тонн импортной говядины. Аналогичную ситуацию мы наблюдаем в Ленинградской области в отношении свинины - регион обладает самым высоким показателем зависимости от поставок извне (130 тыс. тонн). Уровень самообеспечения составляет всего 16%. Объем производства в 2011 году находился на уровне 29,1 тыс. тонн. По сравнению с 2010 годом мы наблюдаем положительную динамику на уровне 4%. Производство мяса птицы в Ленинградской области находится на высоком уровне - самостоятельно регион удовлетворяет собственные потребности на 94%. В 2011 году объем произведенной продукции составил 158,4 тыс. тонн в убойном весе, за год показатель вырос на 22%.
По итогам первого квартала текущего года объем производства скота и птицы на убой в живом весе в Северо-Западном ФО в хозяйствах всех категорий составляет 163,8 тыс. тонн, что на 5,1% выше аналогичного прошлогоднего показателя. КРС на убой в живом весе произвели в объеме 21,4 тыс. тонн, что ниже аналогичного прошлогоднего показателя на 1,7%. Положительную динамику мы наблюдаем в отношении свинины и птицы – на 11,2% (до 31,4 руб/кг) и 4,8% (до 31,4 тыс. тонн) соответственно.
В Ленинградской области также отмечена положительная динамика на уровне 2,9% (до 66,5 тыс. тонн). По сравнению с прошлогодним показателем по Ленинградской области мы наблюдаем положительную динамику по всем направлениям: КРС на убой в живом весе произвели по итогам первых трех месяцев текущего года на 9% больше, чем в 2011 (показатель равен 6,9 тыс. тонн), свиней - на 7,7% больше до 7,8 тыс. тонн, птицы – на 1,5% до 51,6 тыс. тонн.

График 1. Динамика средней по Северо-Западному федеральному округу производственной цены на скот и птицу в живом весе согласно категориям с января 2011 года по март 2012 года, руб/тонну
График 2. Динамика средних по Ленинградской области потребительских цен на говядину и свинину с января 2011 года март 2012 года, руб/кг
График 3. Динамика средних по Ленинградской области потребительских цен на кур и окорочка с января 2011 года март 2012 года, руб/кг
По данным портала Meatinfo оптовая цена по Санкт-Петербургу за год значительнее всего выросла в отношении свинины. Так, ценник на полутуши первой категории отечественного производства вырос на 11% до отметки 140,08 руб/кг на 16-й неделе текущего года. Свиные туши второй категории подорожали за год на 18%, на текущий момент ценовая планка находится на отметке 134,0 руб/кг. Положительная динамика отмечена и в отношении говядины, за год оптовая цена на полутуши выросла на 9% до 174,26 руб/кг. В то же время в Северной столице отмечена отрицательная динамика по сравнению с показателем прошлого года в отношении тушки бройлера отечественного производства - на 2% до 75,75 руб/кг. Отечественные окорочка при этом подорожали на 8% до 79,76 руб/кг на 16-ой неделе 2012 года.

(Meatinfo.ru 24.04.12)

См. также в разделе "Мясное животноводство СЗФО"

< Meatinfo: Северо-Западный округ нуждается в свинине и говядине.
< Шотландскую породу мраморных бычков будут разводить на Псковщине


Шотландскую породу мраморных бычков будут разводить на Псковщине

Мясное животноводство СЗФО

Шотландскую породу мраморных бычков будут разводить на Псковщине

Масштабный инвестиционный проект по производству высокопродуктивных мясных пород крупного рогатого скота будет реализован в Псковской области.
"В новом животноводческом комплексе будут выращивать ценную мясную породу крупного рогатого скота Абердин-Ангус. Согласно предварительным расчетам, поголовье составит 15 тысяч голов", - сообщил РИА "Новости" сотрудник пресс-службы обладминистрации.
Абердин-ангусская порода крупного рогатого скота, мясного направления выведена в Шотландии (графства Абердин и Ангус) в XIX веке. В настоящее время эта порода широко распространена в США, Канаде, Аргентине, Новой Зеландии, Англии, Австралии.
Реализация проекта позволит обеспечить жителей Псковской области и Северо-Запада высококачественной "мраморной" говядиной, а также позволит отказаться от импорта племенного скота из-за рубежа.
Проект будет реализован за счет инвестиций крупного российского агропромышленного холдинга. На сегодняшний день аналогичные фермы работают в Брянской и Калининградской областях.
Мясо породы Ангус считается одним из наилучших, для приготовления стейков. Нaибoлee цeнным являeтcя чиcтoe мяco — Certified Angus Beef. Мясо отличается мраморностью. Рекомендуемые степени прожарки стейков — Medium rare (стейк с кровью, красно-розовый внутри, t 42°- 47°) и Medium (среднепрожаренный стейк, розовый внутри, t 47°- 50°)

(Meatinfo.ru 19.04.12)

См. также в разделе "Мясное животноводство СЗФО"

< Meatinfo: Северо-Западный округ нуждается в свинине и говядине.
< Шотландскую породу мраморных бычков будут разводить на Псковщине


Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%

Мясное животноводство ЦФО

Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%

Сельхозпредприятия Калужской области в январе-марте 2012 года выпустили продукции на сумму 3,264 млрд рублей (в фактических ценах), что на 5,6% больше уровня прошлого года сообщает территориальный орган Федеральной службы государственной статистики (Калугастат).
В частности, скота и птицы на убой произведено 20,2 тыс. тонн (рост на 1%), молока - 51,7 тыс. тонн (рост на 5%), яиц - 23,6 млн штук (рост на 19%).
В хозяйствах всех категорий по состоянию на 1 апреля увеличилось поголовье коров на 0,8% (оно составило 57,4 тыс. голов), свиней - на 8% (71,3 тыс.), овец и коз на 5% (43,4 тыс.), уменьшилось поголовье крупного рогатого скота в целом на 0,5% (135,6 тыс.), птицы - на 0,9% (3,633 млн).

(Интерфакс - Россия 25.04.12)

См. также в разделе "Мясное животноводство ЦФО"

< Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
< В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
< В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
< Ход бычком. "Российская газета". 24 апреля 2012


В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.

Мясное животноводство ЦФО

В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.

На совещании с участием представителей Минприроды России, Россельхознадзора и Правительства Тверской области обсуждалась эпизоотическая ситуация по АЧС среди диких кабанов, а также представлена информация о принимаемых мерах, направленных на снижение численности и миграционной активности диких кабанов в Тверской области.
Министр сельского хозяйства РФ Елена Скрынник констатировала, что циркуляция вируса АЧС среди диких кабанов на сегодняшний день представляет реальную угрозу распространения этого заболевания не только в Тверской области, но и в соседних регионах.
В связи с этим Министр поручила Россельхознадзору совместно с Минприроды России, Росприроднадзором и правительством Тверской области до 11 мая 2012 года подготовить согласованные предложения по ликвидации угрозы распространения АЧС среди диких кабанов и до 22 июня проинформировать Межведомственную комиссию о ходе реализации соответствующих мероприятий.
По словам Е.Скрынник, правительству Тверской области необходимо принять дополнительные меры по снижению численности и миграционной активности диких кабанов, в том числе обитающих на особо охраняемых природных территориях регионального и федерального значения, до значений, которые бы позволили ликвидировать АЧС в зонах стационарного неблагополучия и непосредственной угрозы заноса вируса.
Для справки:
С мая 2011 года на территории Тверской области регистрировались случаи заболевания АЧС среди домашних свиней. Затем (с июня 2011 года) неоднократно выявлялись факты гибели от АЧС диких кабанов, обитающих в охотничьих хозяйствах.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 25.04.12)

См. также в разделе "Мясное животноводство ЦФО"

< Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
< В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
< В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
< Ход бычком. "Российская газета". 24 апреля 2012


В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.

Мясное животноводство ЦФО

В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.

В первом квартале 2012 года основные показатели животноводства в Воронежской области продемонстрировали рост. Наибольшая динамика была отмечена в производстве мяса – 31,1% в сравнении с данными за аналогичный период предыдущего года, сообщили в Воронежстате.
Производство молока в январе-марте 2012 года выросло на 15,4%, яиц – на 2,4% по сравнению с первым кварталом 2011 года. К началу апреля 2012 года в сельскохозяйственных организациях области численность крупного рогатого скота увеличилась на 20,5 тыс. голов, свиней – на 77,9 тыс. голов, овец и коз – на 2,2 тыс. голов. В сельскохозяйственных организациях по итогам первого квартала имелось в наличии 275 тыс. тонн кормовых единиц. В расчете на одну голову скота пришлось 7,5 центнера кормовых единиц (к началу апреля 2011 года – 3,1 центнера).
Отметим, что региональные власти активно говорят о развитии животноводства в области. В настоящее время здесь реализуется более 40 инвестиционных проектов общим объемом финансирования свыше 30 млрд рублей. Наиболее крупные проекты: ООО "Воронежмясопром" Нижнедевицкого района по строительству племенной фермы на 2,4 тыс. голов свиноматок и двух модулей по откорму свиней с единовременной постановкой 115 тыс. голов; ООО "АПК АГРОЭКО" (Новохоперский, Калачеевский, Павловский районы) по строительству трех обособленных свиноферм по 5,217 тыс. свиноматок; ООО "Заречное" (Каменский, Подгоренский, Рамонский районы) - создание племенного предприятия по разведению и откорму мясного скота мощностью 30 тыс. голов маточного поголовья.

(ABIREG.RU 24.04.12)

См. также в разделе "Мясное животноводство ЦФО"

< Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
< В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
< В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
< Ход бычком. "Российская газета". 24 апреля 2012


Ход бычком. "Российская газета". 24 апреля 2012

Мясное животноводство ЦФО

Ход бычком. "Российская газета". 24 апреля 2012

В Воронежской области стимулируют развитие фермерского животноводства
Чтобы сделать животноводство более привлекательной отраслью, региональные власти начали распределять льготное топливо для сельхозпроизводителей с учетом их работы именно в этой сфере АПК. Крупные инвесторы делают ставку на племенные фермы, а откорм бычков, по мысли чиновников, могут взять на себя небольшие хозяйства. Между тем фермеры считают это направление нерентабельным.
Стейк с подворья
Проект по развитию мясного скотоводства на базе крестьянско-фермерских хозяйств (КФХ) идет в Воронежской области около двух лет. По мнению замруководителя департамента аграрной политики Андрея Измалкова, фермеры потихоньку "раскачиваются":
В 2011 году в КФХ увеличились количество крупного рогатого скота (на 3700 голов) и объем производства мяса - на пять процентов. Но потенциал значительно больше, ведь крестьянско-фермерских хозяйств, ИП и сельхозкооперативов у нас 3500, личных подсобных хозяйств - более 360 тысяч. В сумме они дают более половины валового регионального продукта в сельском хозяйстве. Но с мясом успехи скромные - 3,7 процента. Радует, что уровень инвестиционной активности фермеров за год вырос на 70 процентов. Были освоены приличные суммы компенсаций из бюджета. 134 воронежских КФХ смогли купить технику через "Росагролизинг" за полцены.
Чиновники решили направить на поддержку начинающих фермеров в текущем году порядка 39 миллионов рублей - скорее всего, в виде грантов на создание и развитие КФХ и единовременных пособий на бытовое обустройство.
- Думаем, как разделить эти деньги между фермерами. Поровну, по 150 тысяч, - смешно. Может, пустим их на обеспечение кредитов, чтобы руководитель хозяйства мог под наши гарантии взять в банке 10-15 миллионов, - сказал глава департамента аграрной политики Анатолий Спиваков.
Адреса счастья
Участники недавнего съезда фермеров области, услышав о такой поддержке начинающих хозяйственников, загудели, мол, что такое 150 тысяч, если "корова приносит одни убытки".
Скептикам рассказали об опыте братьев Луцовых из Рамонского района. Весной 2010-го они купили у обанкротившегося хозяйства около сотни телок-симменталок, раскошелились на трех породистых быков. В прошлом году уже сдали часть родившихся бычков на местный фидлот - открытую откормочную площадку. В проект было вложено порядка пяти миллионов рублей. Долги по кредитам на закупку скота погашены, удалось частично реконструировать помещения, приобрести технику для заготовки кормов.
Другой пример для подражания - КФХ Юрия Губина из Аннинского района.
- Начиналось с нуля. Я продал подсолнечник и выручил пять миллионов рублей… На них купил сто коров казахской белоголовой породы и четырех быков. На следующий год имел 92 теленка. Потом еще два раза покупал по сто коров за пять миллионов. Сейчас у меня в общей сложности 700 голов, в планах - дойти до тысячи, - сообщил Юрий Губин.
По его словам, производство мяса - очень эффективно:
- Любой фермер может содержать сто коров! Судите сами: у каждого в среднем по тысяче гектаров, с них получается полторы тысячи тонн зерна, десять процентов идет в отходы. Подработал их, подсушил - вот и готовый корм. Жом бесплатный, соломы подкупить - не проблема. Сено есть у всех, кто ведет правильный севооборот. Надо только пресс достать - но и это не проблема. Помещения у меня были старые, я нанял десять человек, плачу им по 16 тысяч рублей. Затрат - не замечаю! Зато вижу, что животноводство реально устойчиво. Вот, в 2010 году урожай был нулевой, а скот от климата меньше зависит. Соломы на два года запаси - и легко проживешь.
Правда, зал вновь был взбудоражен информацией о том, во сколько Юрию Губину обошлись коровники. Оказалось, что тот купил имущество экс-совхоза при банкротстве всего за восемь миллионов рублей. Правда, Анатолий Спиваков парировал: по области немало мест, где разорившиеся сельхозпредприятия отдают задарма: "Подскажем адреса в Богучарском или Петропавловском районах".
Сперва шнурки

Между тем районные власти, с которых за развитие животноводства спрашивают по всей строгости, вынуждают фермеров покупать коров. Это стало ясно из выступления руководителя КФХ из Бобровского района Максима Тринеева:
- На словах все гладко. В прошлом году мы поверили в обещания и стали готовиться к запуску фермы. Нам объявили о 50-процентной скидке на отечественную сельхозтехнику. Кто ее получил? Человек десять! Ну, хорошо, здесь не все присутствуют. Мы льготной техники не увидели, хотя заявку подали вовремя. Следующая мера поддержки - субсидирование процентной ставки по кредиту на покупку техники импортной. Кто получил? Мы за свой комбайн полгода проценты платили, пришли с документами в департамент аграрной политики и слышим: "Денег нет". Но мы все-таки с идеей создать ферму еще не расстались, купили кормозаготовку и погрузчик. Это семь миллионов рублей. Заикнулись о компенсации - снова: "Денег нет, сначала заведите стадо, а потом помощи с техникой просите". Все перевернуто с ног на голову - сперва шнурки, потом ботинки! Мы семена выращиваем, зачем нас загонять в животноводство? Предлагали в райадминистрации компромисс: мы будем заготавливать сено для местного предприятия, которое профессионально занимается разведением мясного скота, а они пусть на нашу долю лишние 300 голов держат. Власти не соглашаются: "Купите коров сами!"
В департаменте аграрной политики признали: по большинству направлений господдержки заявок больше, чем бюджет в состоянии профинансировать. Но в 2012 году задолженность перед животноводами по субсидиям на покупку скота и оборудования погашена. Ожидается поступление федеральных средств на племенную поддержку и компенсации за проданное молоко.
- В случае с Максимом Тринеевым чувствуется недопонимание с районными властями, разберемся, - пообещал Анатолий Спиваков. - А идею кооперации с племпредприятием я считаю разумной. Но хочу, чтобы все поняли: развивать животноводство придется. Не надо указывать на финансовые проблемы - 90 процентов сельхозпредприятий области рентабельно! Причем абсолютное большинство - многоотраслевые, им проще выйти на окупаемость. Земельные ресурсы у нас есть. Задача - предельно их использовать. Надо учиться у эффективных инвесторов рачительно вести бизнес.
Прямая речь
Александр Евсеев, руководитель ГК "Агротех-Гарант", председатель комитета по аграрной политике Воронежской облдумы:
- У нас молочная ферма, проблем масса. Рентабельность на нуле - хотя мы не строили мегакомплекс за бешеные деньги, а просто создали нормальные условия дояркам и коровам… Никому не хочется лезть в животноводство, но мы в ответе за развитие сельских территорий.
Сергей Рождественский, председатель воронежской ассоциации КФХ и сельхозкооперативов "Нива":
- По разным оценкам, рентабельность крестьянско-фермерских хозяйств последние три года держится на уровне десяти процентов - с учетом мер господдержки. А нужно, как отмечено в национальном докладе по выполнению госпрограммы развития сельского хозяйства, минимум 25. Цены на продукцию фермеров растут медленнее, чем на другие продукты и товары, чем процентные ставки по кредитам.

(Российская газета 24.04.12)

См. также в разделе "Мясное животноводство ЦФО"

< Объем производства сельхозпредприятий Калужской области в I квартале вырос на 5,6%
< В Министерстве сельского хозяйства состоялось совещание по ситуации с африканской чумой свиней в Тверской области.
< В первом квартале 2012 года производство мяса в Воронежской области выросло на треть.
< Ход бычком. "Российская газета". 24 апреля 2012


В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.

Мясное животноводство ПрФО

В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.

Министр сельского хозяйства и продовольствия Удмуртской республики Алексей Стрелков оценил прошлый год как успешный. Впервые за последние 8 лет в Удмуртии собрали самый высокий урожай зерновых. Увеличены объёмы производства молока и мяса. Средний надой на корову составил более четырех тысяч килограммов.
Всё это стало возможным благодаря государственной поддержке. Нынче на проведение посевной кампании направят почти 1 миллиард рублей. Стоимость дизельного топлива для селян будет льготной и составит 12 рублей 78 копеек за литр.
Глава республики Александр Волков заверил, что государственная поддержка будет также оказываться на покупку сельхозтехники, модернизацию животноводческих ферм, на развитие социальной инфраструктуры, газификацию районов и строительство сельских дорог.

(DairyNews.ru 16.04.12)

См. также в разделе "Мясное животноводство ПрФО"

< В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
< В Приморском крае развивают свиноводство.
< В Татарстане выросло производство мяса и молока
< Марат Ахметов: "В животноводстве РТ наступает ответственный период".
< Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране


В Приморском крае развивают свиноводство.

Мясное животноводство ПрФО

В Приморском крае развивают свиноводство.

Тепло, свет, питание и правильный уход - если соблюдать технологию, поросята будут расти быстрее. За малышами на свиноферме следят, как за детьми - ведь у каждого свои особенности.
Экоферма - так называет свой животноводческий комплекс директор Татьяна Щурова. На предприятии недалеко от поселка Новый около 1000 голов свиней, коровы и куры. Несколько лет назад Татьяна задумала создать ферму, где будет только натуральное хозяйство, чтобы мясо, молоко, яйцо - поступали на прилавок без задержек, и вся продукция выращивалась без добавления химикатов.
Татьяна Щурова, директор животноводческого комплекса "Новый": "Мы очень тщательно подходим к подбору корма, чтобы не было добавок, даже сами корма мы на заказ делаем. И мы видим, по нашим поросятам, насколько они благоухают от этих кормов, они на глазах круглеют, розовеют".
Свиней крупной белой породы выращивают до полугода, за это время они набирают вес в 100 килограммов. Главное условие для всех питомцев фермы - четко соблюдать режим.
Елена Мороз, оператор-животновод животноводческого комплекса "Новый": "Питание двухразовое, утром поели, попили - спят, спокойный сон способствует спокойному ожирению".
Свиноводство - одна из самых сложных отраслей сельского хозяйства. Окупается в среднем через 4 года, если не нарушать технологию. Татьяна пока только вкладывает средства, ее производство начнет давать прибыль примерно через год. В этом году она впервые стала участницей федеральных программ по субсидированию сельского хозяйства. И ближе к осени должна придти дотация на покупку свиноматок.
Татьяна Щурова, директор животноводческого комплекса "Новый": "На каждую голову свиноматки там по 3 тысячи в год идет такая дотация, то есть если мы увеличиваем свиноматок, отсюда увеличивается стадо, но из соображений, что не количеством надо брать, а качеством, поэтому мы не гонимся".
Благодаря такой поддержке - есть возможность развиваться. И на свиноферме уже знают, куда вложат деньги. Здесь хотят дополнительные построить корпуса для животных и создать полный комплекс производства. Уже готова площадка для убойного цеха и помещения для переработки и упаковки мяса.

(Общественное телевидение Приморья 24.04.12)

См. также в разделе "Мясное животноводство ПрФО"

< В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
< В Приморском крае развивают свиноводство.
< В Татарстане выросло производство мяса и молока
< Марат Ахметов: "В животноводстве РТ наступает ответственный период".
< Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране


В Татарстане выросло производство мяса и молока

Мясное животноводство ПрФО

В Татарстане выросло производство мяса и молока

Животноводы Татарстана на 1 апреля 2012 года по всем категориям хозяйств произвели мяса на убой 105 тыс. тонн (рост 5,5 % к 2011 г.), молока - 400 тыс. тонн (рост 1 %). В сельхозорганизациях выращено 81 тыс. тонн скота и птицы, произведено 276 тыс. тонн молока, что составляет 10 и 2% роста соответственно.
Наибольший прирост имеется по мясу птицы - 12%, его удельный вес в производстве мяса достиг 45%. Также выросли показатели по производству КРС и свиней, проинформировали ИА "Казах-Зерно" в Минсельхозе Татарстана.
"Сегодня по производству молока вышли на 3,2 тыс. тонн, рост 6% к прошлому году", - сообщил глава Минсельхоза Татарстана Марат Ахметов.За этот период в сельхозпредприятиях республики произведено 81 тыс. тонн мяса. Основной удельный вес принадлежит крупным птицефабрикам и свинокомплексам.
"Молочная отрасль зависит от человеческого фактора, поэтому необходимо в достаточном объеме стимулировать труд на местах", - подчеркнул министр.
Марат Ахметов также сообщил, что наступает самый ответственный период в животноводстве. Скот переходит на летне-лагерное содержание. В этот период следует произвести животноводческую продукцию не ниже уровня 2010 года, при полной сохранности скота. "Лето не повод ослабления производственной дисциплины. Безразличных к судьбе животноводства не должно быть", - отметил министр.

(Meatinfo.ru 20.04.12)

См. также в разделе "Мясное животноводство ПрФО"

< В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
< В Приморском крае развивают свиноводство.
< В Татарстане выросло производство мяса и молока
< Марат Ахметов: "В животноводстве РТ наступает ответственный период".
< Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране


Марат Ахметов: "В животноводстве РТ наступает ответственный период".

Мясное животноводство ПрФО

Марат Ахметов: "В животноводстве РТ наступает ответственный период".

"В животноводстве РТ наступает ответственный период - скот скоро предстоит перевести в летние лагеря",- напомнил сегодня работникам АПК РТ заместитель Премьер-министра РТ – министр сельского хозяйства и продовольствия Марат Ахметов, который провел совещание в режиме видеоконференции. Об этом сообщает пресс-служба Минсельхозпрода РТ.
В мероприятии приняли участие главы муниципальных районов РТ и начальники районных управлений сельского хозяйства. Обсуждались вопросы, связанные с посевной кампанией и переводом скота на летне-лагерное содержание. Были также подведены итоги работы животноводов за 1-й квартал года.
М.Ахметов проинформировал присутствующих о предварительных итогах начавшейся посевной кампании. Как отметил министр, посевная площадь в РТ составляет около 2,8 млн. га. Полевые работы набирают обороты. На сегодняшнее утро проведена подкормка многолетних трав и озимых культур на площади 98,6 тыс. га (20 процентов) и 67,8 тыс. га (11 процентов).
Сев ранних яровых культур начали Лениногорский, Азнакаевский, Бавлинский и Сармановский районы РТ.
"Через несколько дней начнется массовый сев сельскохозяйственных культур, если погода будет благоприятной. Прошу обратить серьезное внимание на темпы и качество работ", - обратился глава Минсельхозпрода РТ к аграриям.
Переходя к теме животноводства, министр отметил, что итоги минувшего квартала в целом удовлетворительные. В республике идет процесс восстановления объемов производства продукции после засухи.
Животноводы РТ на 1 апреля по всем категориям хозяйств произвели мяса на убой 105 тыс. т (рост 5,5 процента), молока – 400 тыс. т (рост 1 процент). В сельхозпредприятиях выращено 81 тыс. т скота и птицы и произведено 276 тыс. т молока. Рост, соответственно, составил 10 и 2 процента.
Наибольшего успеха добились птицеводы - прирост по мясу птицы составил 12 процентов. Доля птицеводческой продукции в общем объеме произведенного мяса составила 45 процентов. Также было больше произведено говядины и свинины.
За три месяца года в сельхозпредприятиях республики произведено 81 тыс. т мяса. Основной удельный вес принадлежит крупным птицефабрикам и свинокомплексам.
Молока за данный период получено 3,2 тыс. т, рост составил 6 процентов к уровню прошлому года.
За три месяца года в хозяйствах Актанышского, Сабинского, Атнинского, Балтасинского районов республики увеличилось численность скота. В это же время не было никаких причин для сокращения поголовья животных в Алькеевском, Муслюмовском, Заинском, Тукаевском, Верхнеуслонском, Тетюшском, Менделеевском районах РТ. Однако это все же произошло.
По приплоду телят 30 районов республики смогли обеспечить положительный баланс, среди них – Новошешминский, Сабинский, Кукморский, Арский, Аксубаевский, Актанышский районы и др.
В завершении селекторного совещания М.Ахметов напомнил, что наступает самый ответственный период в работе животноводов. Скоро скот надо будет переводить в летние лагеря.
"В этот период следует произвести молока не ниже уровня 2010 года при полной сохранности скота",- призвал министр участников совещания.

(Татар-Информ 20.04.12)

См. также в разделе "Мясное животноводство ПрФО"

< В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
< В Приморском крае развивают свиноводство.
< В Татарстане выросло производство мяса и молока
< Марат Ахметов: "В животноводстве РТ наступает ответственный период".
< Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране


Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране

Мясное животноводство ПрФО

Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране

Темпы роста в отрасли животноводства Ульяновской области по итогам первого квартала выше среднего по стране и округу. Как сообщают специалисты, с начала года в хозяйствах всех категорий реализовано 18,8 тыс. тонн скота и птицы, что составило 113,3% к аналогичному периоду прошлого года.
По Приволжскому Федеральному округу данный показатель составляет 104,1%, по России – 108,1%. По темпу роста производства мяса Ульяновская область занимает третье место в ПФО и 11 место – по Российской Федерации.
По словам Министра сельского хозяйства региона Александра Чепухина, столь высокий темп роста обеспечен за счёт мяса птицы. Его производство в области в первом квартале текущего года возросло на 39,1%. По ПФО – на 20,2%; по РФ – на 16,3%. По темпу роста производства мяса птицы Ульяновская область занимает четвёртое место в ПФО и девятое место по Российской Федерации.
По итогам за январь-март 2012 г. в области отмечается рост производства молока. Валовый надой составил 53,3 тыс. тонн - 104,7% к соответствующему периоду прошлого года. По округу темп роста составил 104,1%, по России – 104,5%. По темпу роста производства молока Ульяновская область занимает 8 место среди регионов ПФО.
Кроме того, Ульяновская область занимает 5 место среди регионов Приволжского Федерального округа по темпу роста производства куриного яйца. Так, за январь-март текущего года в Ульяновской области получено 119,6 млн. штук яиц (104,8% к I кварталу 2011 года). По ПФО данный показатель составляет 101,5%, по стране – 103,9%.
По состоянию на 1 апреля 2012 года численность крупного рогатого скота в Ульяновской области увеличилась по сравнению с уровнем прошлого года на 1,4% и составляет 156,4 тыс. голов. По ПФО поголовье КРС снизилось на 1,4%, по России – возросло на 1,1%. По темпу роста поголовья Ульяновская область занимает третье место в ПФО.
Кроме того Ульяновская область занимает 3 место в ПФО по темпу роста численности коров. Так, поголовье коров в области за январь-март 2012 г. возросло на 2,0%. По ПФО отмечается снижение данного показателя на 1,3%. Увеличение численности поголовья коров отмечается только в 35 регионах страны и в 5 регионах Приволжского Федерального округа.
Поголовье свиней в области за первый квартал текущего года возросло на 24,1% и составляет 160,4 тыс. голов. По ПФО поголовье свиней сократилось на 24,2%, по России – возросло на 1,3%. По темпу роста поголовья свиней Ульяновская область занимает 2 место в ПФО и 10 место – по Российской Федерации.
Кроме того, Ульяновская область занимает 4 место в ПФО по темпу увеличения поголовья овец. Оно составляет 68,1 тыс. голов - 103,6% к уровню 1 апреля 2012 года. По ПФО данный показатель составляет 101,6%, по России – 107,1%.
Ульяновская область также занимает 4 место в ПФО и 11 место в России по темпу роста птицепоголовья. По состоянию на 1 апреля 2012 года численность птицепоголовья в регионе составила 4 млн. 251,3 тыс. голов (118,3% к соответствующему периоду прошлого года). По ПФО рост составил 105,9%, по России – 108,5%.

(Meatinfo.ru 24.04.12)

См. также в разделе "Мясное животноводство ПрФО"

< В Ижевске состоялось республиканское совещание по итогам работы агропромышленного комплекса Удмуртии в 2011 году.
< В Приморском крае развивают свиноводство.
< В Татарстане выросло производство мяса и молока
< Марат Ахметов: "В животноводстве РТ наступает ответственный период".
< Ульяновская область: темпы роста в отрасли животноводства выше среднего по стране


Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.

Мясное животноводство СКФО

Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.

Объем производства продукции сельского хозяйства в Ставропольском крае в январе-марте 2012 года вырос на 3,2% по сравнению с аналогичным периодом 2011 года - до 8 млрд рублей, сообщается на сайте Ставропольстата.
Сельхозпредприятия произвели продукции на 3,1 млрд рублей, что на 7,9% больше, чем в январе-марте 2011 года. Рост производства произошел за счет выращивания скота и птицы и производства молока.
Во всех категориях хозяйств увеличилось поголовье коров (на 1,1%), птицы (на 6,5%), овец и коз (на 4,5%). Поголовье свиней стало меньше на 22,2%.

(Интерфакс - Россия 25.04.12)

См. также в разделе "Мясное животноводство СКФО"

< Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.
< Численность мясного скота на Ставрополье можно довести до 300 тысяч голов


Численность мясного скота на Ставрополье можно довести до 300 тысяч голов

Мясное животноводство СКФО

Численность мясного скота на Ставрополье можно довести до 300 тысяч голов

Первый заместитель Председателя Правительства РФ Виктор Зубков провел в Брянске Всероссийское совещание по развитию животноводства, в работе которого принял участие и министр сельского хозяйства Ставрополья Вячеслав Марченко.
На встрече отмечено, что в первом квартале нынешнего года производство молока увеличилось на четыре с половиной процента, заметно приросло поголовье КРС. Подобная динамика наблюдается впервые за последние 22 года. Виктор Зубков сообщил, что начиная с 2005 года Россия нарастила производство птицы в 2,3 раза, свинины – более чем в полтора раза. В результате доля российской птицы в объеме потребления выросла до 88 процентов, свинины – почти до 77. В то же время открытым остается вопрос по говядине, производство которой недотягивает до показателей, заложенных доктриной продовольственной безопасности. Много завозится импортной продукции, и сейчас россияне потребляют в среднем 16-17 килограммов говядины в год. Между тем в ряде российских регионов, в том числе и в Ставропольском крае, есть все предпосылки для наращивания объемов высококачественной говядины. По словам Вячеслава Марченко, в крае 1,4 миллиона гектаров естественных пастбищ. "Заниматься этим направлением краю сам бог велел, – отметил он. – Численность поголовья мясного скота на Ставрополье превышает 42 тысячи животных. В перспективе при создании благоприятных условий его можно довести до трехсот тысяч голов, тем более что есть база: пять племенных заводов и 13 племенных репродукторов".
Виктор Зубков заверил участников встречи, что государство и впредь будет поддерживать эту отрасль животноводства. По его мнению, в проект госпрограммы развития сельского хозяйства на 2013 – 2020 годы нужно включить отдельный блок на поддержку мясного скотоводства. Речь идет о субсидировании процентных ставок по кредитам. Кроме того, увеличение объемов производства потребует развития торговой инфраструктуры. Правительство намерено поддерживать компании, развивающие розничную торговую сеть в этом сегменте мясного рынка, чтобы покупатель в конечном счете смог приобретать качественную и более дешевую продукцию.

(Meatinfo.ru 24.04.12)

См. также в разделе "Мясное животноводство СКФО"

< Сельхозпроизводство на Ставрополье в I квартале выросло на 3%.
< Численность мясного скота на Ставрополье можно довести до 300 тысяч голов


На Кубань привезут племенной скот из Австрии

Мясное животноводство ЮФО

На Кубань привезут племенной скот из Австрии

ООО "Парус Агро Групп" планирует выращивать в Отрадненском районе мясной крупный рогатый скот. Однако "мраморное мясо" ждать придется 5 лет.
Не исключено, что уже этой осенью в Австрии будет куплена первая партия животных. "Купить хороший племенной скот — не проблема. Но он достаточно дорог (2,7 тыс. евро за голову) и требует совершенствования технологии выращивания. Сейчас ведем обустройство мест содержания животных и формируем кормовую базу", — пояснил директор ООО "Юг–Переработчик" Валентин Петров.
Последние 3 года мясное скотоводство в крае развивалось в основном благодаря мерам господдержки. Холдинг "Парус Агро Групп" объединяет агропредприятия Краснодарского, Ставропольского краев и Республики Адыгея. В мае 2011 г. в его состав вошло ООО "Юг–Переработчик", занимающееся выращиванием племенного крупного рогатого скота. Сейчас его мясное поголовье составляет 1,4 тыс. голов. "Это высокорентабельные породы. В планах — увеличить численность до 6,5–6,6 тыс. голов, а также построить собственную бойню, цех первичной переработки и организовать поставки охлажденного мяса на побережье Черного моря", — рассказал Валентин Петров.
Пока ООО "Юг–Переработчик" намерено разводить и продавать племенной скот и только выбраковку отправлять на мясокомбинаты края. "Наличие обширных пастбищ снижает затраты на корма и содержание животных, которые пасутся в предгорье Кавказа практически круглый год, — считает Павел Калько, генеральный директор ООО "Предгорье Кубани". — Разведение КРС на племя сейчас рентабельнее продажи скота на мясо, так как спрос на него велик".

(Meatinfo.ru 23.04.12)

См. также в разделе "Мясное животноводство ЮФО"

< На Кубань привезут племенной скот из Австрии


Животноводы Ялуторовского района подвели итоги работы за первый квартал 2012 года.

Мясное животноводство УрФО

Животноводы Ялуторовского района подвели итоги работы за первый квартал 2012 года.

Согласно отчётам выполнены практически все основные показатели. По информации главного специалиста управления АПК Владимира Фёдорова, на 1 апреля в хозяйствах Ялуторовского района насчитывалось 7818 голов КРС, в том числе 3398 коров. Получено 1197 телят, что на 65 выше уровня прошлого года.
Валовое производство молока в первом квартале увеличилось на 250 тонн и составило 4400 тонн. Средняя продуктивность одной коровы достигла 1298 килограммов молока (+28). По этому показателю в тройке лидеров – СПК "Садовод" (надой от коровы с начала года - 1699 кг), ОАО "Приозёрное" (1518 кг) и СПК "Шанс" (1397 кг).
За прошедшие три месяца на сельхозпредприятиях выросла реализация молока (102 процента к уровню 2011 года), но снизились объёмы проданного мяса. Сказываются отсутствие дополнительных животноводческих помещений и закупочные цены, не покрывающие себестоимости производства. Хозяйствам приходится продавать бычков населению и откормочным предприятиям, не имея возможности заниматься выращиванием молодняка на мясо (за 1 квартал населению продано 440 телят и ещё 200 - откормочным сельхозпредприятиям в другие районы).
В. Фёдоров также рассказал о проблемах, на которые работникам ферм надо обратить особое внимание. С наступлением тёплого периода необходимо соблюдать технологию использования и хранения сочных кормов, которые при высоких температурах очень быстро портятся, становятся непригодными для кормления скота.
В эти погожие дни необходимо провести работу по осеменению коров, отелившихся в зимний период и по каким-либо причинам не осеменённых в оптимальные сроки (через 45-60 дней после отё-ла). Сегодня в хозяйствах района их насчитывается примерно 250.
Бо?льшая часть стада на фермах находится на круглогодичном полустойловом содержании. Но местами скот ещё выгоняют на выпаса (в основном, молодняк). И на днях специалисты управления АПК планируют посетить хозяйства, чтобы проверить уровень их подготовки к летне-пастбищному периоду.

(DairyNews.ru 16.04.12)

См. также в разделе "Мясное животноводство УрФО"

< Животноводы Ялуторовского района подвели итоги работы за первый квартал 2012 года.


Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.

Мясное животноводство СФО

Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.

Степной пожар, бушевавший в ночь на 13 апреля в Агинском районе Забайкальского края, уничтожил более 2 тыс. голов домашнего скота, сообщает прокуратура района, проводившая проверку обстоятельств прожара.
В частности, сгорели 985 овцематок, 1222 ягнят, 65 свиней, 63 козы, 15 ягнят, 16 птиц, кобыла, жеребенок, 183 тонны сена и 54 тонны фуража.
По предварительным данным, огонь уничтожил 8 животноводческих стоянок в селе Судунтуй, 8 стоянок в селе Гунэй, стоянку агрокооператива "Урда-Ага".

(Интерфакс - Россия 25.04.12)

См. также в разделе "Мясное животноводство СФО"

< Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.
< Алтайскую свинину и говядину намерена закупить Бурятия
< В Туве продолжается работа по увеличению поголовья племенного скота.


Алтайскую свинину и говядину намерена закупить Бурятия

Мясное животноводство СФО

Алтайскую свинину и говядину намерена закупить Бурятия

Представители властей и бизнес-сообщества Бурятии и Алтайского края в четверг, 19 апреля, обсудили точки взаимовыгодного сотрудничества на благо своих регионов, Сибири и всей России.
Деловое мероприятие, в котором приняли участие около 50 руководителей предприятий различных направлений, состоялось в краевом Центре поддержки предпринимательства в рамках официального визита делегации Республики Бурятия в Алтайский край. Причем, как отметил начальник главного управления сельского хозяйства Алтайского края Александр Чеботаев, по желанию бурятской делегации были приглашены представители алтайского предпринимательства.
В частности, это производители мяса. Как сообщила заместитель гендиректора одного из ведущих мясоперерабатывающих производств Бурятии Лариса Хвоина, они были бы не прочь закупать порядка 1,5 тысячи тонн алтайской свинины ежегодно. Но тут, однако, не все так просто. Как она намекнула, конкурентами могут стать и белорусские хрюшки, стоимость которых на 3–4 рубля дешевле. Не прочь производство закупать и алтайскую говядину, ее им сегодня требуется порядка 13 тысяч тонн в год. Сейчас по большей части организация приобретает говядину в Монголии.
Взамен Алтайскому краю предложили много сортов колбас и видов консервов. "Наша тушенка – одна из самых лучших", – довела до сведения Хвоина. Мясо рыбы поставлять в наш край предложил генеральный директор одной из бурятских продовольственных компаний Вадим Бредний. Благо, по его словам, разведению рыбы в республике сегодня уделяется масса внимания, так что ее у них вскоре будет много. Министр экономики Бурятии Татьяна Думнова предложила нам хорошую воду: "Байкал позволяет".
Начальник отдела сбыта расположенного на реке Селенга целлюлозно-картонного комбината Анатолий Суворов также усмотрел в Алтайском крае неплохую точку реализации продукции. Кстати, как сообщили на форуме, в Бурятии сегодня принимают решение о замене полиэтиленовых пакетов продукцией этого самого ЦКБ. Над этой идеей предложили подумать и алтайским властям. Во имя экологии, так сказать.
Стоит отметить, что вопросам экологии уделили на встрече немало внимания. "Когда мы готовили соглашение о сотрудничестве, одной из поставленных задач был выход на внешние рынки. Сегодня весь Запад завален продуктами, воздействующими на здоровье. Как найти экологически чистый бренд? Это и будет наш межрегиональный проект", – сообщила Татьяна Думнова.
Кроме того, как она отметила, необходимо установить между регионами и "туристический мост", по которому бы шел обменопоток туристами. "К нам поедут, чтобы попробовать уникальные продукты питания, которые в других регионах не найти. Надо выходить на внешний рынок. Тогда в Алтайский край приедут попробовать ваше вино с вашего виноградника да еще поесть вкусный сыр", – показала перспективы министр экономики Бурятии.
Однако основная задача соглашения между двумя регионами, как отметили на форуме, сделать сильными наши регионы за счет продуктивной работы в направлении самодостаточности, а также сделать сильной и всю Россию заодно. Эти намерения подкрепили словами Ломоносова: "Россия будет прирастать Сибирью". А Алтайский край и Республика Бурятия, как отметили на форуме, это два очень сильных субъекта СФО.

(Meatinfo.ru 20.04.12)

См. также в разделе "Мясное животноводство СФО"

< Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.
< Алтайскую свинину и говядину намерена закупить Бурятия
< В Туве продолжается работа по увеличению поголовья племенного скота.


В Туве продолжается работа по увеличению поголовья племенного скота.

Мясное животноводство СФО

В Туве продолжается работа по увеличению поголовья племенного скота.

По информации Минсельхозпрода республики, на начало 2007 года поголовье скота в племенных хозяйствах в пересчете на условные головы составляло 6 676 голов. На начало текущего года эта цифра увеличилась до 21 964 условных голов, или в 3,3 раза. Удельный вес племенных животных в общем поголовье скота республики за этот же период увеличился с 7 до 14 процентов.
Рост поголовья племенного скота является, в первую очередь, результатом целенаправленной политики Правительства республики по возрождению и дальнейшему развитию племенного дела как основы повышения продуктивности сельскохозяйственных животных. Это достигается как за счет роста числа племенных хозяйств, так и улучшения показателей их работы. Если в 2007 году в Туве имелось всего шесть племенных хозяйств, то в 2011 году – уже 27. В племенных заводах, репродукторах и генофондных предприятиях на конец минувшего года насчитывалось в общей сложности 120,7 тысячи овец тувинской короткожирнохвостой породы, 14,9 тысячи коз советской шерстной породы, 3,2 тысячи яков, 5,1 тысячи лошадей местной тувинской породы и 94 верблюда.
Говоря об итогах предыдущих пяти лет и перспективах на будущее, начальник отдела животноводства и племенного дела Минсельхозпрода республики Кадир-оол Чула отмечает:
- Возрождение племенное работы в хозяйствах республики, - прежде всего, результат государственной поддержки. Племенные хозяйства, имеющие племенные свидетельства и включенные в федеральный перечень, получают субсидии из федерального и республиканского бюджетов. С 2011 года размер субсидий в зависимости от статуса хозяйства определен в размере от 4040 до 4250 рублей в год на одну условную голову маточного поголовья.
В настоящее время в Минсельхозе России находится пакет документов на перерегистрацию пяти генофондных хозяйств Тувы, из 17 имеющихся, в племенные репродукторы, что позволит им получить ряд преимуществ, в частности, при получении субсидий, продаже скота. Кстати, продажа от 10 до 15 процентов поголовья – одно из условий получения хозяйством статуса племенного. В Сибири тувинский племенной скот уже хорошо знают и желающих приобрести его много. В значительных количествах овец тувинской короткожирнохвостой породы закупают хозяйства Красноярского края, Хакасии, Алтая.
Высокий потенциал тувинского овцеводства и козоводства ежегодно подтверждается на традиционных Сибирско-Дальневосточных выставках племенных овец и коз. С очередной выставки в Чите летом прошлого года животноводы Тувы привезли 12 золотых, 9 серебряных и 5 бронзовых медалей. Чемпионом выставки в номинации "коза советской шерстной породы" стал СПК "Ооруг" Бай-Тайгинского района.
- На перспективу, - отметил Кадир-оол Чула, - специалистами племенного дела ставится задача дальнейшего повышения удельного веса племенного скота, открытие межрайонных пунктов искусственного осеменения животных, охват племенной работой возможно большего круга хозяйств, в том числе личных подсобных хозяйств населения.

(Информационно-аналитическое агентство Имит 25.04.12)

См. также в разделе "Мясное животноводство СФО"

< Животноводы Забайкалья потеряли из-за степного пожара более 2 тысяч голов скота.
< Алтайскую свинину и говядину намерена закупить Бурятия
< В Туве продолжается работа по увеличению поголовья племенного скота.


В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.

Мясное животноводство ДВФО

В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.

Большую часть завозимых коров составят породы герефорд и абердино-ангусс (3120 голов), порядка одной тысячи голов – молочные породы.
О планах Правительства на нынешний год в части закупки племенного скота шла речь на совещании по мясному скотоводству в селе Васильевка Белогорского района.
"В 2011 году через ОАО "Росагролизинг" осуществлена поставка крупного рогатого скота герефордской и абердин-ангусской пород в количестве 2589 голов, - рассказал министр сельского хозяйства области Сергей Вологдин. - В нынешнем году племенные репродукторы мясного направления планируют реализовать 630 голов племенного молодняка породы герефорд (в том числе тёлок – 260 голов, бычков – 370 голов".
На сегодняшний день скот, привезенный из Австралии осенью 2011 года в общей сложности находится в Приамурье порядка 6 месяцев. Он уже адаптировался, с началом весны в хозяйствах идет случка телок.
"В декабре мы уже купили 68 голов герефордов в СПК "Октябрьский", в мае еще закупаем 70 голов коров этой же породы, рассказал генеральный директор ООО "Том" (Октябрьский район) Фома Смокина. – Эта порода наиболее выгодна для разведения. Ранее мы занимались только лишь выращиванием зерновых и по большей части вся работа протекала в теплое время года. Зимой работники были без дела. С закупкой скота предприятие стало работать круглогодично. Для выращивания герефордов не нужны большие затраты на создание загонов, обеспечение ухода, да и сами коровы очень быстро набирают в весе".
Как рассказал исполняющий обязанности начальника управления по животноводству и племенной работе министерства сельского хозяйства области Николай Лисиченко, в настоящее время в Амурской области мясным скотоводством занимаются 60 предприятий, в том числе 34 крестьянских (фермерских) хозяйства в 17 районах области, это на 15 предприятий больше, чем в 2010 году. В целях увеличения численности скота мясного направления и производства мяса в 2011 году минсельхозом области была разработана отраслевая региональная программа "Развитие мясного скотоводства Амурской области на 2011 - 2012 годы". Анализ итогов работы в этой отрасли за 2011 год показал, что общее поголовье мясного скота составило 10,5 тыс. голов или (126,5% к программным показателям), в том числе 4,5 тыс. коров (107,1%, к программным показателям), что на 66,6% и 37% соответственно выше аналогичного периода 2010 года.
По данным на первое апреля текущего года поголовье мясного скота в области составляет 11,5 тыс. голов скота, в том числе 4,5 тыс. коров. Всего получено 1110 телят, что на 32% выше 2011 года.
Согласно планам общее поголовье скота мясного направления к концу 2012 года должно составить 11,3 тыс. голов, в том числе численность коров должна составить 5,9 тыс. голов.

(INFOLine, ИА (по материалам Администрации) 20.04.12)

См. также в разделе "Мясное животноводство ДВФО"

< В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.
< Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот


Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот

Мясное животноводство ДВФО

Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот

"Россия – это сказочная страна, имеющая для нас огромные потенциальные возможности. Мы хотели бы и дальше укреплять деловые связи",-
заявил в ходе переговоров с якутской делегацией генеральный директор департамента по агропромышленной политике министерства сельского хозяйства провинции Квебек Бернар Вере.
В свою очередь первый вице-премьер правительства Республики Саха (Якутия) Алексей Стручков заметил: "Аграрно-промышленный комплекс Якутии составляет серьезное направление в социально-экономическом развитии республики. Более трети населения проживает в сельской местности, поэтому нам интересны все вопросы, касающиеся развития сельского хозяйства в схожих регионах".
Представитель министерства сельского хозяйства рассказал членам якутской делегации об особенностях политики и стратегии развития сельского хозяйства Канады.
В том числе о том, что в среднем на фермах провинций Квебек и Онтарио содержится немногим более 80 голов скота. В мелких хозяйствах численность крупного рогатого скота может составлять 50-60 голов на одной ферме. Благодаря небольшому количеству животные находятся под постоянным наблюдением.
Сельское хозяйство в Канаде развито всего на 4% территории страны, при этом половину этой площади занимают фермы, сконцентрированные в небольшом районе с исключительно благоприятным для выращивания кукурузы климатом.
Общая численность канадских ферм – около 30 тысяч, все вместе они дают 7 млрд. долларов дохода. При этом 2/3 ежегодного дохода в сельском хозяйстве приходится на мясомолочную промышленность, производство мясо птицы и свинины.
Одну треть всех доходов дает производство молока с доходом почти 2 млрд. долларов. В этой сфере заняты 6.242 компании, производящие 3 миллиона литров молока в год.
В Квебеке производится больше молочной продукции, чем во всех остальных провинциях Канады. На фермах распространены Канадская, Голштинская и Арширская порода крупного рогатого скота, а также порода Джерси.
В ходе переговоров в минсельхозе провинции Квебек состоялся телемост с представителями администрации отдаленного региона Абитиби-Темискаминг. Это позволило ближе ознакомиться со специальным проектом по выращиванию крупного рогатого скота в климатических условиях Севера Канады.
В этом регионе сосредоточены пахотные площади. По праву считающиеся одними из крупнейших во всей Северной Америке. Благодаря этому здесь созданы более 700 сельхозпредприятий, в которых полторы тысячи мест. Совокупный ежегодный доход этих предприятий составляет 126 млн. долларов.
Из них 350 компаний занимаются разведением крупного рогатого скота, что приносит им ежегодно 42 млн. долларов. Это треть всего регионального сельскохозяйственного товарооборота.
Представители Абитиби-Темискаминг поделились опытом создания кластера "Северное земледелие с упором на разведение крупного рогатого скота". Основная цель этого объединения – переход от производства сырья к выпуску конечной продукции с высокой добавленной стоимостью. Кластер содержит три типа сетей: мясная промышленность, производство картофеля, а также производство биологических натуральных продуктов.
Проведенный переговоры якутской делегации с компанией "Комтуа Интернешнл Экспорт" позволили обсудить ряд вопросов поставки выращенных в Канаде высокопродуктивных племенных животных. В частности, стороны пришли к единому мнению, что экономически выгодней разовая перевозка порядка 290 голов крупного рогатого скотам в возрасте 7-12 месяцев.
Представители компании "Комтуа Интернешнл Экспорт" гарантировали высокие показатели производства молока канадских коров, хорошее качество поставляемых племенных животных, а также предоставление консультаций по рациону питания скота с учетом кормозаготовительных условий Якутии.
Завершая встречу, Алексей Стручков отметил, что канадский опыт ведения сельского хозяйства будет внимательно изучен ведомствами республики. После этого правительство Якутии рассмотрит возможность поставки в республику выращенных в Канаде высокопродуктивных племенных животных.

(Meatinfo.ru 19.04.12)

См. также в разделе "Мясное животноводство ДВФО"

< В нынешнем году в Приамурье планируется поставка более 4 тыс. голов скота из Австралии.
< Канадцы готовы поставлять в Якутию высокопродуктивный племенной скот


Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.

Новости стран ближнего зарубежья

Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.

Кабинет министров Украины планирует до 2015 г. выделить 1,08 млрд грн на дотации за содержание крупного рогатого скота (КРС) в Украине. Ожидается, что это позволит увеличить поголовье КРС у населения на 30%, до 2,65 тыс. голов. Об этом сообщили в департаменте животноводства Минагрополитики.
Президент Ассоциации производителей молока Андрей Дикун заявил, что решение правительства дотировать аграриев не позволит добиться главной цели - роста производства молока в Украине. За последние пять лет страна сократила производство молока на 9,5%, до 11,09 млн т в 2011 г., пишет РБК-Украина.
"В результате кто-то будет держать корову просто для галочки, чтобы получить дотацию. Можно держать корову, которая дает 3 т молока в год, а можно держать корову, которая дает 6 т молока в год",- отметил Дикун. С ним соглашается первый заместитель гендиректора сельскохозяйственного холдинга HarvEast Дмитрий Скорняков: "Я не вижу смысла в увеличении количества поголовья, потому что в конечном счете потребляется молоко. Поэтому нужно поощрять количество произведенного молока".
Напомним, Кабмин 23 апреля принял постановление, согласно которому на молодняк крупного рогатого скота в возрасте от 3 до 5 месяцев предусмотрена дотация в размере 250 грн за голову; по достижении им от 6 до 8 месяцев - еще 250 грн; и еще 250 грн после достижения 9-11 месяцев (включительно), передает ИА "Казах-Зерно".
Ожидается, что выплаты начнутся в мае. Средства будут выделяться из специального фонда госбюджета, в который мясо-молочные предприятия отчисляют налог на добавленную стоимость (НДС).

(ИА Казах Зерно 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.

Новости стран ближнего зарубежья

Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.

Министр аграрной политики и продовольствия Украины Николай Присяжнюк отмечает, что создание заготовительно-сбытовых молочарских кооперативов становится мощным фактором экономического и социального развития украинского села, что одновременно позволяет гарантировать высокое качество молочного сырья, передает пресс-служба Минагропрода.
"Кооператив позволяет объединить усилия общества в обеспечении качества молочного сырья, его поставки на перерабатывающие предприятия, что, в свою очередь, даст возможность получить достойную цену за произведенный продукт", - подчеркивает министр.
Кроме того, членство в кооперативе позволит получать квалифицированные консультации ветеринаров и других специалистов.
Н.Присяжнюк также подчеркнул, что создание кооперативов означает также обеспечение занятости сельского населения и повышение уровня жизни на селе.
"Государство сегодня поддерживает создание молочных кооперативов. Мы финансируем развитие семейных ферм, увеличение поголовья, дотируем те семьи которые держат коров, и оставляют телят", - добавил министр.
Для поддержки создания заготовительно-сбытовых молочарских кооперативов в этом году в госбюджете предусмотрена их финансовая поддержка в размере 90% стоимости техники, оборудования и оборудования отечественного производства, в частности доильных аппаратов, танков-охладителей и др.
Практическую помощь в создании заготовительно-сбытовых молочарских кооперативов могут оказать сельскохозяйственные совещательные службы, а консультации по вопросам получения финансовой поддержки оказывают главные управления агропромразвития облгосадминистраций.

(АПК-Информ 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".

Новости стран ближнего зарубежья

Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".

25 апреля на заседании Кабмина Украины был рассмотрен и одобрен законопроект "О качестве и безопасности пищевых продуктов". До 7 мая документ будет передан в Верховную Раду. Об этом сообщил заместитель министра аграрной политики и продовольствия Александр Сень, передает пресс-служба министерства.
"Сегодня на заседании Кабинета министров рассматривались изменения в Закон "О качестве и безопасности пищевых продуктов". Законопроект одобрен правительством и в ближайшее время будет внесен на рассмотрение Верховной Рады", - проинформировал А.Сень.
Заместитель министра подчеркнул, что сегодня законодательная база, которая регулирует качество пищевых продуктов, требует доработки.
"С одной стороны, мы имеем достаточно законов, регламентирующих работу в направлении качества продуктов. Главный из них - "О качестве и безопасности пищевых продуктов". С другой стороны, перед нами стоит задача доработать законодательную базу. На сегодня разработано несколько сотен стандартов, но, учитывая объем продукции на полках, количество этих стандартов должно быть намного больше", - отметил А.Сень.
Согласно изменениям в Закон "О качестве и безопасности пищевых продуктов" ответственность за конечный результат будет нести производитель.
"Каждый производитель обязан выстроить собственную цепочку контроля за продукцией. Уже потом к этому добавляется ветеринарная служба, которая контролирует наиболее проблемные вопросы и как в целом организована работа", - отметил замминистра.
А.Сень выразил надежду, что вскоре законопроект будет одобрен и система контроля заработает более эффективно.
"Украина имеет очень серьезный экспортный потенциал, и он не ограничивается только зерновыми культурами, но и включает в себя полный набор всех продуктов, производимых в Украине. В связи с этим вопросы качества и безопасности продуктов питания является одним из приоритетных в работе министерства", - подчеркнул А.Сень.

(АПК-Информ 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.

Новости стран ближнего зарубежья

Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.

Украина ведет интенсивные, но непростые переговоры с Турцией в рамках подготовки соглашения о зоне свободной торговли с Турцией, отстаивая включение в него всех товарных групп, в частности сельскохозяйственной продукции, сообщил правительственный уполномоченный по вопросам европейской интеграции Валерий Пятницкий на Украинском инвестиционном саммите, который проходит в Лондоне 18-20 апреля.
"Турция готова открываться в промышленном секторе, рассчитывая на такое же открытие и Украины. Мы тоже готовы открываться, но не готовы иметь соглашение только по торговле промышленной продукцией, для нас чрезвычайно важно, чтобы это был весь комплекс", - сказал он в кулуарах саммита, комментируя очередной раунд переговоров, который завершился на днях в Турции и был посвящен вопросам сельского хозяйства.
В.Пятницкий пояснил, что Турция в рамках Таможенного союза с ЕС отработала все вопросы по промышленным товарам, поэтому готова открываться в этом секторе, тогда как подобного опыта в агросекторе у них нет.
"Наше соглашение о зоне свободной торговли с ЕС - это уже для нас школа, так как мы отработали буквально все отрасли. Мы сегодня понимаем, о чем и с кем мы можем договариваться. У Турции с ЕС такой глубины отработки по сельскому хозяйству просто нет. У них есть таможенный союз с ЕС по промышленности, поэтому им все понятно в этом секторе, а что касается сельского хозяйства, то здесь камень преткновения. Но мы не можем разделить это отдельно, а это отдельно", - сказал правительственный уполномоченный.
В.Пятницкий подчеркнул, что Украина сегодня конкурентна на мировом аграрном рынке и располагает значительным потенциалом наращивания своих конкурентных преимуществ. По его словам, в частности, при сравнении агросектора Украины и Турции необходимо учитывать размеры пахотных земель, наличие водных ресурсов, структуру сельского хозяйства, размеры обрабатываемых участков земли.
Правительственный уполномоченный уточнил, что следующий раунд переговоров с Турцией начнется 14 мая в Киеве и будет посвящен обсуждению всего комплекса вопросов.

(АПК-Информ 19.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.

Новости стран ближнего зарубежья

Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.

Белорусские продукты животноводства могут вернуться в Украину после майских праздников. Об этом заявляют в Государственной ветеринарной и фитосанитарной службе, сообщает "5 канал".
Минск выполнил половину предложенного плана мероприятий. В ближайшее время стороны планируют решить, какие из пунктов можно выполнить быстрее.
Как сообщалось ранее, Госветслужба Украины запретила импорт мясо-молочной продукции из Беларуси с 1 марта. Было заявлено, что в этих продуктах превышены безопасные нормы антибиотиков.

(Foodretail.Ru 26.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.

Новости стран ближнего зарубежья

Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.

Ветеринарные службы Херсонской области выявили трихинеллез в мясе свиней, реализуемом на КП "Новокаховский городской рынок" (Бериславский р-н), сообщает Государственная ветеринарная и фитосанитарная служба Украины со ссылкой на главное управление ветеринарной медицины Херсонской области.
Согласно сообщению, 18 апреля 2012 года в Новокаховской государственной лаборатории ветеринарно-санитарной экспертизы во время проведения ветсанэкспертизы на указанном рынке возникли подозрения относительно трех свиных туш на предмет их инфицированности личинками трихинелл. Диагноз подтвердила Херсонская региональная государственная лаборатория ветмедицины, сообщает Интерфакс.
Помимо этого, в сообщении отмечается, что при эпизоотическом расследовании с целью установления происхождения зараженных животных были выявлены еще две туши свиней, инфицированных личинками трихинелл.
Как сообщает Госветслужба, в настоящее время около 60 человек, проживающих в селе Николаевка и Казацкое Бериславского района, находятся под подозрением на заболевание трихинеллезом.
"В населенном пункте, где проживают пострадавшие, государственная служба ветеринарной медицины проводит подворный обход. Отбираются пробы крови у восприимчивых к трихинеллезу животных (свиней, собак, кошек)", - говорится в сообщении.
Госветслужба призывает украинцев не покупать мясо на стихийных рынках, соблюдать требования тепловой обработки при приготовлении мясных блюд, а также не проводить подворный убой животных без ветеринарного контроля и их перемещение без сопроводительных ветеринарных документов, передает ИА "Казах-Зерно".
Трихинеллез - гельминтозная болезнь животных и людей, возбудителем которой является живородящая нематода Trichinella spiralis. Основным источником заражения трихинеллезом является свинина, а также мясо диких кабанов, медведей, которое содержит в себе личинки трихинелл.
Личинки трихинелл погибают при нагревании мяса до 71 градусов в течение 60 минут, а также при замораживании при температуре "минус" 15 градусов в течение 20 суток.

(ИА Казах Зерно 22.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота

Новости стран ближнего зарубежья

Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота

За содержание крупного рогатого скота крестьяне будут получать государственную финансовую поддержку. Соответствующее решение принял Кабинет министров 23 апреля, внеся изменения в порядок начисления налога на добавленную стоимость, который платится в государственный бюджет перерабатывающими предприятиями за реализованное ими молоко, молочное сырье и молочные продукты, мясо и мясопродукты, другую продукцию переработки животных, закуплених в живом весе, а также выплаты и использование средств, которые поступили от его уплаты. Об этом сообщает пресс-служба Кабмина.
По настоянию премьер-министра Николая Азарова разработан механизм дотации "непосредственно в руки крестьянину". В соответствии с решением правительства, выплата специальной бюджетной дотации осуществляется физическим лицам за содержание ими молодняка крупного рогатого скота, который родился в хозяйствах населения, и за сохранение его до определенного возраста от даты представления соответствующих документов.
Специальная бюджетная дотация выплачивается за содержание молодняка КРС, который на момент представления физическими лицами соответствующих документов в первый раз достиг определенного возраста, в размере:
- За молодняк КРС в возрасте от 3 до 5 месяцев - 250 грн за голову;
- За молодняк КРС в возрасте от 6 до 8 месяцев - 500 грн за голову;
- За молодняк КРС в возрасте от 9 до 11 месяцев (включительно) - 750 грн за голову.
Во время заседания также принято решение максимально упростить количество необходимых документов. Пересчет средств Госказначейство будет осуществлять непосредственно на указанный крестьянином банковский счет.
Напомним, ранее Азаров заявил, что для возобновления поголовья КРС правительство будет использовать все формы поддержки сельхозпроизводителей.

(Meatinfo.ru 24.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.

Новости стран ближнего зарубежья

Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.

Согласно информации МинАПиП Украины, по состоянию на 20 апреля 2012 г. перерабатывающие предприятия Украины увеличили оптово-отпускные цены на говядину І категории по сравнению с аналогичной датой предыдущего месяца в среднем на 3%, в т.ч. за прошедшую неделю – на 1% до 33,19 грн./кг (с НДС). Наибольший рост цен за неделю зафиксирован в Черкасской области – на 17% до 37,90 грн./кг.
Отпускные цены свинины ІІ категории выросли против мартовского показателя в среднем на 2% до 31,39 грн./кг. Вместе с тем, в Черниговской области за прошедшую неделю свинина подешевела на 1% до 36,50 грн./кг. Сохраняются высокими цены в Черновицкой (35,40 грн./кг), Тернопольской (34,79 грн./кг), Винницкой (33,00 грн./кг) областях.
Средние цены на мясо кур не претерпели существенных изменений и составили 17,71 грн./кг. Вместе с тем, за прошедшую неделю в Крыму цены выросли на 1% до 18,98 грн./кг, при этом снизились во Львовской – на 3% до 19,35 грн./кг, Черниговской областях– на 2% до 18,20 грн./кг.
По сравнению с прошлым годом говядина подорожали на 16%, свинина – на 15%, курятина – на 17%.
Минимальные и максимальные цены зафиксированы соответственно: на говядину I категории – 26,20 грн./кг и 39,13 грн./кг, свинину ІІ категории – 28,32 грн./кг и 36,50 грн./кг, мясо птицы (куры) – 13,94 грн./кг и 20,10 грн./кг (с НДС).

(ПроАгро 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС

Новости стран ближнего зарубежья

Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС

В Ивано-Франковской области в этом году планируют создать 63 семейные фермы по разведению крупного рогатого скота (КРС), на которых будут содержаться 5 и более коров. Об этом УНН сообщили в облуправлении агропромышленного развития.
Больше всего - 7 семейных ферм - организуют в Коломыйском районе, по 6 - в Рогатинском и Городенковском районах, по 5 - в Тлумацком, Снятинском и Галицком районах.
Кроме того, в области также обязали инвесторов, которые арендуют более 500 га сельскохозяйственных угодий каждый, заниматься животноводством. Так, для 48 с/х предприятий, которые арендуют в целом 82,651 тыс. га с/х угодий, поставили задачи по содержанию поголовья скота в количестве 2,9 тыс. голов.
Таким образом, в области планируют повысить количество молочного поголовья коров. В Ивано-Франковской области 631 тыс. га с/х угодий.
Как сообщал УНН, на Прикарпатье поголовье КРС и птицы уменьшилось, свиней, овец и коз - выросло. В частности, по состоянию на 1 марта 2012 года, в Ивано-Франковской области во всех категориях хозяйств поголовье КРС уменьшилось по сравнению с соответствующим периодом прошлого года на 3,5% до 191,4 тыс. голов, в том числе коров - на 1,8% до 119,4 тыс. голов.

(Meatinfo.ru 24.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


"ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.

Новости стран ближнего зарубежья

"ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.

Как стало известно компании "ПроАгро", на 20 апреля 2012 г. средняя отпускная цена на яйцо (С-1) по птицефабрикам Украины снизилась на 7,1% по сравнению с началом прошлой недели (10.04.12 г.) – до 7,91 грн./десяток. Отметим, на 20 апреля т.г., по сравнению с аналогичной датой прошлого месяца, средняя отпускная цена на яйцо снизилась на 20,1%.
К концу прошлой неделе цена десятка яиц в рознице достигала до 15-16 грн. Отметим, что в прошлом году этот продукт также был среди рекордсменов по подорожанию, цена на него поднялась до 8-9 грн./десяток против 5,8 грн./десяток неделей ранее.
Как и прогнозировала компания "ПроАгро", после Пасхи цены вновь снизились. Кроме того, к лету наблюдается сезонно низкая цена, но дело тут не только в спросе. Летом из-за температурных условий птицефабрикам сложнее хранить куриные яйца, поэтому товар продают быстрее, снижая цены.
Отметим, в январе-марте 2012 г. в Украине производство яиц по сравнению с аналогичным периодом прошлого года увеличилось на 0,9% до 4,28 млрд. шт.

(ПроАгро 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


"Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.

Новости стран ближнего зарубежья

"Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.

Крупная украинская сельскохозяйственная корпорация "Сварог Вест Групп" (Хмельницкая обл.) в 2011 году получила EBITDA $51 млн., что на 15,6% превышает этот показатель за 2010 год ($44,1 млн.).
Такие предварительные данные обнародовала заместитель главы правления корпорации Инна Метелева на Украинском инвестиционном саммите в Лондоне.
По ее словам, выручка корпорации в минувшем году возросла на 21,2% - до $92 млн.
И.Метелева также сообщила, что в настоящее время корпорация проходит международный аудит.
Она уточнила, что 75% доходов "Сварог Вест Групп" приносит растениеводство, 22% -- животноводство, и остальное – выращивание фруктов и овощей.
Как сказала заместитель главы правления, земельный банк корпорации составляет около 80 тыс. га, поголовье КРС - около 13 тыс., сады - около 0,5 тыс. га.
"Сварог Вест Груп" занимается растениеводством (выращиванием зерновых, масличных и технических культур), садоводством и овощеводством, располагает крупными зерно-, овоще- и фруктохранилищами, а также занимается молочным и мясным животноводством. Поголовье КРС на начало 2012 года составило 11,43 тыс. голов.
Компания в 2011 году увеличила урожай зерновых культур на 50% по сравнению с 2010 годом - до 278 тыс. тонн.

(АПК-Информ 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Группа "Глобино" хочет выйти на российский мясной рынок.

Новости стран ближнего зарубежья

Группа "Глобино" хочет выйти на российский мясной рынок.

Один из крупных производителей колбасных изделий группа "Глобино" (Полтавская область) рассчитывает начать экспорт мясопродуктов в Россию. Первые поставки могут быть осуществлены уже в этом году
Группа "Глобино" планирует выйти на российский мясной рынок. Об этом сказал учредитель и владелец компании Александр Кузьминский. "Мы хотим получить разрешение на продажу колбасных изделий и полуфабрикатов в Россию. Мы уже подали заявку", — сказал Кузьминский.
Он также уточнил, что представители контролирующих органов из России в ближайшее время намерены приехать на предприятие с инспекцией. "Это обычная процедура. Сроки пока не названы", — уточнил Кузьминский. Он также сообщил, что на экспорт планируется отправлять продукцию с длительным сроком хранения.
Директор "Глобинского мясокомбината" Александр Бондаренко уточнил, что предприятие заявило 300 тонн колбасы и 300 тонн охлажденного мяса в месяц для экспорта в Россию.
До сентября компания намерена построить второй из пяти запланированных свинокомплексов. "В августе завершаем строительство второго. Первый уже построили, сдан в начале прошлого года. Это свинокомплексы мощностью по 5 тыс. голов свиноматок. До сентября этого года сдадим второй", — сказал Кузьминский. Он также сообщил, что компания не планирует начинать в 2013 году строительство следующего."У нас есть определенные обязательства перед ЕБРР. Нам нужно упорядочить наши планы. Наши планы изменились, поскольку ресурсы были вынуждены вкладывать в мясокомбинат", — сказал учредитель.
Он также уточнил, что к 2014 году компания вернется к обсуждению вопроса о продолжении строительства свинокомплекса. ЕБРР выделил группе "Глобино" 25 млн долларов на строительство 5 свинокомплексов мощностью 5 тыс. голов, а также на расширение мощности мясокомбината в 2011 году.
СПРАВКА
В состав группы компании "Глобино" входят ООО "Глобинский мясокомбинат", ОАО "Глобинский маслозавод", ООО "Глобинский мясомолочный комплекс", ООО "Глобинский свинокомплекс", и ООО "Глобинский райагрострой" учредителем единственным владельцем группы компаний "Глобино" является Александр Кузьминский.

(Дело. Ежедневная газета 24.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.

Новости стран ближнего зарубежья

Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.

ООО "Глобинский мясокомбинат" (Полтавская обл.), одно из крупнейших украинских предприятий по переработке мяса, в январе-марте 2012 г. получило чистый убыток в размере 3,63 млн. грн. против чистой прибыли 2,46 млн. грн. за аналогичный период 2011 г.
Согласно квартальному отчету компании в системе раскрытия информации Нацкомиссии по ценным бумагам и фондовому рынку, ее чистый доход за I квартал вырос на 38% - до 258,5 млн. грн.
Валовая прибыль "Глобинского мясокомбината" увеличилась на 42,6% - до 58,6 млн. грн,. операционная прибыль - на 21,1%, до 5,98 млн. грн.
Глобинский мясокомбинат входит в группу компаний "Глобино", учредителем и владельцем которой является Александр Кузьминский.
Мясокомбинат в 2010 г. сократил чистую прибыль в 3,2 раза – до 16,3 млн. грн, при этом увеличил чистый доход на 41,2% - до 789,2 млн. грн.
Корпорация "Глобино" основана в 1998 г. В настоящее время она объединяет "Глобинский мясокомбинат", "Глобинский маслозавод", "Глобинский мясо-молочный комплекс", "Глобинский свинокомплекс" и "Глобинский Райагрострой".
Корпорация выпускает продукцию под торговой маркой "Глобино".

(АПК-Информ 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.

Новости стран ближнего зарубежья

В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.

В Кыргызстане разработана программа по развитию агопереработатывающей отрасли на 5 лет. Об этом сегодня на "круглом столе" по вопросам развития агропереработки сообщил представитель APSP руководитель проекта Европейского союза "Поддержка экономической диверсификации посредством развития агропереработки в КР" Майкл Берчилл.
Он рассказал, что запуск проекта запаздывает, передает ИА "Казах-Зерно" со ссылкой на "Кабар". "Это связано с последними политическими событиями в стране, со сменой членов Правительства, а также главы Минсельхоза. В связи с этим процесс согласования начался заново. Надеемся, что теперь он пойдет быстрее. И вскоре проект будет внесен на рассмотрение правительства", - подчеркнул он.
Также М.Берчилл отметил, что необходимо поднять значимость деятельности частного сектора. "В промышленности частный сектор должен играть главенствующую роль", - добавил он.
В свою очередь, представитель GIZ, старший советник Программы содействия устойчивому экономическому развитию Петр Ферстер сказал, что германское правительство более 20 лет поддерживает Кыргызстан в ряде секторов экономики, в частности, в перерабатывающей.
"Мы поддерживаем руководство Минсельхоза по работе по кластерной системе. Кроме того, необходимо работать в направлении пищевой безопасности, над созданием лабораторий, развитием стандартов и управлением качеством", - отметил он.

(ИА Казах Зерно 24.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".

Новости стран ближнего зарубежья

В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".

География поистине народного проекта - Кокпектинский район Восточно-Казахстанской области. Здесь будет создан агропромышленный комплекс, состоящий из племенного репродуктора, откормочной площадки и мясокомбината, передает ИА "Казах-Зерно" со ссылкой на "Казахстанскую правду".
Определены 4 инвестиционных направления на сумму 9 млрд. тенге. Создание "Елимай-Кокпекты", который должен также стать локомотивом, обеспечивающим развитие опорного села Кокжаик, нацелено на экспорт мяса и мясопродуктов на внешние рынки объемом до 10 000 тонн в год.

Для справки: Название компании: КазАгроФинанс, АО Адрес: 010000 , Республика Казахстан, Астана, ул. Кенесары, 51, ВП-4 Вид деятельности: Лизинг Телефоны: (7172)580437 (7172)580438 Факсы: (7172)580446 E-Mail: mailbox@kaf.kz Web: http://www.kaf.kz Руководитель: Малелов Нурлыбек Тулебаевич, Председатель Правления

(ИА Казах Зерно 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.

Новости стран ближнего зарубежья

В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.

В Комитете ветеринарии Минсельхоза РК до сих пор нет продуманной программы обеспечения здоровья животных.
Об этом сегодня на международной конференции "Состояние и перспективы развития ветеринарии в Республике Казахстан" в КазАТУ им.С.Сейфуллина сказал декан факультета ветеринарии и технологии животноводства Балгабай Майканов, передает ИА "Казах-Зерно" со ссылкой на "КазАкпарат".
"К сожалению, сегодня в комитете нет продуманной программы обеспечения здоровья животных. Эта программа должна включать все аспекты ветеринарии. В ее разработке должны принять участие ученые, практики, независимые эксперты. Нужно изучить опыт передовых зарубежных стран с развитым животноводством, где в вопросах профилактики болезней главное внимание уделяется вопросам обеспечения здоровья животных", - отметил Б.Майканов.

(ИА Казах Зерно 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Восточно-Казахстанская область по производству мяса на третьем месте.

Новости стран ближнего зарубежья

Восточно-Казахстанская область по производству мяса на третьем месте.

По предварительным расчетным данным в 2011 году сельхозпроизводителями Восточно-Казахстанской области произведено продукции животноводства на 123,4 млрд. тенге, индекс физического объема составил 101,4%. В республиканских объемах производства доля области составила 13,1% и заняла третье место (после Алматинской и Костанайской областей).
"По объемам производства молока и меда область заняла первое место, мяса - третье, шерсти - четвертое, яиц – девятое", - проинформировали ИА "Казах-Зерно" в облстате.
В 2011 году всеми категориями хозяйств области произведено 122,9 тыс. тонн мяса (в убойном весе), 723,8 тыс. тонн молока, 175,6 млн. штук яиц, 985,9 тонны меда и 4,8 тыс. тонн шерсти. К уровню 2010 года объемы производства мяса увеличились на 3,3%, молока - на 1,8%, меда - на 13,4%, шерсти - на 2,0%; производство яиц уменьшилось на 34,2% за счет сокращения численности кур-несушек и их продуктивности. За прошедший год в расчете на душу населения области произведено 88 кг мяса, 518 кг молока, 126 штук яиц, при республиканском уровне 57 кг мяса, 316 кг молока и 225 яиц.
Как отметили статистики, активно развивается животноводство в крестьянских хозяйствах, за 2011 год в данной категории хозяйств стадо скота и птицы увеличилось на 6,4%, объемы производства мяса - на 11,7%, молока - на 12,4%, шерсти - на 2,5%. В данной категории хозяйств общий прирост валовой продукции животноводства составил 11,7%; в хозяйствах населения сложились более низкие темпы (0,6%); в сельхозпредприятиях отмечено снижение на 11,2%.
Основными производителями животноводческой продукции в области остаются личные подсобные хозяйства населения, доля которых в 2011 году составила 68,0%, крестьянских хозяйств - 21,8%, сельхозпредприятий - 10,2%. "Хозяйствам населения принадлежало 59,1% произведенного в области мяса, 78,3% молока, 61,8% яиц, 81,7% меда, 54,6% шерсти", - отмечается в сообщении облстата.

(ИА Казах Зерно 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.

Новости стран ближнего зарубежья

За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.

За 3 месяца 2012 года зарегистрировано 55 очагов острых инфекций домашних животных, в том числе 7 очагов ящура.
Об этом сегодня на международной конференции "Состояние и перспективы развития ветеринарии в Республики Казахстан" в Казахском агротехническом университете им.С.Сейфуллина сказал декан факультета ветеринарии и технологии животноводства КазАТУ Балгабай Майканов, пишет "КазАкпарат".
"В ветеринарии, по существу введена государственная монополия, значительно увеличено бюджетное финансирование отрасли. Но, возникает вопрос, почему тогда в эпизоотическом состоянии отрасли не происходит положительных изменений? По данным Минсельхоза РК, если в 2011 году было зарегистрировано 227 очагов острых инфекций, в т.ч. 7 очагов ящура, то только за 3 месяца т.г. зарегистрировано 55 очагов острых инфекций, из них уже 7 очагов ящура", - отметил Б.Майканов.
По его словам, в первую очередь виной этому является не оперативность в принятии подзаконных и нормативных актов в связи с принятием обновленной редакции Закона "О ветеринарии". По этой причине до сих пор нет единой электронной базы идентификации животных, правил выдачи ветеринарных и ряда других нормативных документов.
"Во-вторых, крайне слабо работает ветеринарная инспекция. С созданием отдельного Комитета ветеринарии МСХ РК мы ожидали, что, наконец, ветинспекторы станут независимыми, займутся контролем исполнения ветеринарного законодательства, будут жестко наказывать исполнительные органы и хозсубъекты животноводства за нарушение ветеринарных требований. Однако в этой службе, кроме увеличения административного персонала, принципиальных изменений пока не нет", - добавил декан КазАТУ.
По его мнению, именно из-за неспособности ветинспекции жестко контролировать ситуацию практически не выполняются такие базовые требования Закона "О ветеринарии", как запрет подворного забоя скота, предназначенного для реализации, безупречное функционирование скотомогильников во всех населенных пунктах и идентификация животных, передает ИА "Казах-Зерно".
"В развитых странах ветинспекция работает почти как полиция и является главным рычагом государственного управления системы ветеринарии. Очевидно, что, не выстроив у нас независимой системы госконтроля по исполнению требований ветеринарного законодательства, мы не сможем обеспечить ветеринарное благополучие в стране", - сказал Б.Майканов.

(ИА Казах Зерно 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.

Новости стран ближнего зарубежья

Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.

Валовая продукция сельского хозяйства Западно-Казахстанской области в январе-марте 2012 года составила 6643,7млн. тенге.
Из этой суммы 11,8 млн. тенге составляет продукция растениеводства и 6630,1 млн. тенге - продукция животноводства. Объем валовой продукции растениеводства по сравнению с соответствующим периодом 2011 года остался без изменений, продукция животноводства уменьшилась - на 2,4%.
Во всех категориях хозяйств области за январь-март реализовано скота и птицы на убой (в живой массе) 13,0 тыс. тонн (97,3% к уровню аналогичного периода 2011 года), надоено молока коровьего 18,6 тыс. тонн (95,2%), произведено куриных яиц 29,9 млн. штук (107,4%), отмечается в сообщении областного департамента статистики.
Основными производителями мяса являются хозяйства Жангалинского (15,0% от общего объема производства мяса), Акжаикского (13,4%), Зеленовского (12,6%) и Казталовского (11,1%) районов.
Наибольшее количество молока произведено в хозяйствах Зеленовского (21,4% от общего объема производства молока), Теректинского (18,2%), Бурлинского (13,0%) и Таскалинского (10,2%) районов.
Производство куриных яиц сосредоточено в пригородной зоне г.Уральска (57,9% от общего объема по области) и в хозяйствах Зеленовского (29,0%) района, передает ИА "Казах-Зерно".
В объеме производства основных видов животноводческой продукции продолжает преобладать доля личных подсобных хозяйств населения. Так, за январь-март 2012 года в объеме реализации скота и птицы на убой эта категория хозяйств занимает 71,8%, в производстве молока - 85,1%.
Как отметили статистики, по состоянию на 1 апреля 2012 года численность поголовья крупного рогатого скота составила 413,6 тыс. голов (93,2% к уровню 2011г.), овец - 792,0 тыс. голов (102,7%), коз - 205,5 тыс. голов (97,0%), лошадей - 78,7 тыс. голов (109,7%), свиней - 24,5 тыс. голов (88,0%), верблюдов - 3,2 тыс. голов (92,9%), птицы - 895,3 тыс. голов (95,0%).

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Акция "Берегите скот" началась в Павлодарской области.

Новости стран ближнего зарубежья

Казахстан: Акция "Берегите скот" началась в Павлодарской области.

Сход населения "Берегите скот!" состоялся в среду в селе Красноармейка с участием начальника ДВД генерал-майора юстиции Султана Кусетова, главы Павлодарского района Толегена Бастенова, акимов сельских округов и руководителей крестьянских хозяйств, сообщили "КазАкпарат" в пресс-службе ДВД.
Обсуждена профилактика краж скота с пастбищ и сельских подворий.
Сегодня в регионе все начальники служб аппарата департамента внутренних закреплены за сельскими округами. После схода они разъехались по аулам и отгонным участкам проводить подворный обход, информировать население о мерах профилактики краж скота.
Участковым инспекторам сегодня вменяется в обязанность компьютерный учет животных, проверка пастухов и табунщиков, обмен номерами сотовых телефонов с хозяевами скота, организация общественных объединений помощников работников правопорядка.
С начала года на территории региона зарегистрирован 71 факт скотокрадства, из которых раскрыто 27, передает ИА "Казах-Зерно". Пропало 209 голов скота, на сегодняшний день хозяевам возвращено 79 животных.
Зачастую кражи скота преступникам облегчают сами хозяева, оставляя без присмотра лошадей, коров и овец. Отогнав на пастбище, они проверяют свое стадо раз в неделю или даже раз в месяц.

(ИА Казах Зерно 26.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: В Актюбинской области возросло поголовье скота и птицы.

Новости стран ближнего зарубежья

Казахстан: В Актюбинской области возросло поголовье скота и птицы.

По состоянию на 1 апреля 2012 года в целом по Актюбинской области по сравнению с аналогичной датой прошлого года во всех категориях хозяйств возросло поголовье всех видов скота и птицы, отмечается в сообщении областного департамента статистики.
Так, количество КРС, по сравнению с прошлым годом, увеличилось на 6,1 тыс. голов – до 516,8 тыс.Количество свиней в хозяйствах области увеличилось на 117,1% к этому же периоду прошлого года – 117,4 тыс. голов. Птицы стало больше на 80,2 тыс. - 1430,8 тыс. голов.
Численность скота и птицы

Рост численности поголовья сельскохозяйственных животных лежит в основе увеличения валового производства продукции животноводства. Валовая продукция животноводства в январе - марте возросла на 3,4%, передает ИА "Казах-Зерно".
В январе-марте 2012г. во всех категориях хозяйств производство мяса увеличилось по сравнению с предыдущим годом на 4,2%, молока - на 0,9%, яиц - на 5,1%.

(ИА Казах Зерно 24.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.

Новости стран ближнего зарубежья

Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.

В январе-марте во всех категориях хозяйств Жамбылской области реализовано на убой скота и птицы в живой массе 17,6 тыс. тонн, или 102,4 % к уровню этого периода прошлого года.
Валовой надой молока увеличился на 0,4 тыс. тонн (на 0,7%) и составил 52,2 тыс. тонн. Производство яиц по сравнению с прошлым годом увеличилось на 1,9 тыс. штук (на 8,1%).
За январь-март средний удой молока на одну корову молочного стада составил 526 кг, средний выход яиц 26 штук на одну курицу-несушку, отмечается в сообщении облстата.
На 1 апреля 2012 года по сравнению с аналогичным периодом прошлого года поголовье овец и коз в хозяйствах области увеличилось на 0,1% (на 1,4 тыс. гол.), лошадей - на 3,9% (на 3,4 тыс. гол.), а поголовье крупного рогатого скота уменьшилось на 4,7% (на 16,9 тыс. гол.), птиц - на 10,4% (на 144,4 тыс. гол.).
Как отметили статистики, за этот период по области получено 63,3 тыс. голов телят, 670,3 тыс. ягнят и козлят, 22,6 тыс. поросят.
В хозяйствах области за январь-март 2012 года пало 272 головы крупного рогатого скота (в 3,8р. к уровню предыдущего года), 307 - свиней (132,3%), 2336 - овец и коз (в 3,1р.), 24 - лошадей (109,1%).
В производстве основных видов продуктов животноводства преобладающая часть приходится на личные подсобные хозяйства населения, где произведено 82,6% мяса, 91,6% молока, 63,4% яиц, передает ИА "Казах-Зерно".
"Объем валовой продукции сельского хозяйства за январь-февраль 2012года по области в текущих ценах составил 9 369,9 млн. тенге", - отметили в облстате.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: На аукцион выставят по 25 быков и телок.

Новости стран ближнего зарубежья

Казахстан: На аукцион выставят по 25 быков и телок.

Порядка 50 голов племенного молодняка будет выставлено на торги в ходе предстоящего 28 апреля первого в Казахстане Аукциона по продаже племенного КРС. Предполагается, что казахстанским покупателям будут представлены по 25 быков и телок от каждой из пород герефорд и ангус.
Как сообщало ранее ИА "Казах-Зерно", аукцион проводится казахстанской животноводческой компанией"KazBeefLtd", которая в рамках госпрограммы по развитию экспортного потенциала мяса крупного рогатого скота в 2010 году завезла в республику племенной скот из США. Проект финансируется национальным управляющим холдингом "КазАгро".
По словам организаторов, каждый выставляемый на торги КРС имеет сертификат, выданный Ассоциациями ангусов и герефордов США и подтверждающий его происхождение. Все животные находятся под ветеринарным контролем и признаны здоровыми.
"Помимо этого, отмечается, что для хозяйств, закупивших на аукционе племенной молодняк, со стороны "KazBeefLtd" и его американских партнеров будут оказаны сопровождающие услуги и предоставлены консультации по дальнейшему выращиванию животных", - отмечается в сообщении пресс-службы КазАгро.

(ИА Казах Зерно 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.

Новости стран ближнего зарубежья

Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.

В ходе рабочей поездки в СКО первый вице-премьер РК Серик Ахметов посетил ТОО "Петерфельд Агро" в Кызылжарском районе.
На примере этого предприятия он ознакомился с реализацией программы развития экспортного потенциала мяса КРС. Полгода назад предприятие закупило 400 буренок и бычков симментальской породы из Германии. Всего в прошлом году агроформированиями области приобретено более 10 тысяч голов КРС, передает ИА "Казах-Зерно" со ссылкой на "КазАкпарат".
Также С.Ахметов ознакомился с ходом реконструкции и модернизации молочного завода ТОО "Молпродукт" в Петропавловске. Согласно проекту планируется выпускать молоко в новых упаковках "Тетрапак" со сроком хранения от 6 месяцев до года, что позволит продукции выйти на рынки соседних стран и даст положительный экономический эффект. Производственной мощность завода составит 85 тыс. тонн готовой продукции в год.
"Это уникальное оборудование, я такого нигде не видел. 500 тонн в сутки - это очень серьезно. Главное - обслужить это оборудование, многие молзаводы встали из-за этого, имейте в виду", - сказал С. Ахметов в ходе посещения молочного завода.

(ИА Казах Зерно 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Президент Армении посетил компанию "Вамакс Груп".

Новости стран ближнего зарубежья

Президент Армении посетил компанию "Вамакс Груп".

Президент Армении Серж Саргсян в рамках рабочего визита в Сюникскую область республики посетил в городе Капан компанию "Вамакс Груп".
Действующие под управлением "Вамакс Груп" компании "Вамакс" и "Марила" занимаются производством и переработкой молока и мяса.
Компания начала деятельность в 2007 году. Размер инвестиций в "Вамакс" составил порядка 2,5 млрд. драмов, а в компании "Марила" - 1,35 млрд.

(Горячие новости из Армении 17.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012

Новости стран ближнего зарубежья

Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012

Правительство выделит крестьянам 1 млрд грн на скот
Кабинет министров решил выделить из спецфонда госбюджета свыше 1 млрд грн на дотации крестьянам за выращивание молодняка крупного рогатого скота. Таким образом, до 2015 года правительство рассчитывает увеличить поголовье на 30%. Однако участники рынка считают, что данное решение не позволит добиться главной цели — роста производства молока в Украине. А политологи уже назвали действия властей очередным скрытым подкупом избирателей в преддверии осенних выборов в парламент.
В начале апреля премьер-министр Николай Азаров поручил Минагрополитики разработать механизм поддержки производства молока крестьянскими хозяйствами. Вчера Кабмин сообщил, что 23 апреля было принято постановление, согласно которому на молодняк крупного рогатого скота (КРС) в возрасте от 3 до 5 месяцев предусмотрена дотация в размере 250 грн за голову; по достижении им от 6 до 8 месяцев — еще 250 грн; и еще 250 грн после достижения 9-11 месяцев (включительно). За КРС, достигший возраста 6-9 месяцев, на момент вступления постановления в силу будет уплачиваться сразу 500 грн, а за 9-11-месячный — 750 грн.
Ожидается, что выплаты начнутся в мае. Средства будут выделяться из специального фонда госбюджета, в который мясо-молочные предприятия отчисляют налог на добавленную стоимость (НДС). Всего до 2015 года на эти цели планируется выделить 1,08 млрд грн, сообщили "Ъ" в департаменте животноводства Минагрополитики. Ожидается, что это позволит увеличить поголовье КРС у населения на 30%, до 2,65 тыс. голов.
Напомним, в 1998-2010 годах в Украине существовала единая господдержка для производителей молока в виде дотации за счет возврата НДС от реализации готовой молочной продукции: сельхозпредприятия получали ее ежемесячно, крестьяне — два раза в месяц через молокоперерабатывающие предприятия. Однако после вступления в силу Налогового кодекса аграриев заставили до 2015 года перечислять НДС в спецфонд госбюджета. В 2011-м средства на компенсации за молоко не выделялись, в то время как в 2010 году на эти цели было направлено 970 млн грн.
Президент Ассоциации производителей молока Андрей Дикун считает, что решение правительства не позволит добиться главной цели — роста производства молока в Украине. За последние пять лет страна сократила производство молока на 9,5%, до 11,09 млн т в 2011 году. "В результате кто-то будет держать корову просто для галочки, чтобы получить дотацию. Можно держать корову, которая дает 3 т молока в год, а можно держать корову, которая дает 6 т молока в год",— говорит господин Дикун. С ним соглашается первый заместитель гендиректора сельскохозяйственного холдинга HarvEast Дмитрий Скорняков: "Я не вижу смысла в увеличении количества поголовья, потому что в конечном счете потребляется молоко. Поэтому нужно поощрять количество произведенного молока".
Политологи уже назвали действия властей очередным скрытым подкупом избирателей в преддверии осенних выборов в парламент. Президент центра "Украинский барометр" Виктор Небоженко считает, что в период избирательной кампании заявленная правительством мера будет включена в так называемый список добрых дел, которые сделали власти для украинского крестьянина и села.

(Коммерсантъ-Украина 25.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012

Новости стран ближнего зарубежья

Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012

В прошлом году после покупки ММК им. Ильича группе СКМ досталось аграрное подразделение "Ильич-Агро". Созданный на его базе агрохолдинг HarvEast избавляется от непрофильного бизнеса: разведение ценных пород рыбы, конефермы и даже псарни
Более года назад на аграрной карте Украины появился новый игрок. В результате покупки группой СКМ Мариупольского метзавода им. Ильича образовался холдинг HarvEast. Ключевые профитцентры аграрного бизнеса Рината Ахметова — растениеводство и животноводство. Непрофильные активы, которые остались в наследство от предыдущего собственника, HarvEast активно выводит за периметры бизнеса. "Я не вижу смысла в гигантомании", — объясняет первый заместитель гендиректора HarvEast Holding Дмитрий Скорняков в интервью "Инвестгазете".
Большинство непрофильных активов, которые достались в наследство от "Ильич-Агро", будут выведены в отдельное предприятие или распроданы.
"Что касается большинства непрофильных активов, в том числе ДП "Рыбак", которое занимается разведением рыб ценных пород, то это не тот бизнес, который мы планируем развивать. Поэтому эти активы выставлены на продажу, часть активов уже продана", — заявил Скорняков в интервью.
Также он сообщил, что от "Ильич-Агро" им достался даже зоопарк. "Его организовал руководитель одного из агроцехов. Это было его хобби. Впоследствии мы подарили ему этот зоопарк", — сказал Скорняков.
Но на этом щедрость HarvEast не заканчивается. "Мы также запустили проект по поддержке предпринимательства в сельской местности: передаем в льготную аренду неиспользуемые холдингом объекты — свинофермы, птичники, мельницы и т.д. — частным предпринимателям", — рассказал зам гендиректора агрохолдинга.
Подобный проект, по словам Скорнякова, позволяет сохранить инфраструктуру и создать альтернативные рабочие места, чего так не хватает в селах.
СПРАВКА
Агропромышленный холдинг HarvEast был создан в марте 2011 года на базе аграрных подразделений Мариупольского металлургического комбината имени Ильича (Мариуполь, Донецкая область).
Сельхозземли холдинга находятся в Донецкой, Запорожской, Черкасской, Житомирской областях и Крыму.
HarvEast занимается растениеводством (выращивание пшеницы, подсолнечника, ячменя, многолетних трав, кукурузы) и молочным животноводством.
Акционерами HarvEast Holding являются группа System Capital Management (Донецк) и компания "Смарт-холдинг" (Киев).

(Дело. Ежедневная газета 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012

Мафия оккупировала рынки Астаны. Нелегальные поставщики ежедневно ввозят в столицу тонны мяса и под покровом ночи ведут торговлю "с колёс". Контрабандная животноводческая продукция не проходит санитарную экспертизу, но именно её предпочитают закупать оптовики, снабжающие мясом больницы, школы, детские сады и рестораны. Акимат, ветеринары и полиция не могут преградить путь "серому" импорту.
О теневом мясном рынке столицы, существующем без малого уже 10 лет, вновь заговорили с подачи НДП "Нур Отан". Ещё в середине февраля комиссия партийного контроля выявила несколько "мясных точек" на рынке "Алем". Бойкая несанкционированная торговля животноводческой продукцией велась прямо с автомашин во дворе рынка с 3 часов ночи до 10 утра.
У продавцов, в основном из Карагандинской, Акмолинской, Северо-Казахстанской областей, отсутствовали ветеринарные свидетельства о фактах забоя скота. Только в ходе одного рейда было обнаружено около 100 туш, каждую из которых пытались продать за 150 тыс. тенге без проведения ветеринарно-санитарной экспертизы, пишет "Мегаполис". Не меньшие объёмы реализуются вблизи других рынков города. О ситуации был проинформирован аким Астаны. Ревизоры ушли, а поставщики и перекупщики вернулись на "рабочие" места.
- Сегодня в наш город завозится, можно сказать, контрафактным путём мясо, которое не подходит ни под какие стандарты и не регистрируется в СЭС. Продают его в ночное время. Более 30% мяса проходит в город вот так нелегально. Вопрос касается безопасности людей. В южном регионе сейчас присутствует ящур, в Восточном Казахстане тоже возникла такая проблема, - сообщил первый заместитель председателя астанинского городского филиала НДП "Нур Отан" Кайрат Джанабергенов.
В свою очередь, в Комитете ветеринарного контроля и надзора Минсельхоза не смогли назвать даже приблизительные объёмы нелегальных поставок мяса в Астану.
- Что касается данных партии "Нур Отан", я эту информацию не могу ни опровергнуть, ни подтвердить. Сегодня на постах "Рубеж" дежурят наши специалисты, проверяют входящий транспорт и грузы. Есть факты перевозки мяса без документов. По Закону "О пищевой безопасности" такое мясо уничтожается или возвращается в пункт назначения. Ну, вы понимаете, что в пункт назначения его вернуть не представляется возможным, потому что оно в другом месте "всплывёт". Поэтому обычно мы его уничтожаем, - сообщил председатель комитета Нигмат Жакупбаев.
В прошлом году ветеринарными инспекторами было уничтожено 1860 кг говядины неизвестного происхождения и 2796 кг филе уток китайского производства. На промышленную переработку направлено 20 тонн мяса свинины из США и Канады. Сумма наложенных за нарушение ветеринарно-санитарных правил штрафов едва превысила 1 млн тенге.
Но эта капля в море, соглашаются столичные ветинспекторы. Зато инфекции, которые можно "подцепить", употребляя продукты со "стихийных рынков", можно перечислять до вечера: счёт идёт на сотни, начиная от сальмонеллёза и заканчивая ящуром. В начале апреля в инфекционную больницу Астаны госпитализировали 14 детей и 22 взрослых участника хоккейных команд Усть-Каменогорска и Астаны, работников и посетителей дворца спорта "Казахстан", передает ИА "Казах-Зерно".
Поставщика опасной продукции до сих пор не нашли.
После массового заражения людей сальмонеллёзом в ресторане спорткомплекса был подписан приказ о проведении внеплановой проверки всех оптовых складов. О мерах по пресечению контрабанды мяса в столицу санитарные врачи дипломатично умолчали.
"Мясная мафия" не только заваливает Астану непроверенным мясом, но и не пускает в город законопослушных производителей. Предприятия, входящие в "продовольственный пояс" Астаны, поставляют в столицу лишь 17% произведённой ими продукции. Остальные 83% уходят в Акмолинскую и другие области страны. На последнем совещании по развитию Астаны аким города попросил помощи у президента.
- Считаем целесообразным принятие ограничительных мер для этих предприятий и возложение на них обязательств по поставкам не менее 50% произведённой ими продукции на столичный рынок, - отметил Имангали Тасмагамбетов.
В ответ глава государства поручил столичной администрации заинтересовывать производителей, используя рыночные методы. Почему предприятия "продовольственного пояса" сегодня отвернулись от столицы, где зафиксированы самые высокие цены на мясо в республике, мы поинтересовались у министра сельского хозяйства Асылжана Мамытбекова.
- Это как раз таки связано с проблемами монополизации торговли. Фермеры жалуются, что их не пускают на рынок. Есть перекупщики, которые им угрожают, если они не продадут мясо им. Аграриям грозят проблемами, проверками. Рынок можно сказать даже не теневой, он чёрный, непрозрачный и там очень много элементов, которые ходят на грани закона, мешают цивилизованной торговле и конкуренции. Необходимо в целом государственную политику в области торговли выстраивать. Это целый пласт проблем, который присущ не только Астане, особенно ярко они проявляются и в других крупных городах.
- Вы знаете, как можно исправить положение?
- Мы вносим предложение по НДС, которое до сих пор не проходит непонятно по каким причинам. И в мясе, и в плодоовощной продукции нет цивилизованного бизнеса потому, что крупные предприятия сразу становятся неконкурентоспособными. Частника, который за наличку покупает у фермеров мясо, картофель или помидоры, не заботит, есть ли у продавца счёт-фактура, потому что он сам уходит от налогообложения.
Как только нормальная компания хочет поставить торговлю на более цивилизованную основу, она сразу же сталкивается с проблемой НДС. Сдатчики продукции, а 85% поголовья крупного рогатого скота – это личные подсобные хозяйства, не являются плательщиками НДС и не могут выписать счёт-фактуру. Компании начисляют НДС, а в зачёт ей нечего ставить, и она останется в убытке. Мы предлагаем ввести нулевую ставку для производителей, чтобы они смогли выписывать счёта-фактуры.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012

Месяц назад кызылординский фермер Муса Лаев закупил быков-производителей.
- Если бы была возможность купить еще больше, я бы с удовольствием это сделал, но нет таких денег, - говорит корреспонденту издания "КазахЗерно.kz" директор КХ "Байсен" Муса Лаев. - Нужен залог, а его предоставить непросто, ведь оценивают его в несколько раз ниже реальной стоимости. Все свое имущество я заложил, чтобы купить скот. В прошлом году приобрел в Костанайской области сто голов КРС, и в этом еще четырёх быков-производителей аулиекольской породы. Каждый из них обошелся в 650 тысяч тенге.
Фермер очень надеется на то, что получит субсидии, потому что корм дорогой, а породистой скотине нужен особенный рацион. Пока он все покупает - сено, а оно подорожало прошлой осенью и уже стоит 650 тенге за тюк, комбикорма. В начале мая будет сеять кукурузу и тыкву, чтобы заготовить на зиму корм. У хозяйства для этого есть достаточно земли. Молоко он каждый день сдаёт в магазинчики Кызылорды, и получает за него наличные деньги. Из них он платит кредит, заработную плату работникам фермы, и его семье остаётся на пропитание. Но хозяйство он намерен расширять дальше. На следующий год планирует продавать приплод.
- Закупили по программе "Сыбага" бычков казахской белоголовой, - рассказывает фермер Жумабай Балабатыр. - У меня сто коров находятся в загоне на ферме в один гектар.
Как говорит фермер с десятилетним стажем, "Сыбага" делает выгодным его дело. Рассчитывает, что в областном центре скоро заработает комбикормовый завод. Ведь половина стада - стойлового содержания, поэтому требуется полноценный корм. На это уходят большие деньги. Главное, считает он, чтобы поголовье на ферме было здоровым. Поэтому животные должны проходить осмотр, исследования на бруцеллёз и другие заболевания. На каждой ферме проводятся противоэпизоотические мероприятия.
Крестьянские и фермерские хозяйства области активно включились в реализацию программы "Сыбага". В прошлом году план по закупу скота был перевыполнен в три с лишним раза. Вместо предполагаемых 500 голов, было приобретено 1624. В этом году по плану поголовье КРС пополнится на 2014 голов. С начала года уже приобретено 500.
В прошлом году закупили скот двадцать девять хозяйств - "Абибулла" Шиелийского, "Канатбаева", "Жантолеген" Жалагашского, "Жан" Жанакорганского, "Атамекен" Казалинского районов и другие.
В этом уже семь - в их числе пригородное хозяйство "Байсен", ИП "Болат" Сырдарьинского, "Мырзабай" Жанакорганского районов и другие. В основном они приобретают животных аулиекольской и казахской белоголовой породы. Для этого берут кредиты по линии АО "Фонд финансовой поддержки сельского хозяйства", "Аграрной кредитной корпорации", "КазАгроФинанс".
- С начала года в наш фонд на закуп скота подали заявки 20 животноводческих хозяйств, из них пять получили одобрение, а некоторые уже закупили скот, - говорит директор Кызылординского филиала АО "Фонд финансовой поддержки сельского хозяйства" Мади Ибадуллаев. - Это КХ "Байсен", "Кенебеков", Жасулан", "Сырым" и ИП "Рахметов". Наш филиал собирает пакеты документов и отправляет их в Астану, там решают, выдадут хозяйству деньги или нет. Залог нужен обязательно - это может быть недвижимое имущество и сам скот, который приобретает хозяйство.
Закупают, по словам директора, как правило, коров казахской белоголовой породы. Быков привозят из хозяйства "Берекет" Аральского района. Фермеры также закупают быков-производителей в других областях Казахстана, например, в Костанайской и Акмолинской областях.
- В этом году мы продали девятнадцать быков-производителей, - говорит директор хозяйства " Берекет" Кунтуар Жайназаров. - Всего у нас в хозяйстве 350 голов КРС, вес одного быка примерно 300-350 килограммов.

(ИА Казах Зерно 20.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012

Кумыс и конину фермеры с трудом реализуют через перекупщиков. И, несмотря на разговоры о перспективах коневодства в нашей стране, лошадники несут огромные убытки. Чтобы узнать, как выживают коневоды, корреспонденты "Мегаполиса" посетили КХ "Мусаевтар", где лошадей ни много ни мало - 400 голов.
Выйдя из конюшни, конь тряхнул гривой и радостно заржал. Конюх похлопал его по шее и привязал к жерди. Серый недотрога фыркнул и недоверчиво посмотрел на журналистов. Подумать только, такого красавца могут пустить на мясо!
- Есть лошади для души. И есть сеть - для еды, - пояснил зоотехник КХ "Мусаевтар" Азамат Дауренбеков. - На некоторых лошадок нужно смотреть как на продукт.
- Какие имена вы даёте лошадям?
- Пароход, Каракаска, Дельфин…
- Какие-то не мясные имена…
- А Дельфин и не был мясным конём. Это англоараб. И когда-то он был лучшим скакуном. В 2000 году я за него Volkswagen Passat отдал. В то время за такую машину однокомнатную квартиру предлагали. К сожалению, конь сломал ногу и погиб. Но оставил после себя замечательное потомство, которое тоже можно выгодно продать. А к мясным относятся Пароход, Каракаска, Министр…
- Министр? Так вы министра на мясо пустите?
- Ну не Мамытбековым же мы его называем? - засмеялся Азамат. - Обычно я собак именами своих одноклассников называю. Просто для забавы. Ко мне часто одноклассники приезжают, а тут псы с их именами. Кстати, собаки у меня все породистые, самые настоящие тазы. Они мне зимой помогают на волков охотиться.
А много ль министры дают молока?
- Можно ли на глаз определить, сколько килограммов мяса получится из средней лошадки?
- Это трудно. Чтобы узнать, сколько мяса даст лошадь, надо измерить обхват её груди, косую длину от лопатки до маклака. Затем по специальной таблице высчитать чистый вес мяса. С одной кобылы получается в среднем от 200 до 300 кг.
- А молока?
- Где-то 6-7 литров в сутки. Сейчас наши лошадки в положении, и мы их не доим. Скоро они ожеребятся, малыши пососут молоко, получат необходимые витамины. И только после того как кобылы покроются жеребцами, их можно будет доить. Когда кобыла не в "охоте", её молоко совсем другого качества. Там больше брожения, алкоголя. Такой кумыс пить нежелательно. Вообще кумыс лечебным свойством обладает только первые два часа, после там образуется алкоголь.
- Как же его доставляют в городские кумысханы?
- Для приготовления кумыса в кобылье молоко добавляют специальные дрожжи. Чтобы этот напиток довезти до Алматы, нужно во время транспортировки периодически доливать туда кобылье молоко без дрожжей, чтобы брожение сохранилось.
Убытки в фермерской казне
Зоотехник погладил коня, и тот, обрадованный ласке, наклонил голову.
- Можете на нём покататься, - обратился Азамат к нашему водителю. Даурен ловко запрыгнул на серого красавца и вместе с другими погонщиками направился на места выпаса, чтобы пригнать лошадок поближе.
- И куда вы поставляете кумыс?
- Если честно, продаём его случайным покупателям. И всякий раз цену устанавливаем по-разному. Минимальная стоимость – 200 тенге за литр. Хотя в Алматы пиалушка этого напитка стоит 500 тенге. Вот и посчитайте, кто больше на кумысе зарабатывает? Сейчас выгодней заниматься торговлей, а не сельским хозяйством. Голова не болит, чем кормить лошадей, кому продать молоко и мясо. Перепродал продукт, и всё.
- Получается, выращивать мясомолочных лошадей не выгодно?
- Чтобы вырастить лошадку, надо ждать три года. За это время только на сено уйдёт 720 тысяч тенге, не считая комбикорма, зарплаты работникам и т.д. А на рынке лошадь стоит 270 тысяч тенге. То есть, если не выращивать ячмень и не иметь своих пастбищ, можно получить убытки. С пастбищами, как вы знаете, сейчас проблема. А места выпаса нужно периодически менять. Если на одном и том же месте будет и зимовка, и джайляу, то год эти пастбища продержатся, а на второй там не вырастет ни корешка. Поэтому и просим у властей выделить нам участок Нацпарка для зимовки.
- Как же вы сейчас корма заготавливаете?
-У нашего хозяйства есть пахотные земли. Там мы сажаем озимую пшеницу, ячмень. Все поля у нас богара, то есть поливаются за счёт талого снега и дождя. В позапрошлом году была засуха – так я только сейчас с долгами рассчитался.
- А пшеницу кому продаёте?
- Частникам, у которых в Алматы есть мельницы. Сейчас, например, будет урожай, а я даже не знаю, куда его продать. Если бы был стабильный покупатель, мы бы боролись за урожайность. А сейчас, даже если я получу 5 тыс. тонн пшеницы, кто у меня возьмёт это зерно? Частники часто диктуют свои условия. Берут пшеницу под реализацию, говорят, что деньги отдадут потом. За этими деньгами по 10 раз приходится ездить. Иной раз и денег за пшеницу не дают, только муку. Но все расходы мукой не возместишь.
- С реализацией мяса, наверное, проблем нет. Переработчики жалуются, что у нас не хватает сырья. Минсельхоз нацелен экспортировать мясо в Россию, в том числе и конину.
- В России этого добра хватает. Да и не едят россияне конину. Некоторые из них уверяют, что любят казы, но на самом деле конина там не пользуется спросом. Что касается переработчиков, то им не выгодно наше мясо брать. Легче откуда-то привезти более дешёвое сырьё. Раньше государство регулировало цены, продажи, закупало у хозяйств мясо. А сейчас этого нет. Мясо сдаём, а вернут ли нам деньги, не знаем. Например, мы привозим туши перекупщику, а он сразу деньги не даёт. Ему нужен товарный кредит. Отдашь ему мясо, а потом думаешь, не сбежит ли он. Были случаи, когда нас кидали. Говорили, заболел торговец, не продал вовремя мясо. И что ты ему сделаешь? Документов, подтверждающих то, что я отдал ему мясо, нет. Если на него написать заявление в полицию, страж порядка спросит: "Где документы?" И что я ему отвечу?..
Гарем члена "правительства"
И вот лошадки показались на горном склоне. Поднимая пыль, неслись вовсю прыть. А рядом мчался щуплый бурый жеребёнок. Как правило, лошади пасутся отдельными косяками (семьями). На 10–12 кобылиц приходится один жеребец. Получаются эдакие лошадиные гаремы. Причём жеребец своих "жён" очень ревностно охраняет. Есть на ферме и совсем молодые кобылки-девственницы, которые тоже сбились в отдельный косяк. Как сказал Азамат, скоро этим молодкам тоже подберут "мужей".
- У лошадей тоже есть любовь, - рассказывает коневод. - Если кобыле не нравиться жеребец, то даже если она "в охоте" – покрыть её невозможно. Есть кобылы, которые беременеют только от любимого самца. Хоть сколько её будут покрывать другие жеребцы, малыша она им не родит…
Тут одна серая кобылица что есть мочи лягнула свою соседку. Так она защищала жеребёнка. Малыш испуганно прятался за маму, а лошадка то и дело "поддавала жару" соплеменнице. Работники же не стали вмешиваться в лошадиные разборки.
И другие породистые персоны
Кроме лошадей в КХ есть ещё и коровы. Причём благородного происхождения.
- Здесь бурёнки алатаусцы, швицы, голштина фризы, - похвастал Азамат.
- Откуда такие породы?
- Они были в залоге в БанкеТуранАлем. Когда Ержан Татишев скончался, я этих коров выкупил. Удачно попал "в струю" и за ночь вывез всех бурёнок из Жандосовки. Затем стал сотрудничать с компанией "Фудмастер", закупил у них семя породистых быков для осеменения. Теперь у нас 800 коров. Со временем сделаю систему подачи молока, похожую на ту, что используют фудмастеровцы. Я часто езжу по разным хозяйствам, изучаю их опыт, сопоставляю. Был во Франции. Там государство выделяет фермерам большие субсидии. Они используют роторные комбайны, разные кормовые добавки. У них есть чему поучиться…
Азамат нам также показал только что отстроенное помещение с душевой кабинкой и туалетом. Здесь будут отдыхать работники, которые ухаживают за коровами. Как сказал зоотехник, на строительство базы и коровников ушло 22 миллиона тенге. По всей видимости, с реализацией коровьего молока и говядины у КХ проблем нет.
А вот национальный напиток и конина сегодня приносят фермерам убытки, которые едва перекрываются доходами от других видов деятельности. Но долго так продолжаться не может. И коневодам остаётся надеяться на поддержку государства.
P.S. Репортаж подготовлен в целях продвижения реализации программы создания продовольственного пояса вокруг южной столицы Казахстана.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012

Казахстан является аграрной страной и около половины объема валовой продукции сельского хозяйства приходится на долю животноводческой отрасли.
Год назад в Казахстане была принята программа развития экспортного потенциала животноводческой отрасли за счет ускоренного развития мясного скотоводства. "Понятно, что успешное выполнение данной программы во многом зависит и от состояния эпизоотической ситуации в стране и соответственно от уровня деятельности нашей ветеринарной службы. По данным ФАО, в странах с хорошо организованной ветеринарной службой (США, Великобритания, Франция, Италия, Германия) ежегодные потери от болезней животных составляют 12,5-13% от общей стоимости продукции животноводства. А в странах с низким уровнем развития ветеринарной службы эта цифра достигает 30-40%", - отметил в своем докладе декан факультета ветиринарии и технологии животноводства КазАТУ им. Сейфулина Б.С. Майканов на Международной конференции "Состояние ветеринарии в Республике Казахстан".
В своем докладе ученый сделал краткий анализ динамики реформирования и становления ветеринарной службы Казахстана, рассказал о существующих проблемах в этой сфере и необходимых мерах по их решению и дальнейшему совершенствованию системы ветеринарии страны, пишет издание "КазахЗерно.kz".
В годы развала, лишившись государственного финансирования, система ветеринарии пришла в упадок и оказалась практически недееспособной. В этой ситуации надо было в срочном порядке сформировать новую систему ветеринарии соответствующую принципам рыночной экономики. И это было сделано в начале 2002 года с принятием нового Закона "О ветеринарии". Самым ключевым моментом данного закона является то, что впервые в системе ветеринарии было произведено разделение государственных функций от хозяйственных. Было четко установлено, за что отвечает государство и за что хозяйствующий субъект или владелец животных, - напомнил Балгабай Садепович.
Данная система проработала до 2008 года. В дальнейшем жизнь подсказала необходимость ее совершенствования. В частности, возникла необходимость повышения роли местных исполнительных органов в вопросах организации и проведении ветеринарно-профилактических мероприятий на местах. С этой целью были внесены необходимые изменения и дополнения в соответствующие законодательные и нормативные акты, и созданы ветеринарные службы местных исполнительных органов с конкретными функциями по организации проведения ветеринарных мероприятий. Однако фактическими исполнителями ветеринарных мероприятий оставались ветврачи-лицензиаты.
"Тем не менее, нам не удалось в полной мере решить проблему эпизоотического благополучия страны. Не прекращались случаи вспышки особо опасных заразных болезней среди животных и заражения людей со смертельными исходами", - отметил ученый.
В конце 2010 года было принято решение о дальнейшем совершенствовании существующей системы ветеринарии. В частности, планировалось усиление роли государства в исполнительной функции за счет повсеместного создания государственных ветеринарных станций в форме коммунальных организаций на уровне районов и городов, придав им эксклюзивное право проводить ветеринарно-профилактические мероприятия против особо опасных заразных болезней. Кроме того, намечалось применить меры государственной поддержки ветеринарным специалистам с целью их притока в сельскую местность и закрепления там. С этой целью были внесены соответствующие изменения и дополнения в закон "О ветеринарии" и в другие законодательные и нормативные акты.
Таким образом, в ветеринарии, по существу введена государственная монополия, значительно увеличено бюджетное финансирование отрасли. Но возникает вопрос, почему тогда в эпизоотическом состоянии отрасли не происходит соответствующих положительных изменений? По данным Министерства сельского хозяйства Республики Казахстан, если в 2011 году было зарегистрировано 227 очагов острых инфекций, из них 7 очагов ящура, то только за 3 месяца текущего года зарегистрировано 55 очагов острых инфекций, из них уже 7 очагов ящура.
Прежде всего, хотелось бы отметить отсутствие оперативности в принятии подзаконных и нормативных актов в связи с принятием обновленной редакции закона "О ветеринарии". По этой причине до сих пор нет единой электронной базы идентификации животных, правила выдачи ветеринарных документов и ряда других нормативных документов.
Во-вторых, крайне слабо работает и не должным образом справляется со своей функциональной обязанностью ветеринарная инспекция.
С созданием отдельного Комитета ветеринарии мы все ожидали, что, наконец, ветинспекторы станут независимыми, займутся контролем исполнения ветеринарного законодательства, в рамках вверенных им законом прав будут жестко наказывать исполнительные органы и хозсубъекты животноводства за нарушение ветеринарных требований. Однако в этой службе, кроме увеличения административного персонала, принципиальных изменений пока не видно.
Именно из-за неспособности ветеринарной инспекции в ее нынешнем виде жестко контролировать ситуацию практически не выполняются такие базовые требования Закона "О ветеринарии" как запрет подворного забоя скота, предназначенного для реализации, безупречное функционирование скотомогильников во всех населенных пунктах и идентификация животных.
В развитых странах ветеринарная инспекция работает почти как полиция и является главным рычагом государственного управления системы ветеринарии. Очевидно, что, не выстроив у нас такую независимую систему государственного контроля по исполнению, требований ветеринарного законодательства мы не сможем обеспечить ветеринарное благополучие в стране.
Во-вторых, остается много вопросов по созданию государственных ветеринарных станций. Нет четкости по юридической форме этих организаций, либо это будет в виде коммунальных предприятий, либо – в форме коммунальных учреждений. Также остается непонятным, насколько функции этих ветеринарных станций будут пересекаться с функциями конкурентного сектора. Ведь ни для кого не секрет, что наряду с эксклюзивным правом проводить ветеринарно-профилактические мероприятия против особо опасных заразных болезней, данной государственной организации планируется передать право и на проведение других ветеринарных мероприятий. А это в свою очередь приведет к возникновению запрещенную законом конкуренции между государственной организацией и частнопрактикующими ветеринарами.
Сегодня практически вся реализационная деятельность по ветеринарии передана во владение акиматов. Однако ветеринарные мероприятия на местах в основном ограничиваются проведением профилактики за счет выделенных бюджетных средств. Сегодня инспектора практически не спрашивают и не привлекают к ответственности за достоверность отчетов по незаразным болезням. Никто не занимается проведением биохимии крови для мониторинга состояния здоровья животных. А ведь это основа создания благоприятной эпизоотической обстановки.
В-третьих, практически остаются нерешенными вопросы стимулирования притока ветеринарных специалистов в сельскую местность и оказания мер государственной поддержки им для их закрепления.
Для решения существующих проблем и с целью дальнейшего совершенствования системы ветеринарии было бы целесообразным реализовать следующие меры, предложил Майканов.
Первое. Надо поднять на качественно новый уровень деятельность ветеринарной инспекции, с одной стороны повысив ее ответственность за эпизоотическую ситуацию, за состояние исполнения требований законов и укрепив ее принципиальными кадрами, а с другой – оснастив ее необходимыми материально-техническими ресурсами и специальными транспортными средствами. Очень важным моментом является обеспечение единства инспекционной службы в ветеринарии. В этой связи просим не передавать ветеринарного контроля на границе в ведение таможенной службы, т.к. такой шаг приведет к ведомственной разобщенности единого ветеринарного контроля, работающего по единым правилам опираясь на единую нормативную и законодательную базу.
Второе. При создании государственных организаций с исполнительскими функциями необходимо провести четкий водораздел между ними и конкурентным сектором с тем, чтобы их деятельность не пересекались и тем самым не допустить создания условий для подавления государством частного бизнеса. И все это должно быть четко зафиксировано в уставах вышеуказанных государственных организаций.
Третье. Решить проблему притока и закрепления на селе ветеринарных специалистов. Для чего было бы целесообразным предусмотреть дополнительные меры государственной поддержки для них. Ни для кого не секрет, что одним из сдерживающих факторов развития ветеринарной частной практики в сельской местности является низкая платежеспособность жителей села. В этих условиях трудно обойтись без государственной поддержки ветеринарии, т.к. она является одной из самых социально-значимых видов услуг на селе непосредственно влияющих на здоровье населения и продовольственную безопасность страны.
Четвертое. Необходимо обратить внимание на вопросы подготовки ветеринаров. Это и увеличение количества государственного заказа на эту специальность, и углубленная специализация обучающихся студентов по таким узким направлениям ветеринарии как птицеводство, пчеловодство, ихтиология и другие. Тогда как остро ощущается нехватка высококвалифицированных ветеринарных специалистов, государственный грант на их подготовку составляет всего 606 мест. Для удовлетворения спроса на этих специалистов государственный грант необходимо увеличить как минимум в два раза.
Пятое. Нужно активно и оперативно переходить к современным методам профилактики, диагностики и лечения заболеваний животных, соответственно оснащая для этого систему ветеринарии необходимой нормативной и материально-технической базой. Вместе с тем, нужно взять под особый контроль качество применяемых в отечественной ветеринарии вакцин и препаратов, закупаемые государством за миллиардные средства. Необходимо организовать в соответствии требованиям МЭБ независимый контрольный институт. Ветинспекторам необходимо, поинтересоваться, какие препараты используют при лечении и дезинфекции помещений животных их владельцы. Ведь у каждого препарата есть свои требования к хранению и использованию. Игнорирование этих вопросов приводит к снижению эффективности ветмероприятий и неэффективному использованию бюджетных средств.
Шестое. Особое внимание должно быть обращено развитию ветеринарной науки, поддержке отечественных производителей ветеринарных препаратов, использующих для изготовления вакцин и диагностикумов штаммов, циркулирующих в регионе, что крайне важно для повышения их эффективности.
В свете активизации реализации проекта по развитию животноводства необходимо проводить комплексные научно-исследовательские работы по разработке научно-обоснованных прогнозов эпизоотий и противоэпизоотических мероприятий, диагностических и вакцинных препаратов для лечения инфекционных и инвазионных заболеваний на основе мониторинга заболеваний скота на территории Казахстана.
И седьмое. В условиях вхождения страны в ВТО важным вопросом является регулирование оборота генетически модифицированных организмов. Для этих целей необходимо ускорить создание отдельной лаборатории, где ученые и специалисты смогли бы вести исследования кормов и других продуктов с содержанием ГМО. Изучать их отдаленные последствия на животных, содержание продукции получаемых от таких животных. Это напрямую касается вопросов пищевой безопасности страны.
Кроме того, нужно поднимать ветеринарную грамотность населения путем активизации разъяснительной и пропагандистской работы среди жителей села. Надо признать, что сегодня этой работой практически никто не занимается. Отсюда и правовой нигилизм населения, пренебрежение общеизвестными правилами ветеринарно-санитарной безопасности и как результат создание условий для широкого распространения болезней.
"Только вакцинацией и мерами по ликвидации особо опасных болезней обеспечить ветеринарно-санитарное благополучие невозможно. Нужна комплексная работа", - подчеркнул докладчик.
К сожалению, сегодня в Комитете нет продуманной Программы обеспечения здоровья животных. Эта программа должна включать все аспекты ветеринарии. В ее разработке должны принять участие ученые, практики, независимые эксперты. Нужно изучить опыт передовых зарубежных стран с развитым животноводством, где в вопросах профилактики болезней главное внимание уделяется вопросам обеспечения здоровья животных.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012

Новости стран ближнего зарубежья

Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012

В Казахстане система ветеринарии в годы развала Союза лишилась финансирования и пришла в упадок, фактически стала недееспособной. С тех пор было сделано много попыток реанимировать систему контроля за животноводством, но в полной мере решить проблему не удаётся и сейчас.
Сходите на любой рынок в 5–6 утра, и вы увидите, в каком состоянии туда привозят туши животных. Среди всех поставщиков мяса даже 50% не наберётся тех, кто производил убой в специальных пунктах. За этим должна следить ветеринарная инспекция. С начала года в Казахстане уже было семь вспышек ящура, при этом с вакциной для животных всё в порядке, все её получили. Как так получается? А всё дело в бесконтрольном ввозе животных из других государств. Всё это происходит именно из-за неспособности ветеринарной инспекции жёстко контролировать ситуацию с забоем скота и с продажей мяса на рынках и вне их.
Помнится, с созданием Комитета ветеринарии все ожидали, что, наконец, ветинспекторы станут независимыми и займутся контролем исполнения ветеринарного законодательства. Будут жёстко наказывать исполнительные органы и фермеров за нарушение закона. Однако в этой службе, кроме увеличения персонала, принципиальных изменений пока не видно. Инспекция работает крайне слабо и должным образом не справляется со своими обязанностями. В комитете сегодня даже нет продуманной программы обеспечения здоровья животных, пишет Мегаполис.
Вообще в развитых странах ветеринарная инспекция работает почти как полиция, им даже специальный жетон выдаётся. Нашей стране нужно перенять этот опыт, иначе не получится выстроить чёткую систему контроля за продуктами животноводства, которые попадают на наши рынки. Речь идёт обо всей цепочке: начиная с учёта скота и заканчивая мясом, выложенным на прилавки.
А в Казахстане практически все мероприятия по профилактике проводят акиматы за бюджетные деньги. Сегодня с инспектора практически не спрашивают и не привлекают его к ответственности за недостоверность отчётов по болезням животных. Никто не занимается качественным мониторингом их состояния.
Я считаю, что нужно повысить ответственность инспекторов за вспышки различных инфекционных заболеваний у скота, но одновременно снабдить их всеми необходимыми материально-техническими ресурсами и специальными транспортными средствами.
К тому же сегодня на селе ветеринария развивается намного слабее, чем в городе. Один из сдерживающих факторов – низкая платёжеспособность жителей села. В городском цикле у ветеринаров больше практики, а на селе они занимаются в основном исполнительской работой. Хотя именно на селе должна сложиться чёткая система по контролю за животными, ведь именно отсюда доставляется мясо и другие продукты на городские рынки.
Для этого нужно увеличивать ветеринарную грамотность сельчан, необходимы разъяснительная и пропагандистская работа. Надо признать, что сейчас этим никто не занимается. Отсюда и правовой нигилизм, пренебрежение общими правилами ветеринарно-санитарной безопасности и как результат – создание условий для широкого распространения болезней.
Кроме того, практически нерешёнными остаются вопросы привлечения ветеринарных специалистов в сельскую местность. Нужно им оказывать поддержку, чтобы был какой-то стимул работать на селе. Просто необходимо увеличить государственный заказ на эту специальность, нужно, чтобы студенты углубленно изучали разные направления ветеринарии: птицеводство, пчеловодство, ихтиология и другие. Сегодня госзаказ на этих специалистов составляет всего 606 мест, а для удовлетворения спроса нужно увеличить их количество минимум в два раза.
Иными словами, кадровый голод – одна из самых больших проблем ветеринарии. Насколько я знаю, примерно одна треть сельских населённых пунктов страны не имеет ветеринарных специалистов. В этом случае как можно говорить о безопасности продуктов, которые из села попадают на стол горожан? Ведь когда на селе нет постоянно проживающего и работающего ветеринара, нет смысла создавать какие-то дополнительные государственные контролирующие структуры, они будут просто не эффективными.
Поэтому сейчас и можно наблюдать на некоторых столичных рынках бесконтрольный завоз мяса и бесконтрольную выдачу сертификатов. Исправить весь этот беспредел, на мой взгляд, поможет электронный учёт и идентификация всех животных в стране. Каждый ветврач должен забивать в общую базу сведения о конкретном животном, так можно вести учёт забоя животных. Тогда контролирующие органы будут точно знать количество скота в стране в настоящий момент, сколько забито и даже какого качества мясо.
Кстати, качество мяса зависит в том числе и от корма, которым питается животное. А в Казахстан завозится много кормов с ГМО. Мне кажется, нужно ускорить создание отдельных лабораторий, где учёные и специалисты могли бы исследовать корма и другие продукты с ГМО. В частности, их влияние на скот и качество продукции, которую получают от этих животных. Это напрямую касается вопросов пищевой безопасности страны. Тем более, что Казахстан уже на пороге вступления в ВТО, и оборот генетически модифицированных организмов скоро станет трудно регулировать.
Я считаю, что на самом деле наша страна обладает неограниченными возможностями для развития животноводства. Но экспортный потенциал во многом зависит от эпизоотической ситуации в стране, то есть если в Казахстане будут частые вспышки различных заболеваний у скота, кто решится покупать наше мясо? А это уже прямая задача ветеринарной службы. По данным продовольственной сельскохозяйственной организации ООН, в странах, где хорошо организована ветеринарная служба, ежегодные потери от болезней животных составляют 12,5–13% от общей стоимости продукции животноводства. А в странах с низким уровнем развития ветеринарной службы эта цифра достигает 30–40%.

(ИА Казах Зерно 22.04.12)

См. также в разделе "Новости стран ближнего зарубежья"

< Дотации за содержание КРС в Украине позволят увеличить поголовье КРС на 30%.
< Молочные кооперативы - мощный фактор экономического и социального развития села и высокое качество продукции - Присяжнюк.
< Правительство Украины одобрило законопроект "О качестве и безопасности пищевых продуктов".
< Украина настаивает на включении сельхозтоваров в соглашение о свободной торговле с Турцией.
< Украина: Белорусские мясо-молочные продукты могут вернуться с мая - Госветфитослужба.
< Украина: Ветеринары Херсонской области выявили трихинеллез в мясе свиней.
< Украина: Кабмин принял решение о введении дотации за содержание крупного рогатого скота
< Украина: перерабатывающие предприятия увеличили оптово-отпускные цены на говядину и свинину.
< Украина: на Прикарпатье создадут 63 семейные фермы по разведению КРС
< "ПроАгро": после Пасхальных праздников цены на яйца в Украине вновь снизились.
< "Сварог Вест Групп" в 2011 г. увеличил EBITDA на 15,6%.
< Группа "Глобино" хочет выйти на российский мясной рынок.
< Глобинский мясокомбинат завершил I квартал с чистым убытком 3,6 млн. грн.
< В правительство Кыргызстана будет внесена программа развития агроперерабатывающей отрасли на 2012-2016 годы.
< В апреле 2012 г. стартовал масштабный проект мясного животноводства "Елимай-Кокпекты", инициированный бизнес-группой ТОО "ETG INVEST HOLDING" совместно с АО "Казагрофинанс".
< В Комитете ветеринарии МСХ Казахстана нет продуманной программы обеспечения здоровья животных - ученый.
< Восточно-Казахстанская область по производству мяса на третьем месте.
< За 3 месяца в Казахстане зарегистрировано 55 очагов инфекций домашних животных.
< Западный Казахстан: Выпуск продукции животноводства снижен более чем на 2%.
< Казахстан: Акция "Берегите скот" началась в Павлодарской области.
< Казахстан: В Актюбинской области возросло поголовье скота и птицы.
< Казахстан: В жамбылских хозяйствах снизилось поголовье КРС и птицы на 4,7 и 10,4% соответственно.
< Казахстан: На аукцион выставят по 25 быков и телок.
< Первый вице-премьер посетил сельхозпредприятия в Северном Казахстане.
< Президент Армении посетил компанию "Вамакс Груп".
< Деньги возьмут на рога. "Коммерсантъ-Украина". 25 апреля 2012
< Агрохолдинг Ахметова продает непрофильные активы . "Дело. Ежедневная газета". 23 апреля 2012
< Казахстан: Большой куш мяса. "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Взял бы скотину, да душит залог. "ИА Казах Зерно". 20 апреля 2012
< Казахстан: Министра - на казы! "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Почему в эпизоотическом состоянии животноводства не происходит положительных изменений? "ИА Казах Зерно". 23 апреля 2012
< Казахстан: Скотское отношение. "ИА Казах Зерно". 22 апреля 2012


Мировое производство свинины продолжает расти

Новости стран дальнего зарубежья

Мировое производство свинины продолжает расти

Мировое производство свинины в 2012 году ожидается на уровне приблизительно 104 млн. тонн. На долю Китая, ЕС, и США приходится большая часть роста.
Согласно прогнозу Министерства сельского хозяйства США, объем производства свинины в Китае вырастет на 320 000тонн до 51,6 млн. тонн, так как повышение производительности будет стимулироваться использованием более качественных кормов. Правительство также продолжает поощрять расширение производства и улучшение генетики свиней. Вспышки болезней, как сообщается, будут в текущем году мягче и менее распространены из-за благоприятных погодных условий и своевременной вакцинации.
ЕС увеличит производство свинины на 135 000 тонн до 22,6 млн. тонн, благодаря более высокой, чем ожидалось, эффективности разведения свиней, что, вероятно, вызвано реструктуризацией отрасли.
Соединенные Штаты, как прогнозируется, увеличат производство свинины на 96 000 тонн до 10,6 млн. тонн, за счет повышения продуктивности свиней и чуть более тяжелым весовым показателям.
Россия поднимает объемы производства свинины, по предварительным оценкам, на 80 000 тонн до 2,1 млн. тонн, благодаря расширению современных крупномасштабных свиноферм на фоне государственной поддержки.
Большие объемы производства ожидаются и в Мексике, где прогнозируемое увеличение составит 35 000 тонн, до 1,2 млн. тонн, в связи с ростом весовых показателей и показателей объемов забоя, а также усовершенствованными методами производства и роста экспорта.
Южная Корея увеличит производство на 28 000 тонн до 982 000 тонн, так как свиное поголовье в стране постепенно восстанавливается после эпидемии ящура.

(Meatinfo.ru 23.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Обзор мирового мясного рынка

Новости стран дальнего зарубежья

Обзор мирового мясного рынка

С января по март 2012 года экспорт свежей и замороженной свинины из Бразилии вырос на три процента. При этом, поставки бразильской свежей и замороженной свинины в 2011 году сократились на шесть процентов по сравнению с 2010 годом. Сокращение стало результатом наложенного Россией запрета на импорт свинины из трех основных бразильских свиноводческих штатов.
Увеличение бразильского экспорта свинины в начале 2012 года произошло, в основном, за счет роста экспорта на Украину. Другие экспортные рынки также испытали рост, особенно увеличились поставки в Анголу и Сингапур.
Экспорт говядины из Ирландии вырос на шесть процентов в 2011 году, несмотря на 2-процентное падения производства. Великобритания продолжает быть основным рынком сбыта ирландской говядины. Европейский Союз оставался нетто-экспортером говядины в прошлом году, и спрос на ирландскую говядину на рынке континентальной Европы остается стабильным.
Поставки ирландской говядины во Францию, Нидерланды, Италию, Швецию, Испанию и Германию (не считая других мелких рынков) увеличились.
Согласно данным, опубликованным Министерством сельского хозяйства США, американское поголовье свиней увеличилось на два процента с 1 марта 2012 года. Аналогичное повышение было зафиксировано в весовых показателях свиней, предназначенных на убой, за исключением категории самых тяжелых свиней, которые показали сокращение весовых показателей приблизительно на 1 %.
Между тем, цены на мясо в ЕС выросли на 4,5 процента в годовом исчислении, причем крупнейший ежегодный рост цен был зафиксирован в Польше, Венгрии и Эстонии. Цены на мясо в этих странах неуклонно растут с каждым месяцем, в феврале цены выросли еще на 0,3 процента.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


ЕС: Небольшое движение на свиных рынках

Новости стран дальнего зарубежья

ЕС: Небольшое движение на свиных рынках

Ситуация на европейских рынках свиней остается стабильной - до сих пор там замечено лишь небольшое движение. Почти во всех странах наблюдается одна и та же ситуация: количество зрелых свиней, готовых к забою, значительно ниже прошлогодних показателей.
Спрос на подходящих для отправки на скотобойни животных довольно высок. Тем не менее, на европейском внутреннем рынке не замечено сильной активности, в частности, в мясной торговле. Экспорт в третьи страны описывается экспертами, как "в пределах нормы".
Отношения Дании с Россией, Южной Корей и Японией, в частности, что касается поставок свиней, считаются удовлетворительными.
Китайский рынок дал проблеск надежды на увеличение экспортных поставок, продолжая поглощать большое количество товаров и, в частности, проявив интерес к поставкам свиней из Европы. Свиной рынок в Великобритании также представляется весьма комфортным для европейских поставщиков.

На британском свином рынке прогнозируется рост котировок на 4 цента (до 1,79 евро за кг), давая, таким образом, целевой курс для других европейских стран.
Настроение на немецком свином рынке позитивное. С 1 мая ожидается начало сезона барбекю, поэтому спрос на мясо значительно вырастет, уверены участники рынка.
Многие компании розничной торговли уже начали традиционные распродажи мяса к началу сезона барбекю. Таким образом, дальнейшее развитие цен на свиней будет, как ожидается, по крайней мере, стабильным.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.

Новости стран дальнего зарубежья

После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.

После "этапа привыкания" индустрии к новым правилам разведения и содержания свиней, цены на мясо все равно будут ползти вверх
Бекон - очень важный для англичан продукт. Да, классический английский завтрак постепенно уходит в прошлое, но от своего любимого мяса британцы до последнего времени все же отказываться не собирались. Их мнение меняется однако вместе с фантастическим для Европы ростом цен, вызванным запретом на использование загонов и металлических решеток на фермах и фабриках. В прошлом году цены на свинину и бекон выросли на 10%. В этом году рост, как ожидается, составит вдвое больше.
В докладе BPeх, который цитирует Daily Mail, также говорится о том, что после "этапа привыкания" индустрии к новым правилам разведения и содержания свиней, цены все равно будут ползти вверх - ориентировочно на 5-10% на период начала 2013 года. Это будет вызвано уходом из бизнеса многих крупных и средних участников и, как следствие, падением общих объемов производства.
Британия сопротивляется введению новых ограничений еще с 1999 года. А все потому, пишет vegetarian.ru, что страна только на 40% обеспечивает сама себя свининой.

(Foodcontrol.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года

Новости стран дальнего зарубежья

Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года

Британское производство красного мяса и субпродуктов в период с января по март 2012 года составило 525 000 тонн, что на четыре процента меньше по сравнению с первым кварталом 2011 года.
Объем производства говядины и телятины в первые три месяца 2012 года сократился более чем на восемь процентов по сравнению с прошлогодними показателями. Это снижение стало результатом снижения забоя крупного рогатого скота премиум класса и значительного снижения забоя отбракованных коров.
Забой крупного рогатого скота премиум класса снизился на девять процентов. Забой годовалых быков был нашесть процентов ниже, а телок - на восемь процентов.
Из-за снижения объемов забоя ягнят и взрослых овец, объемы производства баранины и ягнятины в первом квартале 2012 года снизились на два процента. Забой овец и баранов был на 11 процентов ниже, чем год назад, забоя ягнят снизился на три процента.
Производство свинины в первом квартале 2012 года было на два процента выше, чем за тот же период в 2011 году. Забой свиней вырос на два процента с начала года и оказался на пять процентов выше, чем за соответствующий период прошлого года.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.

Новости стран дальнего зарубежья

Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.

OOO "Волго-европейские коммуникации" в партнерстве с компанией Volgatrader (Великобритания) рассматривают возможность размещения на территории Саратовской области свиноводческого комплекса на 125 тыс. голов, сообщается на сайте регионального правительства.
"Предварительно стоимость проекта оценивается в 40 млн евро. В ближайшее время инвестор направит в министерство инвестиционной политики области требования к инвестиционной площадке, инженерно-техническим коммуникациям", - говорится в сообщении.
OOO "Волго-европейские коммуникации" работает на территории Саратовской области с марта 2008 года. Специализируется на оказании консалтинговой помощи российским и иностранным предпринимателям по поиску партнеров для делового сотрудничества и разработке инвестиционных проектов.

(Интерфакс - Россия 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


CME: Еженедельный обзор свиного рынка

Новости стран дальнего зарубежья

CME: Еженедельный обзор свиного рынка

По итогам торгов на Чикагской товарной бирже, фьючерсы на постную свинину закончили понедельник падением. Контракт на апрель 2012 года закрылся на отметке 82.300$/сотню фунтов, потеряв около 0.450$/сотню фунтов и на 2.125$/сотню фунтов ниже, чем в прошлый понедельник. Майские фьючерсы закрылись на отметке 88.550$/сотню фунтов , с понижением на 1.575$/сотню фунтов и на 5.45$/сотню фунтов ниже, чем на прошлой неделе. Августовские фьючерсы закончили торги ростом котировок на 0.850 $/сотню фунтов, до уровня 90,150 $/сотню фунтов, но все же оказались на 4.050$/сотню фунтов ниже показателей последнего доклада. Фьючерсы упали на фоне отсутствия сезонного спроса, уверены аналитики. Продажи на наличных рынках были вялыми на фоне низкого спроса и умеренного предложения. Стоимость свиней на наличном рынке оставалась устойчивой, с небольшим понижением на 0.50$/сотню фунтов .

(Meatinfo.ru 20.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


МСХ США подсчитало запасы говядины и свинины в стране.

Новости стран дальнего зарубежья

МСХ США подсчитало запасы говядины и свинины в стране.

Министерство сельского хозяйства США подсчитало запасы свинины и говядины в закромах страны.
По данным МСХ США, на складах находится 612,7 млн. фунтов свинины по состоянию на конец марта. В прошлом году запасы были на уровне 574,4 млн. фунтов. Однако запасы снизились на 1,6% по сравнению с показателями февраля. Запасы говядины находятся на уровне 507,9 млн. фунтов, что является рекордными показателями с 1977 года, передает ИА "Казах-Зерно".
Объемы запасов куриного мяса достигают отметки 577 млн. фунтов, что на 17% ниже прошлогодних показателей за аналогичный период времени.

(ИА Казах Зерно 23.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


СМЕ: Обзор рынка КРС

Новости стран дальнего зарубежья

СМЕ: Обзор рынка КРС

Фьючерсы на живой скот по итогам торгов на Чикагской товарной бирже (CME) в понедельник закрылись со смешанными результатами. Ближайшие апрельские и июньские контракты торговались с повышением, отложенные фьючерсы подешевели. Июньские фьючерсы закрылись на отметке 116.150 $/сотню фунтов, с повышением на 0.075$/сотню фунтов и на 0.375$/сотню фунтов выше последнего доклада. Августовский контракт закрылся на уровне 119.025$/сотню фунтов, потеряв 0.025$/сотню фунтов , но все еще на 0.650$/сотню фунтов выше показателей за прошлую неделю.

Декабрьские фьючерсы закрылись на отметке 127.350$/сотню фунтов , с понижением на 0.150$/сотню фунтов , но на 1.075$/сотню фунтов выше, чем на прошлой неделе в это время. Некоторые буллишные настроения были отмечены на рынке в отношении объемов продаж. Наличные рынки крупного рогатого скота в понедельник демонстрировали стабильность цен с небольшим колебанием в 1$/сотню фунтов на фоне небольшого объема продаж. Министерство сельского хозяйства США в понедельник установила среднюю цены на говядину на уровне 181.26$/сотню фунтов, с повышением на 2.75$/сотню фунтов и на 3.65$/сотню фунтов выше, чем неделю назад. Прогнозируемые прибыли мясокомбинатов останутся довольно низкими, но процессоры будут продолжать покупать скот для выполнения краткосрочных заказов и удовлетворения розничного спроса. Согласно данным HedgersEdge.com, средняя маржа мясоперерабатывающих компаний составила 88.90 $/голову на основе средней закупочной цены в 122.03$/сотню фунтов против точки безубыточности в 113.68$/сотню фунтов .

(Meatinfo.ru 20.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


СМЕ: Скот на откорме подорожал

Новости стран дальнего зарубежья

СМЕ: Скот на откорме подорожал

Фьючерсы на скот на откорме по итогам торгов на CME закрылись в понедельник с заметным повышением, за исключением контракта на апрель, который закончил торги на уровне 150.350 $/сотню фунтов , подешевев на 0.175$/сотню фунтов , но на 2.200$/сотню фунтов выше, чем неделю назад. Августовский контракт закрылся с повышением на 0.250$/сотню фунтов , на отметке в 155.475$/сотню фунтов, что на 4.450$/сотню фунтов выше, чем в прошлом отчете. Короткое покрытие и рост стоимости поддержали продажи и рынок в целом. По сравнению с прошлой неделей стоимость бычков и телок выросла, в среднем, на 3 - 5$/сотню фунтов. Средний вес молодняка был небольшим, но спрос оставался довольно устойчивым. Спрос был от умеренного до хорошего, особенно на скот, предназначенный для травяного откорма в летний период. Качество скота оценивалось от хорошего к среднему. Индекс цен на скот на откорме на CME был установлен на уровне 149,26, с повышением на 0,12 пункта, но на 1,02 ниже, чем прошлой неделе.

(Meatinfo.ru 20.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


СМЕ: Фьючерсы на свиней продолжают дешеветь

Новости стран дальнего зарубежья

СМЕ: Фьючерсы на свиней продолжают дешеветь

По итогам торгов в понедельник фьючерсы на постных свиней продолжают тенденцию к понижению на фоне разочаровывающих оптовых цен на свинину, сообщают аналитики.
Ближайшие фьючерсы подешевели на 150 пунктов от закрытия в пятницу и в настоящее время торгуются по цене 88.5 $/сотню фунтов, что приблизительно на 10$/сотню фунтов ниже, чем в начале марта. Падение стоимости фьючерсов, по мнению экспертов, отражают мягкий тон на отечественном рынке свинины.
Свиная вырезка торгуется по цене 77.85$/сотню фунтов , что на 18,6 $/сотню фунтов или на 19% ниже, чем, за аналогичный период прошлого года.
Цены на свиную вырезку в настоящее время ниже ценового уровня 2010 года, но большее беспокойство аналитиков и трейдеров вызывает ситуация на рынке в течение ближайших трех-четырех недель. Обычно, свиные фьючерсы резко растут в цене в мае, поскольку представители розничной торговли готовятся к началу сезона гриля. Сейчас уже 19 апреля, а цены на свинину сегодня ниже, чем две недели назад.

При взгляде на оптовый рынок свинины, можно увидеть, где "лодка протекает" и какие улучшения можно ожидать до конца весны. Вчера вечером Министерство сельского хозяйства США зафиксировало среднюю цену на свиной бекон на уровне 96.46 $/сотню фунтов, что на 51$/сотню фунтов или на 35% ниже, чем год назад. Важно отметить, что цены на бекон в прошлом году были особенно высокими, и можно утверждать, что сейчас стоимость бекона возвращается к более нормальным показателям. В прошлом году, цены на бекон были завышены на фоне очень высокого спроса со стороны Южной Кореи (напомним, что корейцы даже отказались от импортных пошлин из-за внутреннего дефицита).
Промоутерские акции предприятий общественного питания и большой запас замороженной свинины также усилили давление на рынок в прошлом году. Сегодня, похоже, ситуация обратная. Экспорт, по-видимому, снизился до нормального уровня и ресторанные акции уже не оказывают давления на рынок. Поскольку спрос на бекон снизился, рынок вынужден поглощать большие объемы поставок. Последняя инвентаризация запасов показала, что количество свиней по данным на 1 марта оказалось на 2,5% больше, чем год назад.
Кроме того, новой проблемой стало резкое увеличение веса свиной туши, который в настоящее время на 2 фунта выше, чем год назад, и примерно на 6 фунтов больше, чем в 2010 году. Эксперты рекомендуют участникам рынка следить за весом свиней в летние месяцы, поскольку этот показатель был главной движущей силой рынка в прошлом году и, вероятно, также будет и в этом году.

(Meatinfo.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Крупный рогатый скот подешевел по итогам торгов на СМЕ

Новости стран дальнего зарубежья

Крупный рогатый скот подешевел по итогам торгов на СМЕ

Стоимость фьючерсов на живой скот оказалась несколько ниже по итогам торгов в начале недели, особенно на контракты на ближайшие два месяца. Оценка крупного рогатого скота на откорме, в среднем, составила 102,0% по данным на 1 апреля, что согласуется с предварительной оценкой МСХ США, поэтому ситуация на рынке стабилизировалась. Торговые оценки маркетинговых размещений на март составили 94.5 %, причем, по данным МСХ США этот показатель был равен 96,38%, что оказало небольшое давление на близлежащие контракты. Это несколько помогает объяснить колебание цен на контракты на апрель-июнь. Общий запас замороженной говядины вырос на 8% в прошлом месяце и на 14% по сравнению с прошлым годом. Продажи скота на наличном рынке в Небраске были довольно устойчивы с тенденцией к повышению. Средняя стоимость скота колебалась в пределах 121 - 125 $, стоимость молодняка была зафиксирована на уровне 195 - 200 $ за годовалых бычков и 198 - 200 $за телок. Цены на скот в Техасе и Канзасе, в основном, установились на уровне 122 $ на этой неделе. Оптовые цены на говядину были неоднозначными. Стоимость говядины категории Choice выросла на 0,93 $, а категория Select торговалась с понижением на 0,32 $. Апрельские фьючерсы на скот закрылись на отметке 120,550$, подешевев на 0,150 $. Июньские контракты на живой скот закрылись на отметке 115,450 $, с понижением на 0,400$. Зато августовские фьючерсы продемонстрировали рост котировок на 0,100 $ до уровня 118,850 $. Апрельские фьючерсы на скот на откорме по итогам торгов закрылись на отметке 150,125 $, что на 0,750$ ниже предыдущего показателя. Майские контракты торговались с понижением на 0,175$, на уровне 151,900 $. Августовские фьючерсы на скот на откорме также подешевели, на 0,200 $, до отметки в 155,325$.

(Meatinfo.ru 24.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Австралия поможет Китаю решить проблемы свиноводства

Новости стран дальнего зарубежья

Австралия поможет Китаю решить проблемы свиноводства

Австралийские ученые помогают решить одну из крупнейших и, что уж там скрывать, самых неприятно пахнущих проблем Китая – вопрос о том, что делать с отходами производства свиноводства, когда поголовье свиней в стране составляет более 700 млн. голов.
В сотрудничестве с китайскими учеными и технологической компанией "HLM Asia Ltd", австралийское бюро оценки загрязнения и восстановления окружающей среды (CRC CARE) участвует в разработке новой технологии переработки отходов, чтобы справиться с 1,4 млн. тонн навоза и 7млн. тонн мочи – ежегодным объемом отходов растущего китайского свиноводства.
Управляющий директор CRC CARE профессор Рави Найду заявил, что новая технология поможет производить из отходов чистую энергию (биогаза), удобрения и другие ценные продукты, богатые питательными веществами, большим потенциалом для применения в других отраслях промышленности по всему миру.
Поголовье свиней в Китае составляет более 700 млн. голов, которые производятся на 1,8 млн. крестьянских хозяйств. Эти хозяйства производят около двух третей потребляемой в стране свинины, но также они производят огромные объемы отходов, только десятая часть которых перерабатывается.
Несмотря на жесткие правила утилизации отходов свиноводства, большое количество азота, фосфора и загрязняющих веществ сбрасывается в окружающую среду, повреждая экосистемы и представляя угрозу для здоровья человека.
Профессор Найду говорит, что в ходе совместного проекта был разработан и построен двухступенчатый подземный анаэробный биореактор для переработки отходов свиноводства, а также установлены параметры нагрузки и время переработки.
"Эта технология уже показала свою эффективность и в настоящее время расширяется для возможности переработки больших объемов отходов от большего числа свиноводческих хозяйств ", - говорит он.
Новая технология, как ожидается, получит широкое применение не только в Китае, но и во всей Азии, где интенсивно развивается животноводство.

(Meatinfo.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса

Новости стран дальнего зарубежья

Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса

Верблюжье мясо пользуется довольно высоким спросом в странах Ближнего Востока.
Целых 40 рабочих мест могут быть созданы на скотобойнях в Питерборо, где мясокомбинаты планируют возобновить производство и переработку верблюжьего мяса.
Рост спроса на данный вид мяса со стороны Ближнего Востока привел к тому, что мясоперерабатывающая компания "Samex Australian Meat Company" уже со следующей недели планирует отправлять на скотобойни до150 верблюдов в день.
Верблюды будут поставляться с севера Южной Австралии.
Совладелец и директор компании Гэри Мэриотт сказал, что такое расширение производства станет очень выгодным для экономики Южной Австралии и, в частности, для г. Питерборо.
"Питерборо, вероятно, имеет самый высокий уровень безработицы в стране, и я думаю, работа на скотобойне пять дней в неделю и использования верблюжьего мяса в качестве экспортного источника доходов, безусловно, поможет региону, промышленности и населению региона в целом", - сказал он.
Г-н Марриотт надеется, перспектива экспорта верблюжьего мяса на Ближний Восток останется долгосрочной.
"Мы считаем, что спрос будет продолжать расти, - говорит он, - Это не самый крупный рынок на данный момент, но он, безусловно, продолжит расти в долгосрочной перспективе. Кроме того, верблюжье мясо – это тот товар, на который есть спрос в мировом масштабе".

(Meatinfo.ru 23.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Бразилия: Мартовские объемы и стоимость экспорта свинины выросли

Новости стран дальнего зарубежья

Бразилия: Мартовские объемы и стоимость экспорта свинины выросли

Объем свинины, экспортированной из Бразилии в марте, вырос, по сравнению с месяцем ранее, так же, как и стоимость экспорта.
По последним данным ABIPECS, Бразилия экспортировала 47 787 тонн свинины в марте, что на целых 7,87 % больше по сравнению с предыдущим годом. Общий объем свинины, экспортированный в 2012 году, составил 123 732 тонн, по сравнению с 118 168 тоннами за аналогичный период 2011 года, т.е. вырос на 4,71 процента.
Стоимость экспортных продаж в марте составила 121,5 млн. долл.США, увеличившись на 3,48 процента по сравнению с мартом 2011 года. Общая стоимость экспорта в 2012 г. достигла 315,3 млн. долл. США, по сравнению с 311 млн. долл. США в 2011 году.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


В Иране будет произведено более 1 млн. т мяса домашнего скота

Новости стран дальнего зарубежья

В Иране будет произведено более 1 млн. т мяса домашнего скота

Глава Ассоциации животноводов Ирана Саид Солтани Сарустани в интервью агентству ИРНА заявил, что в Иране имеются все условия для производства внутри страны необходимого количества мяса домашнего скота и, как ожидается, в текущем году объем производства названной продукции превысит 1 млн. т.
По словам С.С.Сарустани, в настоящее время объем потребления мяса в Иране из расчета на душу населения составляет 12,5 кг в год, и, согласно последним статистическим данным, годовой объем производства мяса домашнего скота составляет 975 тыс. т.
С.С.Сарустани отметил, что численность населения страны превышает 75 млн. человек, и, если объем потребления мяса из расчета на душу населения достигнет 15 кг в год, Иран не столкнется ни с какими проблемами в области обеспечения потребностей в названной продукции.
На данный момент около 90% мяса домашнего скота производится внутри страны, и только 10% импортируется из-за границы. При этом с ростом производства названной продукции и с прекращением неконтролируемого вывоза из страны домашнего скота от импорта мяса можно будет полностью отказаться.
С.С.Сарустани сообщил, что в прошлом году было экспортировано 250-300 тыс. голов крупного рогатого скота и, кроме этого, контрабандным путем вывозился живой скот в такие страны региона, как Турция и ОАЭ. Если положить конец контрабандному вывозу и неконтролируемому экспорту живого скота, Иран достигнет уровня самодостаточности в области производства мяса домашнего скота.

(Meatinfo.ru 24.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Индия станет ведущим мировым экспортером говядины

Новости стран дальнего зарубежья

Индия станет ведущим мировым экспортером говядины

Как прогнозируется, Индия может стать ведущим мировым поставщиком говядины уже к концу 2012 года, благодаря расширению поголовья молочного стада, повышению эффективности управления животноводством, увеличению показателей забоя скота и ценовой конкурентоспособности на мировых рынках.
На текущий момент объем экспорта говядины из страны составляет около 44 % от общего объема производства. По данным МСХ США, основным продуктом экспорта является замороженное филе мяса буйволов. Экспортные продажи индийского мяса уже давно осуществляются на рынки таких регионов, как Ближний Восток, Северная Африка и Юго-восточная Азия ( которые, к слову, являются также ключевыми рынками сбыта бразильского мяса). Индийская продукция пользуется большим спросом, поскольку мясо буйволов дешевле обычной говядины и производится по стандартам изготовления халяльной пищи.
Как ожидается, в 2012 году в Индии появятся новые скотобойни, которые будут ориентированы исключительно на изготовление экспортной продукции, что, безусловно, поможет повысить объемы экспортных поставок мяса. Внутренние спрос ан мясо ограничен отсутствием у населения холодильников и гастрономическими предпочтениями индийцев, которые больше любят птицу, молочные продукты и бобы.
Индия, по прогнозам, станет единственной страной, которая увеличит объем производства говядины в 2012 году, до 3,5 млн. тонн. Австралия, как ожидается, окажется на втором месте с объемом производства в 2,2 млн. тонн. Ведущим производителем говядины, по-прежнему, останутся Соединенные Штаты, где объем производства составит не менее 11,5 млн. тонн.

(Meatinfo.ru 23.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения

Новости стран дальнего зарубежья

Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения

Экспорт новозеландской говядины и требухи в Индонезию серьезно пострадал от введения квот на импорт данной продукции, которые были установлены индонезийским правительством с целью поддержать местных производителей.
Общий объем продаж снизился с 185 млн. долларов США в 2010 году до 118 млн. долларов в прошлом году.
Эксперты предполагают, что потребуется пара лет, чтобы решить проблему с установлением квот на импорт говядины и требухи, даже не смотря на то, что в Индонезии уже отмечен резкий рост цен на данные продукты.
Индонезия всегда была вторым по значимости экспортным рынком говядины и требухи для Новой Зеландии, которая поставляла на этот рынок около 10 % от общего объема экспорта данной продукции. Однако, недавно Индонезия серьезно сократила предельный размер квот на поставки говядины и требухи из основных стран-экспортеров, в частности, из Новой Зеландии, Австралии и США. Это привело к резкому росту цен на данную продукцию на индонезийских рынках. Например, на прошлой неделе цены на говядину в Индонезии выросли на 25 %.
Представители Ассоциации производителей мяса Новой Зеландии выразили надежду, что визит премьер-министра Джона Ки в Индонезию на этой неделе поможет решить вопрос с поставками и разъяснит необходимость сохранения торговых отношений между странами.
С учетом активного роста цен на говядину в Индонезии, некоторые аналитики уже заявили о том, что в стране может возникнуть давление со стороны потребителей, которое моет привести к увеличению размера квот на поставки мяса позднее в 2012 году, особенно в период празднования Рамадана или других религиозных праздников.
Индонезийские власти еще в феврале этого года обсуждали вопрос о необходимости повышения объемов потребления мяса на душу населения в стране. Однако, они пришли к выводу, что лучший способ добиться этой цели – это повысить внутреннем производство, и сократили объемы импорта мяса в страну, что и привело к резкому росту цен на мясную продукцию, которая сегодня стала недоступной для многих потребителей.

(Meatinfo.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.

Новости стран дальнего зарубежья

Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.

Ксиэнфу Чжу, который является крупнейшим акционером в компании, принадлежит 17,5% акций. Он планирует приобрести все выпущенные акции по 13,50 долларов за штуку, расплатившись за них наличными, сообщает Upakovano.ru. В зависимости от количества размещенных акций компании, сделка обойдется почти в 419 млн долларов. Ксиэнфу Чжу заявил, что это предложение очень привлекательно для держателей публично размещенных акций компании.
"Я не предлагаю принимать какие-либо обязательства перед тем, как условия сделки будут одобрены советом директоров компании", — добавил Чжу. Финансирование сделки он планирует осуществить с помощью переговоров с потенциальными источниками долгов и вложений в уставной капитал. В переговорах могут участвовать существующие акционеры, такие как -Axon Capital Management, Caledonia Investments, и Putnam Investment Management. Тем временем, в компании рассказали, что будет сформирована специальная комиссия, которая оценит предложение. А поскольку предложение не имеет обязательной силы, нет гарантий, что сделка состоится.

(Upakovano.ru 20.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Обзор бразильского свиного рынка

Новости стран дальнего зарубежья

Обзор бразильского свиного рынка

Экспорт бразильской свинины в 2011 году, в размере 516 419 тонн, оказался несколько ниже общего показателя за 2010 год, который составил 540 417 тонн, а общая выручка увеличилась на 7 %, до 1435 миллионов долларов США. Тем не менее, экспорт в 2012 году обещает вырасти, поскольку уже в январе цифры показывают увеличение на 8,5 % по объему и на 4,1 % в стоимостном выражении по сравнению с январем 2011 года, пишет Мартин Риордан, аналитик департамента продаж и услуг "Genesus Brazil".
Новые рынки открывают новые возможности для экспорта бразильской свинины. К концу 2011 года США окончательно одобрили импорт свинины из штата Санта-Катарина, одного из самых больших штатов- производителей свиней в Бразилии и единственного штата, не пострадавшего от эпидемии ящура благодаря своевременной вакцинации. Хотя и не ожидается, что экспорт в США будет высоким, это утверждение воспринимается как признание качества бразильской свинины, что должно помочь Бразилии открыть другие экспортные рынки.

Китай является другим значимым рынком, который открыл свои двери для бразильской свинины в конце 2011 года. Первые поставки состоялись в конце года, а в 2012 году, как ожидается, объемы экспорта свинины будут только увеличиваться. Китай рассматривается как огромный потенциальный рынок для Бразилии. Хотя до сих пор лишь три бразильских завода были сертифицированы китайскими властями для поставок свинины в Китай, ожидается, что новые мясоперерабатывающие заводы в этом году смогут пройти сертификацию, что лишь укрепит торговые отношения между странами.
В 2011 году наметился сдвиг в основных направлениях экспорта свинины из Бразилии. На протяжении многих лет Россия была основным экспортным направлением и даже в последнее время на ее долю приходится более 50 % экспорта свинины. Но запрет на импорт свинины из Бразилии, введенный в 2011 году, привел к тому, что объемы поставок упали, и Россия закупила лишь 24,5 % общего объема экспорта в 2011 году. Гонконг вышел на первое место с 25,12 процентами, Украина обосновалась на третьем месте с 11,95 процентами, за ней следует Аргентина с 8,14 процентами. Будет интересно проверить, на каком месте Китай позиционирует себя в целевой таблице экспорта в 2012 году. Почти наверняка, он станет одним из ведущих импортеров бразильской свинины в ближайшие годы.
Из четырех крупнейших импортеров свинины в мире, Бразилия экспортирует мясо на рынок только одного из них - в Россию. Бразилии все еще предстоит открыть для себя новые крупные рынки, такие, как Япония, Южная Корея и Мексика. Сложность в открытии рынков во многом объясняется двумя факторами: санитарных требованиях и политических отношениях. Санитарные проверки продукции животноводства, предназначенной для экспорта, являются обязанностью федерального правительства, которое не проявило себя в качестве достаточно компетентного органа санитарного контроля в течение последних десятилетий. Тем не менее, наблюдается медленный прогресс в этом вопросе, который способствовал открытию некоторых новых рынков сбыта.
Тем не менее, 2011 год не был достаточно хорошим годом для независимых производителей свинины в Бразилии. ABIPECS, бразильская Ассоциация производителей свинины, сообщает, что число свиней, забитых в 2011 году, выросло только на 1 - 1,5 процента по сравнению с 2010 г., но свиньи были тяжелее, добавив еще 3 процента в общий рост объемов производства мяса. Таким образом, в общей сложности, поставки мяса увеличились на 4 %.
В то же время, как сообщает ABIPECS, как внутренний, так и внешний спрос на свинину снизился, оказывая давление на цены, которые, в большинстве регионов, если не во всех, в 2011 году были ниже себестоимости производства. Эта ситуация усугублялась высокими ценами на кукурузу в течение года, что привело к увеличению потерь производителей.
Падение прибыли и финансовые потери стали практически нормой для бразильских свиноводов, которые сталкивались с этими проблемами почти постоянно после финансового кризиса в октябре 2008 года. Все большее число производителей были вынуждены попросту бросать бизнес, часто объявляя себя банкротами.
В то же время, сократилось количество мясоперерабатывающих заводов, создавая ситуацию, когда производитель не имеет достаточного количества покупателей для своих свиней для создания нормальной среды на рынке. Когда вместо нескольких крупных покупателей у вас есть только один, как это было в штате Риу-Гранди-ду-Сул в последние годы, становится невозможно получить справедливую рыночную цену. А теперь, когда этот единственный оставшийся покупатель имеет собственное производство, крупных покупателей просто не осталось!
Стоимость перевозки свиней между регионами довольно высока, что еще более усугубляется таможенными региональными тарифами. То есть, должна быть очень высокая разница в цене на рынках различных штатов, чтобы производители действительно видели смысл в поставках и продажах своей продукции в других регионах.
Таким образом, можно сделать вполне определенный вывод, что бразильский рынок свиней в 2012 году вряд ли будет способствовать процветанию независимых производителей. Свиной кризис 2002/2003 продемонстрировали очевидный парадокс промышленности, которая процветала, в то время как производители переживали один из самых тяжелых кризисов, который они когда-либо видели. Но рынок живых свиней и рынок продуктов из свинины – это два разных рынках. Если поставки на рынок живых свиней избыточны, в то время как рынок свинины и свиных продуктов находится на подъеме, производителям не стоит ждать роста прибыли.

(Meatinfo.ru 20.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме

Новости стран дальнего зарубежья

Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме

В среду полиция Вьетнама захватили 12 тонн кормовых добавок для свиней китайского происхождения, которые били импортированы страну кормов из Хошимина и, как подозревается, содержат стероиды.
ИА "Thanh Nien News" сообщает, что компания "ONI", производитель кормовых добавок, использовала при производстве некоторые запрещенные препараты, в частности, сальбутамол, запрещенный стимулятор роста, который вызывает учащенное сердцебиение, несварение желудка, и другие заболевания у людей.
Компания "ONI"поставляла свою продукцию во многие вьетнамские провинции в этом году.
Проверки производителей кормов для свиней в южном Вьетнаме были усилены после того, как в конце февраля в провинции Донг Най были выявлены на рушения технологии производства кормов и использования запрещенных препаратов в производстве.
Запрещенные вещества в свиных кормах были также обнаружены в некоторых местах на севере страны, но не так широко, как на юге, где уже с прошлого месяца заметно снизился спрос на свинину местного производства.

(Meatinfo.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Турция отказалась от смоленского мяса из-за чумы у свиней

Новости стран дальнего зарубежья

Турция отказалась от смоленского мяса из-за чумы у свиней

Вспыхнувший на минувшей неделе очаг классической чумы свиней в охотничьем хозяйстве Глинковского района обострил ситуацию с опасными заболеваниями животных в Смоленской области. Это уже третий случай падежа диких кабанов на территории региона за последние полгода.
По сообщению пресс-службы Россельхознадзора, в охотничьем хозяйстве наложен карантин, принимаются ветеринарно-санитарные меры. Классическая чума свиней относится к менее грозным заболеваниям, чем чума африканская. Против нее существует вакцина. Однако, ее распространение способно нанести значительный ущерб.
Страны – экономические партнеры усиливают барьеры против опасных заболеваний животных. Так, Турция уже отказалась импортировать смоленское мясо.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Южная Корея может закрыть рынок для говядины из США

Новости стран дальнего зарубежья

Южная Корея может закрыть рынок для говядины из США

Власти Южной Кореи рассматривают возможность приостановления карантинного досмотра импортируемой из США говядины после выявления в Калифорнии случая коровьего бешенства, эта мера означает фактическое прекращение импорта мяса, передает в среду агентство Рейтер со ссылкой на заявление министерства сельского хозяйства.
Накануне министерство сельского хозяйства США объявило об обнаружении в центральной части штата Калифорния нового случая бешенства у молочной коровы. Зараженная продукция не попала на рынок, мясо и молочные продукты в стране не несут угрозы здоровью людей, заявил главный ветеринар министерства Джон Клиффорд.
"Мы должны выяснить, что же на самом деле случилось в США. В скором времени мы примем решение о принятии необходимых мер. Запрета на импорт не будет, но, возможно, будут приостановлены карантинные досмотры", - заявил официальный представитель минсельхоза Южной Кореи.
Ряд южнокорейских сетей гипермаркетов, в частности, Lotte Mart, уже прекратили закупки американской говядины, отмечает Рейтер.
Коровье бешенство, или губчатая энцефалопатия, поражает нервную систему животных. Употребление человеком мяса зараженных коров может вызвать у людей болезнь Кройцфельда-Якоба, которая почти всегда заканчивается летальным исходом.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012

Новости стран дальнего зарубежья

Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012

Опубликованы научные данные о содержании биологически активных полиаминов в мясе и потрохах уток с боен Чехии
Учёные с факультета прикладной химии Университета Южной Богемии, Чешская Республика, опубликовали научные данные о содержании биологически активных полиаминов в мясе и потрохах уток с боен страны и о том, как их содержание изменяется в процессе приготовления и хранения мясных продуктов.
Диетические полиамины (PA) путресцин (PUT), спермидин (SPD) и спермин (SPM), участвующие в множестве физиологических процессов, включая биосинтез белков и ДНК, так же способны провоцировать рост раковых опухолей. А значит, нужны достоверные сведения об их содержании в продуктах питания.
Цель работы
Команда учёных занималась определениям содержания PA в утином мясе и потрохахпосле удаления производной от дансила хлорной кислоты методом UPLC.
Полученные результаты
Среднее содержание PUT в мясе и печени колебалось от 3.0 до 5.2 мг/кг. Средние значения через 24 ч. после забоя для грудки, бедер, печени, сердца и желудка, соответственно, составляли для SPD 10.5, 5.8, 30.9, 4.1 и 4.1 мг/кг, для SPM — 49.4, 24.1, 77.0, 17.5 и 12.1 мг/кг. После 6-месячного замораживания содержание SPD и SPM сократились примерно на 25%. После 9 дней холодного хранения в аэробной упаковке или в упаковке с модифицированной атмосферой — на 30-40%. Распад PA в жареной утиной грудинке происходит быстрее чем в тушёной.
Выводы
После убоя, утиное мясо и в ещё большей степени — печень, содержат очень большое количество полиамидов. Однако во время холодного хранения, заморозки и приготовления утиного мяса, содержание полиамидов сокращается. Кроме того, процесс жарки приводит к более быстрому распаду полиамидов по сравнению с процессом варки и тушения. Утиное мясо, а так же печень могут стать источником значительной доли суточного потребления полиамидов.

(Foodcontrol.ru 19.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012

Новости стран дальнего зарубежья

Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012

Организация "Сострадание в сельском хозяйстве" (Compassion in World Farming) выявила скрытые страдания миллионов свиней в Европейском Союзе и призвала еврокомиссию заняться расследованием многочисленных случаев нарушения законов ЕС, направленных на защиту благосостояния животных.
"Compassion in World Farming" (CIWF), действуя вместе с другими организациями по защите благосостояния животных и их прав, в частности "Eurogroup for Animals", "Four Paws", "PROVIEH" и "WSPA", направила в Еврокомиссию досье с фотографиями из собственных источников информации свиноводческой промышленности ЕС, чтобы проиллюстрировать, насколько часто европейские фермеры нарушают законы о благосостоянии животных.
В общей сложности, около 250 миллионов свиней выращиваются каждый год в ЕС. Подавляющее большинство животных выращивается в тяжелых условиях.
Согласно законодательству ЕС, выращиваемым на фермах животным должна быть предоставлена соломы или подобный материал, чтобы они могли вести себя соответственно своим природным инстинктам.
Когда свиньи находятся в тесных условиях, они становятся довольно агрессивными по отношению к другим особям и даже начинают откусывать им хвосты, поэтому фермеры часто закрепляют хвосты у свиней, чтобы противодействовать этому, или попросту купируют их. Но эти действия являются незаконными. Законодательство ЕС предусматривает, что фермеры не могут купировать хвосты свиньям, и обязаны обеспечить животным надлежащие условия содержания, чтобы у них не проявлялась повышенная агрессивность. Самым простым способом решить эту проблему является солома, которой должно быть достаточно в стойле, чтобы свиньи могли в ней рыться, однако, фермеры редко следуют этому простому правилу.
Проверки CIWF, проводившиеся с 2008 года в различных европейских странах, показали, что везде нарушаются законы о содержании свиней на фермах и законы о благосостоянии животных.
Сообщения из Продовольственной Комиссии ЕС и Европейской Ветеринарной Службы подтверждают повсеместное несоблюдение законов ЕС, направленных на защиту благосостояния свиней в регионе.
Главный советник CIWF, Питер Стивенсон, говорит: "Судя по собственным публикациям и фотографиям , которые мы видим в отраслевых газетах, журналах или на и веб-сайтах, мы опасаемся, что большая часть свиноводов в ЕС просто игнорируют законы о благосостоянии животных. Это неприемлемо, поскольку получается, что европейские свиноводы ведут себя так, как будто они выше закона. Это уже вызывает тревогу само по себе, особенно в преддверии запрета в 2013 году содержания свиноматок в стойлах. Это демонстрирует, что Еврокомиссия принимает меры, чтобы послать четкий сигнал о том, что фермеры в ЕС должны соблюдать законы, направленные на защиту свиней".

(Meatinfo.ru 24.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012

Новости стран дальнего зарубежья

Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012

Китайские ученые получили генетически модифицированную овцу, в геном которой был введен ген, отвечающий за производство "правильных" жиров
Донором гена стал круглый червь Caenorhabditis elegans, широко используемый как модельный организм. Результаты работы пока не опубликованы в рецензируемом журнале, сообщения о результатах эксперимента приводятся на сайте компании BGI Ark Biotechnology Co., LTD, одного из партнеров Пекинского института геномики.
Трансгенная овца, которая получила кличку Пен Пен (Peng Peng; по именам проводивших клонирование ученых), родилась в 26 марта 2012 года. Исследователи говорят, что она здорова и развивается нормально.
Как сообщает lenta.ru, проект клонирования начался два года назад. За это время биологам удалось изменить стандартную процедуру и создать более упрощенный протокол "ручного клонирования", как его назвали исследователи. По их словам, новый метод позволил добиться большей эффективности процедуры в условиях специфичного климата и недостатка современного оборудования.
Донором клеточного материала выступила овца породы китайский меринос (это преимущественно шерстяная порода, но авторы не поясняют, почему выбрали именно ее). В геном животного был введен ген, отвечающий за производство ?-3 полиненасыщенных жирных кислот у круглого червя C. elegans. Трансгенную яйцеклетку имплантировали суррогатной матери, которая выносила Пен Пен. В сообщении не приводится количество попыток, приведших к положительному результату.
Полиненасыщенные жирные кислоты многими учеными считаются полезными для рациона человека. Они являются незаменимым (подобно витаминам) элементом питания человека, поскольку он не может производить их самостоятельно. Обычно в качестве источника ?-3 полиненасыщенных жирных кислот выступают растительные масла, орехи, морепродукты и рыбий жир. Китайские ученые надеются, что теперь овечье молоко и мясо могут стать источником этих веществ.
Однако, не все исследователи уверены, что употребление полиненасыщенных жирных кислот безусловно полезно. Некоторые исследования (проведенные как раз преимущественно на C. elegans) показывают их связь со старением. Считается, что ненасыщенные жирные кислоты могут участвовать в образовании реактивных форм кислорода в клеточных мембранах.
В частности, их отрицательное влияние на продолжительности жизни C. elegans (выступившего донором гена) установил вместе с коллегами Роберт Шмуклер Райс. В своем выступлении в воскресенье, 22 апреля 2012 года в Москве на конференции по старению он сказал, что пока сложно точно сказать, являются ли полиненасыщенные жирные кислоты полезными или вредными для человека.
Пекинский институт геномики недавно обсуждался в связи с сообщениями о планируемом клонировании мамонтов, которое совместно с россиянами собирался осуществить южнокорейский биолог Хван У Сок.

(Foodcontrol.ru 24.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012

Новости стран дальнего зарубежья

В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012

В американском штате Калифорния выявлен случай губчатого энцефалита, или коровьего бешенства
Об этом во вторник, 24 апреля, официально заявило министерство сельского хозяйства США. Вирус коровьего бешенства был выявлен у коровы на одной из молочных ферм в центральной части Калифорнии. Джон Клиффорд, глава ветеринарной службы Министерства сельского хозяйства США, отметил, что через молоко губчатый энцефалит не передается, а мясо зараженного животного в торговую сеть не поступало. Таким образом, угрозы здоровью людей нет.
Коровье бешенство, или губчатая энцефалопатия, поражает нервную систему животных. Употребление человеком мяса зараженных коров может вызвать у людей болезнь Кройцфельда-Якоба, которая почти всегда заканчивается летальным исходом.
Впервые это заболевание было зафиксировано в декабре 2003 года на одной из ферм в штате Вашингтон, и сразу же большинство стран мира, включая Россию, ввели запрет на импорт американской говядины. США - один из крупнейших в мире экспортеров говядины, и запрет привел к значительным экономическим потерям.
Минсельхоз США надеется на то, что зафиксированный случай заболевания коровьим бешенством не скажется на внешней торговле страны. Тем не менее, Власти Южной Кореи уже рассматривают возможность приостановления карантинного досмотра импортируемой из США говядины. Ряд южнокорейских сетей гипермаркетов, в частности, Lotte Mart, сообщили о прекращении закупок американской говядины.
Мексика — один из основных импортеров американской говядины, пока не намерена запрещать импорт американского мяса. В заявлении, распространенном Минсельхозом Мексики 24 апреля, говорится, что ввозимое из США мясо будет подвергаться стандартной процедуре проверки на границе. Мексика вводит запрет лишь на импорт говядины из Калифорнии, где был выявлен четвертый в США случай коровьего бешенства.

(Foodcontrol.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012


Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012

Новости стран дальнего зарубежья

Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012

Более 100 000 коров из Уругвая, Австралии и Новой Зеландии отправят специальным кораблем через весь Тихий океан в Китай
Как сообщает портал vegetarian.ru со ссылкой на The Wall Street Journal, в настоящее время готовится к отправке крупнейший в истории "живой груз" - более 100 000 коров из Уругвая, Австралии и Новой Зеландии отправят специальным кораблем через весь Тихий океан в Китай. Этот рейс - часть большой программы китайской республики по росту и развитию своего молочного животноводства. Для перевозки отбирались только молодые, еще не дававшие потомства коровы.
Сегодня коровы в Китае производят в среднем вдвое меньше молока, чем, скажем, коровы в США. Правительство КНР, пытаясь справиться с растущим спросом на молочные продукты, еще с 2008 года предпринимает попытки коренным образом переломить ситуацию в молочной отрасли при помощи экспорта "высококачественного скота" из других стран.
Китайские производители молока до сих пор не до конца оправились от скандала 2008 года, когда некачественным и зараженным молоком отравились более 300 000 человек. Тогда все закончилось смертью шести детей и госпитализацией еще 860 младенцев.
То, что молочная индустрия в этой восточной стране далека от идеала показали многочисленные проверки, которые последовали за отравлениями. Содержание опасных веществ и химикатов, ужасные санитарные условия - все это было нормой для китайских ферм и фабрик. С тех пор почти ничего не изменилось. Правительством было принято решение ориентироваться на экспорт - только экспортировать решили не молоко, а непосредственно животных.
И вот огромный корабль с 100 000 коров отправится в Китай. Трудно себе представить худшее решение для страны, страдающей от недостака водных ресурсов и перенаселения. Коровы и производство молока отнимают просто гигантский объем воды и урожая - для Китая 100 000 коров могут стать реальной проблемой уже через 5-10 лет, когда окажется, что производство ведет к голоду среди местного населения. Но жертвовать людьми, бездумно тратить ресурсы и мучать животных, видимо, легче и проще.

(Foodcontrol.ru 25.04.12)

См. также в разделе "Новости стран дальнего зарубежья"

< Мировое производство свинины продолжает расти
< Обзор мирового мясного рынка
< ЕС: Небольшое движение на свиных рынках
< После введения запретов на металлические решетки для свиней, цена на бекон в Британии вырастет на 20%.
< Великобритания: Производство красного мяса сократилось в 1 квартале 2012 года
< Ирландская Volgatrader рассматривает возможность строительства свиноводческого комплекса в Саратовской области.
< CME: Еженедельный обзор свиного рынка
< МСХ США подсчитало запасы говядины и свинины в стране.
< СМЕ: Обзор рынка КРС
< СМЕ: Скот на откорме подорожал
< СМЕ: Фьючерсы на свиней продолжают дешеветь
< Крупный рогатый скот подешевел по итогам торгов на СМЕ
< Австралия поможет Китаю решить проблемы свиноводства
< Австралия: Мясокомбинаты возобновляют производство верблюжьего мяса
< Бразилия: Мартовские объемы и стоимость экспорта свинины выросли
< В Иране будет произведено более 1 млн. т мяса домашнего скота
< Индия станет ведущим мировым экспортером говядины
< Индонезия вводит квоты на импорт мяса не смотря на подписание торгового соглашения
< Китайская компания по производству мяса и продуктов питания Zhongpin получила предварительное не имеющее обязательной силы предложение от своего генерального директора Ксиэнфу Чжу (Xianfu Zhu), в котором он выразил намерение выкупить у акционеров их доли и сделать компанию частной.
< Обзор бразильского свиного рынка
< Партия ядовитых кормовых добавок для свиней арестована во Вьетнаме
< Турция отказалась от смоленского мяса из-за чумы у свиней
< Южная Корея может закрыть рынок для говядины из США
< Утиное мясо и печень могут стать источником значительной доли суточного потребления полиамидов. "Foodcontrol.ru". 19 апреля 2012
< Европейское свиноводство превыше закона? "Meatinfo.ru". 24 апреля 2012
< Китайцы клонировали "диетическую" овцу. "Foodcontrol.ru". 24 апреля 2012
< В США впервые за шесть лет зафиксирован случай коровьего бешенства. "Foodcontrol.ru". 25 апреля 2012
< Путь в никуда: Китай готовится к экспорту 100 000 коров. "Foodcontrol.ru". 25 апреля 2012