Оглавление выпуска

INFOLine: услуга ТЕМАТИЧЕСКИЕ НОВОСТИ Услуга "Тематические новости"
Тема: "Пищевая промышленность, рынок продуктов питания" 		Найти контактную информацию
Выпуск №18-2012 | Период с 25.04.12 по 27.04.12 | Новостей 121, по данной теме всего 202746, в базе 2032101

Новости агропромышленного комплекса и пищевой промышленности

Правительство утвердило стратегию развития пищепрома до 2020г.
Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
Есть не свое. "Российская газета". 26 апреля 2012
В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012

Пищевые ингредиенты

Российский рынок пищевых красителей вырос на 17% за три года.
В 2011 году из России было экспортировано 187 тонн подсластителей.
Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
Чили: экспорт грецкого ореха вырастет на 22 %.

Инвестиционные проекты

В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
"Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
"Платошинская" может открыться через полгода.
Хладокомбинат "Западный" построит в Новосибирске производственный центр.
Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

Новости ветеринарного надзора

Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.
Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.

Отраслевые мероприятия

С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".
С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".

Новости мясоперерабатывающей промышленности

Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
Контрольная закупка: Сосиски "Баварские".
Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

Новости рыбоперерабатывающей промышленности

Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
Акционеры поставят сети. "Ведомости". 26 апреля 2012
От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012

Новости птицеперерабатывающей промышленности

ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
На Богдановичской птицефабрике назначен столичный управляющий.
На Невской птицефабрике за долги арестованы птицы.
ХМАО будет приватизировать птицефабрики по отдельности.
Ульяновская область заняла девятое место в стране по производству мяса птицы.
Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
Родителей не покупают. "Российская газета". 26 апреля 2012
Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012

Молочная промышленность

Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
Новинка от Valio: десертные йогурты, двухслойное удовольствие.
Имунеле 4 men и "Чудо коллекция" наградили в Осло.
"Агуша" примет участие в благотворительной акции "Доброе сердце".
В промо-упаковке "Здрайверов" появились забавные игрушки.
ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
Сгущенное молоко в омских торговых сетях оказалось подделкой.
Сыр из Татарстана оказался хуже украинского.
СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
СОЮЗМОЛОКО: Цены на сырое молоко КРС.
Пороги молочной реки. "Российская газета". 26 апреля 2012

Масложировая промышленность

Unilever объявляет результаты первого квартала 2012 года.
"Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
"Эфко" продает терминальный комплекс.
В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
Интерес к зерну. "Эксперт". 26 апреля 2012
В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012

Мукомольно-крупяная и хлебопекарная промышленность

Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012

Кондитерская промышленность

В 2011 году производство вафель сократилось на 1,5%.
Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
"Большевик" на двоих. "Ведомости". 27 апреля 2012

Замороженные полуфабрикаты

Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
Инновационную упаковку пельменей разработали в Щелковском МПК.
Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
В Новосибирске стали производить больше пельменей и колбасы.
Жители Бурятии участвовали в дегустации полуфабрикатов.
"Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012

Мороженое

"Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.
Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".
Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.

Материалы по дате

25.04.12

25.04.12 14:42 "Эфко" продает терминальный комплекс.
25.04.12 14:55 В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
25.04.12 14:57 Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
25.04.12 15:00 В 2011 году производство вафель сократилось на 1,5%.
25.04.12 15:01 Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
25.04.12 15:01 Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
25.04.12 15:02 Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
25.04.12 15:02 Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
25.04.12 15:14 Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
25.04.12 15:22 Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
25.04.12 16:16 ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
25.04.12 16:58 Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

26.04.12

26.04.12 09:16 Акционеры поставят сети. "Ведомости". 26 апреля 2012
26.04.12 09:46 Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
26.04.12 10:14 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
26.04.12 10:16 Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
26.04.12 10:19 На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
26.04.12 10:20 В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
26.04.12 10:26 ХМАО будет приватизировать птицефабрики по отдельности.
26.04.12 10:31 Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
26.04.12 10:31 Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.
26.04.12 10:33 "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
26.04.12 10:37 Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012
26.04.12 10:37 Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
26.04.12 10:47 Контрольная закупка: Сосиски "Баварские".
26.04.12 10:48 От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
26.04.12 11:00 Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
26.04.12 11:01 Ульяновская область заняла девятое место в стране по производству мяса птицы.
26.04.12 11:02 Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
26.04.12 11:03 Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
26.04.12 11:24 В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012
26.04.12 11:28 Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
26.04.12 11:29 Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012
26.04.12 11:30 На Богдановичской птицефабрике назначен столичный управляющий.
26.04.12 12:08 Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
26.04.12 12:16 Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
26.04.12 12:18 Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012
26.04.12 12:19 Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
26.04.12 13:22 "Платошинская" может открыться через полгода.
26.04.12 14:02 Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
26.04.12 14:02 "Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.
26.04.12 14:34 "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012
26.04.12 14:34 В Новосибирске стали производить больше пельменей и колбасы.
26.04.12 14:35 Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".
26.04.12 14:36 Жители Бурятии участвовали в дегустации полуфабрикатов.
26.04.12 14:37 Инновационную упаковку пельменей разработали в Щелковском МПК.
26.04.12 14:46 Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
26.04.12 14:49 Хладокомбинат "Западный" построит в Новосибирске производственный центр.
26.04.12 14:50 Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.
26.04.12 14:52 С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".
26.04.12 15:07 Сгущенное молоко в омских торговых сетях оказалось подделкой.
26.04.12 15:32 ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
26.04.12 15:32 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
26.04.12 15:33 Новинка от Valio: десертные йогурты, двухслойное удовольствие.
26.04.12 15:49 СОЮЗМОЛОКО: Цены на сырое молоко КРС.
26.04.12 15:49 Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
26.04.12 15:51 СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
26.04.12 15:53 СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
26.04.12 15:56 Родителей не покупают. "Российская газета". 26 апреля 2012
26.04.12 16:02 Есть не свое. "Российская газета". 26 апреля 2012
26.04.12 16:07 Пороги молочной реки. "Российская газета". 26 апреля 2012
26.04.12 17:28 "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
26.04.12 18:30 ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"

27.04.12

27.04.12 09:06 Интерес к зерну. "Эксперт". 26 апреля 2012
27.04.12 09:22 Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
27.04.12 09:23 "Большевик" на двоих. "Ведомости". 27 апреля 2012
27.04.12 09:46 Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
27.04.12 09:52 ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
27.04.12 09:53 В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
27.04.12 09:55 Чили: экспорт грецкого ореха вырастет на 22 %.
27.04.12 09:56 В 2011 году из России было экспортировано 187 тонн подсластителей.
27.04.12 09:57 Российский рынок пищевых красителей вырос на 17% за три года.
27.04.12 09:57 ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
27.04.12 09:58 Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
27.04.12 10:01 Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
27.04.12 10:01 "Агуша" примет участие в благотворительной акции "Доброе сердце".
27.04.12 10:02 Имунеле 4 men и "Чудо коллекция" наградили в Осло.
27.04.12 10:02 В промо-упаковке "Здрайверов" появились забавные игрушки.
27.04.12 10:07 Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
27.04.12 10:25 Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
27.04.12 10:25 Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
27.04.12 10:26 Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
27.04.12 10:26 Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
27.04.12 10:27 В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012
27.04.12 10:28 ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
27.04.12 10:30 С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".
27.04.12 10:34 В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012
27.04.12 10:38 Unilever объявляет результаты первого квартала 2012 года.
27.04.12 10:40 Сыр из Татарстана оказался хуже украинского.
27.04.12 10:40 Правительство утвердило стратегию развития пищепрома до 2020г.
27.04.12 10:40 Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
27.04.12 10:48 Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.
27.04.12 10:51 Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
27.04.12 11:22 На Невской птицефабрике за долги арестованы птицы.
27.04.12 11:31 АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
27.04.12 11:50 Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
Главная новость

Правительство утвердило стратегию развития пищепрома до 2020г.

Важные новости

АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.

В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

"Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.

На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

"Платошинская" может открыться через полгода.

Хладокомбинат "Западный" построит в Новосибирске производственный центр.

Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.

Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012

Unilever объявляет результаты первого квартала 2012 года.

Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Агентство "ИНФОЛайн" - Информационные услуги для Вашего бизнеса!


Правительство утвердило стратегию развития пищепрома до 2020г.

Новости агропромышленного комплекса и пищевой промышленности

Правительство утвердило стратегию развития пищепрома до 2020г.

Правительство РФ утвердило стратегию развития пищевой и перерабатывающей промышленности на период до 2020г. Соответствующие распоряжение подписал премьер-министр РФ Владимир Путин.
Согласно стратегии, в 2020г. производство пищевых продуктов должно увеличиться в 1,4 раза при среднегодовом темпе прироста 3,5-5% к уровню 2010г. При этом предполагаются более высокие темпы прироста мяса и мясопродуктов, отдельных секторов молокопродуктов, сахара, крахмалопродуктов и плодоовощной продукции. В частности, увеличение производства зерна запланировано программой до 125 млн т, подсолнечника до 7,5 млн т, сахарной свеклы до 42 млн т, картофеля до 34 млн т, овощей до 17,9 млн т, скота и птицы на убой (в живом весе) до 14,1 млн т, молока до 38,2 млн т. При этом коэффициент использования производственных мощностей должен достигнуть 85%. Для реализации поставленных задач потребуется привлечение инвестиций в 2013-2020гг. в размере 777,83 млрд руб.
Среди основных системных проблем, характерной для пищевой и перерабатывающей промышленности РФ, в документе отмечаются недостаток сельхозсырья с определенными качественными характеристиками для промышленной переработки, моральный и физический износ технологического оборудования, недостаток производственных мощностей по отдельным видам переработки сельскохозяйственного сырья, низкий уровень конкурентоспособности российских производителей пищевой продукции на внутреннем и внешнем продовольственных рынках. Кроме того, документ указывает на неразвитую инфраструктура хранения, транспортировки и логистики товародвижения пищевой продукции и недостаточное соблюдение экологических требований в промышленных зонах организаций пищевой промышленности.
Стратегия предусматривает к 2020г. довести долю российского производства (с учетом переходящих запасов) по сахару - до 96,7% в общем объеме, растительного масла - до 84%, мяса и мясопродуктов - до 88,3%; пищевых рыбных товаров - до 82%, молока и молокопродуктов - до 85,3%.
Для получения стратегии (архив zip) нажмите здесь

(РБК 26.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< Правительство утвердило стратегию развития пищепрома до 2020г.
< Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
< АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
< Есть не свое. "Российская газета". 26 апреля 2012
< В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012

 | internet | www.advis.ru | Адрес | 199155, Россия, Санкт-Петербург, пр. КИМа, 28, 1 этаж
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Тема: "Пищевая промышленность, рынок продуктов питания" за период с 25.04.12 по 27.04.12 (услуга "Тематические новости")


Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.

Новости агропромышленного комплекса и пищевой промышленности

Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.

Фрагмент стенограммы начала заседания:
В.Путин: Вы упомянули про сельхозпроизводителей. У нас как идут весенние полевые работы, имея в виду, что сезон начался на две, а в некоторых регионах даже на три недели позже?
Е.Скрынник: Уважаемый Владимир Владимирович! Все регионы Российской Федерации, за исключением нескольких субъектов Сибирского федерального округа, приступили к проведению весенне-полевых работ. Несмотря на то, что у нас затяжная весна, как Вы уже отметили. Хочу доложить, что засеяно более 5 млн. га яровых, что на 2 млн. га больше, чем на аналогичную дату прошлого года. Поэтому тренд у нас положительный. Общая площадь ярового клина составляет 51 млн. га, из них яровых – 30 млн. га. По состоянию озимых: посевы озимых у нас произведены на 16,5 млн. га; гибель составила 7,5%. Это ниже, чем было в 2009 и 2010 годах. Есть небольшие проблемы по озимому рапсу: погибло 118 тыс. га, но мы этим вопросом занимаемся, работает система страхования, и мы поддерживаем регионы, в частности, Ставропольский и Краснодарский края.
По нашим прогнозам объёмы урожая должны соответствовать предыдущему периоду – 94 млн. тонн. Все необходимые мероприятия у нас проведены также в соответствии с принятыми с Вами решениями – по ГСМ, минеральным удобрениям и по другим направлениям. Работу проводим в оперативном режиме.
Если можно, коротко, Владимир Владимирович. Мы подвели итоги выполнения Госпрограммы за I квартал. И хочу доложить, что идём с положительным трендом: 3,3% у нас прирост по молоку, а что особенно важно, у нас есть прирост по поголовью крупного рогатого скота, особенно по коровам, – это 223 тыс. голов. Это впервые за 22 года. То же самое по мясу. Поэтому положительный тренд. Я думаю, что по объёму валового производства сельхозпродукции мы выйдем по итогам года на 3,6 трлн. рублей.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 26.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< Правительство утвердило стратегию развития пищепрома до 2020г.
< Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
< АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
< Есть не свое. "Российская газета". 26 апреля 2012
< В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012


АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.

Новости агропромышленного комплекса и пищевой промышленности

АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.

В своем выступлении 26 апреля на IX Всероссийский Торговом Форуме "Компетентный Поставщик-2012. Стратегии работы с сетями FOOD/NON-FOOD" Илья Белоновский отметил, что после того, как в сентябре 2011 года Министр сельского хозяйства РФ Елена Борисовна Скрынник возглавила Общественный Совет АКОРТ удалось существенно повысить эффективность совместной работы АКОРТ и Министерства сельского хозяйства. При этом совместная деятельность Минсельхоза и АКОРТ позволила добиться значительных успехов в решении одной из наиболее сложных для отечественных сельхозпроизводителей проблем: обеспечения доступа на полки федеральных торговых сетей. Для решения этой задачи в ряде регионов (например, в феврале 2012 года в Уфе и Барнауле) Минсельхозом и АКОРТ были проведены закупочные сессии, в которых приняли участие представители крупнейших торговых сетей, входящих в АКОРТ, и сотни отечественных сельхозпроизводителей. В ходе каждой из подобных сессий, отметил Илья Белоновский, были заключены десятки контрактов между региональными производителями и федеральными торговыми сетями, а также подписаны соглашения между АКОРТ и министерствами сельского хозяйства субъектов РФ"
Также в своем выступлении Илья выразил благодарность Министерству сельского хозяйства и Елене Борисовне Скрынник за поддержку развития саморегулирования в розничной отрасли и "Кодекса добросовестных практик", разработанного ассоциациями производителей ("Союзмолоко", "Руспродсоюз", "Русбренд" и т. д.) совместно с АКОРТ и направленного на формирование единых правил игры, как для производителей, так и для торговли, а также содействие в удовлетворении потребностей покупателей в качественных товарах.

В заключение Белоновский отметил, что успешный опыт совместного с Минсельхозом проведения закупочных сессий и круглых столов, направленных на повышение эффективности взаимодействия между розничными сетями и отечественными производителями, а также подписания отраслевых соглашений с региональными министерствами, будет активно внедряться в других регионах. Елена Скрынник на совещании Общественного Совета АКОРТ в феврале 2012 года отмечала, что "Обеспечение прямого контакта производителей с торговыми сетями – важный шаг, который будет стимулировать рост объемов производства сельскохозяйственной продукции, развитие первичной переработки в малых формах хозяйствования, способствовать повышению товарности производимой продукции, а, следовательно, – росту финансовой устойчивости сельхозпроизводителей". Таким образом, взаимодействие между АКОРТ и Минсельхозом позволяет наладить стабильное и эффективное сотрудничество торговых сетей и региональных поставщиков сельскохозяйственной продукции для обеспечения потребителей высококачественными продуктами питания по справедливым ценам при соблюдении общих правил конкурентного поведения на оптовом и розничном товарных рынках, а также увеличения продаж высококачественной отечественной сельскохозяйственной продукции.

(INFOLine, ИА (по материалам компании) 27.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< Правительство утвердило стратегию развития пищепрома до 2020г.
< Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
< АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
< Есть не свое. "Российская газета". 26 апреля 2012
< В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012


Есть не свое. "Российская газета". 26 апреля 2012

Новости агропромышленного комплекса и пищевой промышленности

Есть не свое. "Российская газета". 26 апреля 2012

Восток России не обеспечивает себя продовольствием собственного производства
Уровень обеспеченности жителей округа местной сельскохозяйственной продукцией остается низким.
Об этом было заявлено на совещании представителей органов власти субъектов региона, которое проводил заместитель полпреда президента РФ в ДФО Александр Левинталь. Способен ли Дальний Восток прокормить себя сам, выясняли корреспонденты "РГ".
Снабжение жителей округа осуществляется в основном за счет поставок из других регионов России и импорта. Отличить одно от другого бывает сложно: заграничный товар, привезенный, скажем, из Москвы, где он был растаможен, числится как отечественный.
Впрочем, задача купить в магазине продукты от "своих" производителей - сегодня вполне решаемая. На прилавках магазинов Хабаровского края представлено свыше 1600 наименований продукции местных предприятий. Ассортимент расширяется - в прошлом году освоили и внедрили в производство еще 61 вид товаров. Иное дело, что сырье при этом используют не всегда местное. И это характерно для всех регионов ДФО.
Например, Приморье полностью закрывает свои потребности только в картофеле: по данным региональных властей, обеспеченность "вторым хлебом" составляет 166 процентов. Вторую позицию держит соя, которой не только для себя хватает, но и на продажу в другие регионы остается. С остальными продуктами дела похуже: на 70 процентов край обеспечивает себя овощами и яйцами и всего на 39 - мясом. Тем не менее власти настроены оптимистично.
- У Приморского края есть уникальная возможность стать не только индустриально-промышленным, но и сильным аграрным регионом. Сельское хозяйство перестало быть черной дырой для денег - наоборот, это наиболее стабильно развивающаяся отрасль. Есть примеры рачительного хозяйствования тех, кто действительно любит землю и умеет на ней работать, и успешно работающие на рынке предприятия пищевой промышленности, - считает Виктор Горчаков, председатель комитета по экономической политике и собственности ЗакСа Приморского края.
В Хабаровском крае в общем объеме оборота продовольственных товаров доля завозной продукции составляет более 70 процентов. По словам начальника управления потребительского рынка минсельхоза края Александра Рыжкова, средний житель региона потребляет в год около 77 килограммов мяса и мясной продукции. Производство же пока обеспечивает спрос лишь на 21 процент.
Такая же картина и в Сахалинской области - сюда завозят около 70 процентов продуктов питания. Региональные власти прилагают серьезные усилия, чтобы переломить тревожную тенденцию: активно субсидируют производителей, приобретают технику, создают государственно-частные партнерства.
- Но работа эта должна быть системной и четко распланированной, - подчеркивает министр сельского хозяйства, торговли и продовольствия области Татьяна Кончева. - С помощью новой целевой программы развития отрасли, рассчитанной на 2013-2020 годы, мы собираемся существенно увеличить долю местных продуктов питания на рынке Сахалина.
В Амурской области доля продукции собственного производ¬ства - примерно 40 процентов, это один из лучших показателей по округу. Например, Якутия, по оценке министра сельского хозяйства и продовольственной политики республики Ивана Слепцова, обеспечивает себя продуктами на 25-30 процентов.
При этом доля тех или иных видов сельскохозяйственной продукции существенно разнится. К примеру, республика вполне может обходиться своим картофелем, который и здесь растет прекрасно, но свежие овощи зимой неизбежно приходится завозить. За счет реконструкции фабрик резко возросла в последние годы доля птицеводства, а вот в скотоводстве, считающемся основной отраслью АПК, из-за неустойчивой кормовой базы долгие годы не удается сколько-нибудь существенно нарастить поголовье.
Положительные сдвиги в округе тем не менее есть. Самый крупный производитель мяса птицы в Приморском крае занимает, по его собственным оценкам, 30-35 процентов рынка ДФО. За шесть лет объемы производства увеличились с двух до 32,9 тысячи тонн, и, как заявил генеральный директор Григорий Патрушев, планы на 2012 год - поставить на рынок региона не менее 34 тысяч тонн.
С овощами сложнее. После ликвидации тепличного хозяйства во Владивостоке в прошлом году было потеряно 18 гектаров закрытого грунта, где производили 35-40 процентов зимней овощной продукции. Спасает приморцев село Суражевка, где с 2009 года реализованы три инвестиционных проекта: два животноводческих и третий - по реконструкции тепличного хозяйства. В рамках последнего внедрили малообъемную технологию рассадочно-посадочного комплекса, когда овощи растут не на грядках, а в мешках с питательным грунтом.
- Это позволило избежать вредителей и болезней, которые селятся в обычных грунтах, и перейти к принципиально иной культуре производства, - рассказала начальник цеха Татьяна Гурская.
По словам вице-губернатора Приморского края по сельскому хозяйству Сергея Сидоренко, нужно строить новые теплицы. Поможет и поддержка в виде дотаций на оплату теплоснабжения, от чего существенно зависит рентабельность. Раньше тепличные хозяйства такие субсидии получали, а сегодня нет, поэтому приморские тепличные огурцы в магазинах стоят 120-140 рублей за килограмм, а китайские конкуренты - 80-90.
Основные проблемы сельхозпредприятий - общие для всего Дальнего Востока. В Хабаровском крае, кроме высокой энергоемкости производства, транспортных расходов и дефицита сырья, сказывается еще и отсутствие собственной сырьевой базы у большинства мясоперерабатывающих компаний. Нет у местных производителей и квот на поставку мяса из-за рубежа. Сырье приходится везти из Приморья, получившего такие квоты, либо приобретать его у перекупщиков.
В Якутии за три последних года в развитие села было вложено более 16 миллиардов рублей из республиканского бюджета. Но пока серьезного наращивания количе¬ственных показателей удалось добиться только в птицеводстве и коневодстве.
Слабым звеном остается и переработка. Правительство республики стремится заинтересовать фермеров и сельскохозяйственные кооперативы в открытии перерабатывающих производств. Региональный минсельхоз даже сам приобретал оборудование для молочных цехов, предлагая его безработным селянам, желающим открыть свое дело. Тем не менее развитие переработки идет туго. Не в последнюю очередь из-за малых объемов и сезонности производства сырья.
В Якутске, к примеру, не выпускается детское питание из цельного молока. Лишь недавно крупное предприятие подготовило проект строительства такого завода. Однако экономический совет при правительстве республики вынужден был отправить документ на доработку.
- Основное место в нем должна занимать экономическая составляющая, а здесь нет соответствующих расчетов, - отметила председатель правительства Галина Данчикова. - В частности, не решен вопрос обеспеченности сырьем, учитывая сегодняшние объемы закупа молока.
В молочном краю, как выяснилось, не хватает цельного молока. Потребность завода - 2,5 тысячи тонн сырья в год, а расположенные вблизи города сельхозпредприятия могут произвести не более 1,7 тысячи.
С подобными трудностями, пусть в меньших масштабах, приходится сталкиваться практически всюду, где пытаются наладить переработку. Где-то сырья достаточно, но нет дорог, чтобы доставлять его к цехам. В каких-то районах есть все составляющие, но слишком далеко вывозить готовую продукцию. Поэтому чтобы накормить ребятишек в возрасте от года до трех, в окрестностях Якутска придется менять систему сельскохозяйственного производства.
Кстати
По данным аппарата полпреда президента РФ в ДФО, в целом по округу за 2011 год по сравнению с 2010-м производство молока снизилось на 1,4 процента, яиц - на 1,7. Общая площадь пахотных земель в регионе сократилась в 2011 году по сравнению с 1990-м на 19,2 процента, хотя, начиная с 2005 года, в округе идет постепенный рост площадей сельхозугодий, занятых под пашней. В прошлом году в Республике Саха (Якутия), Приморском крае, Еврейской автономной области и Чукотском автономном округе была отмечена тенденция снижения поголовья крупного рогатого скота. За год в целом по федеральному округу только количество коров сократилось на 0,4 процента.

(Российская газета 26.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< Правительство утвердило стратегию развития пищепрома до 2020г.
< Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
< АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
< Есть не свое. "Российская газета". 26 апреля 2012
< В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012


В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012

Новости агропромышленного комплекса и пищевой промышленности

В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012

На прошедшей в конце зимы в Самаре конференции "Вступление в ВТО: кто компенсирует потери?" был распространен буклет "Последствия присоединения России к ВТО", подготовленный Бабкиным К.А., Кузнецовым А.В., Корчевым Е.А. и другими. В ней достаточно концентрированно отражено явно негативное отношение к ВТО. Также было заявлено, что в ходе переговоров таможенные ставки уже были снижены в 1,5 раза, т.е. с 15% до 10%. В 2005 году Правительство России обнулило пошлины на ввоз в страну многих видов высокотехнологичного оборудования и так далее.
Если мы за годы реформ практически потеряли собственный машиностроительный комплекс и никакие таможенные пошлины за 15 лет не позволили ему возродиться, то зачем продолжать навязывать отечественным землепашцам завышенные цены на импортную сельхозтехнику.
Если же вести речь только о сельскохозяйственной продукции и продовольствии, то таможенная защита наших аграриев в первые три года с момента присоединения к ВТО практически сохраняется. Последующее снижение пошлин на 2,8 - 5,0 процентных пункта (в большинстве своем – менее чем на 1/3 всей пошлины) специалисты не считают критичным для нашего сельского хозяйства. По ряду важных для нас позиций (мясные продукты, растительное масло, основные виды овощей, продукты переработки овощей, макаронные изделия) практически сохраняются действующие тарифы.
О позициях, вызывающих беспокойство, достаточно убедительно говорил Д.А.Трефилов, директор Департамента международного сотрудничества Минсельхоза России при общении с руководителями региональных аграрных ведомств 29 марта 2012 года. Он отметил, что остались позиции, вызывающие беспокойство: молочная продукция, свиньи на забой, сахар, крахмал и рис.
Самая тяжелая позиция – молочная продукция. На ввоз молока у нас 3 года сохраняется таможенная ставка в среднем 20% и снижается до 15% , которая, по примеру таможенной защиты Канады от молочной продукции из США, уравновешивает цены импорта с отечественной продукцией. При этом мы имеем право на введение дополнительных мер защиты, в случаях удешевления экспорта данных продуктов со стороны наших торговых партеров, которое бывало неоднократно.
Придется быть бдительными – в любой момент можем оказаться в неблагоприятной зоне торговли молочной продукцией. Надо научиться принимать экстренные меры защиты рынка и поддержки собственного производства. Хотя следует отметить, что за последние 3 года мы повышали пошлину на молочную продукцию 4 раза. Соответственно росли цены – за 6 месяцев вся система реализации, переработки и сбыта молочной продукции подстраивается под новый уровень цен. Что при этом доставалось аграриям – мы все хорошо осведомлены. Но и у аграриев есть резервы повышения эффективности – в России себестоимость молока колеблется около 12 руб. (0,31 евроцент) за 1 кг, в то время как в Канаде - 0,27; в ЕС – 0,22-0,25; в США – 0,25; в Индии – 0,2 евроцента. Надо повышать эффективность производства молока и далее всей цепи до реализации готовой молочной продукции, а не уповать на таможенную защиту и материальную государственную поддержку.
Таможенная защита собственного товаропроизводителя – очень даже важно! Однако, если Россия высокими таможенными пошлинами на легковые автомобили добилась-таки размещения на нашей территории производственных мощностей известных мировых марок и частично спасла несколько собственных производителей, то с сельхозтехникой результат оказался менее значимым.
Япония, например, защитила своих селян восьмикратной пошлиной на рис, но это было сделано боле 15 лет назад ради сохранения в обозримой перспективе традиционного уклада жизни трудолюбивого японского крестьянства. При этом следует учесть, что жители страны согласились с таким решением. В целом же известно, что приемлемым для населения страны является уровень цен потребления, превышающий примерно на 15% уровень мировых цен. Причем, если такой и более высокий уровень таможенной защиты превращается в постоянную защиту неэффективных товаропроизводителей, то общество долго терпеть такое не будет.
"Как бы не остановились наши сахарные заводы по примеру Украины" –предупреждают нас авторы буклета "Последствия присоединения России к ВТО". В нашем распоряжении 3 года на решение этого вопроса, хотя по сравнению с Украиной у нас защита предусмотрена, и модернизация этих заводов ведется интенсивно. Основные же проблемы видятся опять-таки в обеспечении конкурентоспособности всей цепи от выращивания свеклы до реализации белого сахара на внутреннем рынке.
Ввоз живых свиней на убой критичен для приграничных регионов России. Это "мясо на ногах" нам было интересно, когда перерабатывающие предприятия искали поставщиков живых свиней при колоссальном спаде нашего свиноводства. Результаты переговоров по этим позициям были закреплены в 2006 г., а ситуация у нас существенно изменилась – хорошо развивается свиноводство. Придется пере договариваться с Латвией, Литвой, Польшей и Эстонией, которые являются основными поставщиками этой живой продукции. Есть определенные подходы к этой проблеме. Но, с другой стороны, неужели наши производители свинины не станут конкурентоспособными по сравнению с аграриями указанных стран, некогда нашими соратниками по строительству социализма!
На конференции "Вступление в ВТО: кто компенсирует потери?" были также даны оценки потерь сельского хозяйства и переработки в целом в объеме до 3,5 млрд. руб. в 2020 году. При этом крайне негативно представлена потеря 1,6 млн. рабочих мест.
Звучит очень ярко! Только это не что иное, как взгляд изнутри, а не снаружи. Давайте сделаем для нашего АПК такие барьеры для импорта, чтобы никто не смог поставлять нам ту продукцию, которую мы сами производим недостаточно эффективно. А кого и как мы будем кормить относительно дорогой продукцией – даже не задумываемся. Перетекает российский народ из села в города, из городов с крупные научные и производственные центры, а из них – за границу. Уже сейчас страна становится поставщиком квалифицированных кадров для более развитых стран мира, и дороговизна бестолковой российской жизни стимулирует этот процесс. Будет расти армия пенсионеров, будут расти затраты на высокотехнологичное лечение, а демографический провал, обусловленный низкой рождаемостью 90-х годов ХХ столетия, будет еще усилен оттоком высококвалифицированных кадров из страны, в которой, ко всему прочему, дорогое питание. Ведь не из-за любви к нам ведущие университеты Европы вступают в альянсы с нашими университетами по подготовке высококвалифицированных, способных и, соответственно, мобильных кадров. Они очень заинтересованы в получении кадров для инновационного развития своих экономик.
Ничего другого нам не остаётся, как мобилизовать усилия на достижение конкурентоспособного производства в продовольственной сфере с минимально необходимым уровнем таможенной защиты. В нашем распоряжении значимый резерв прямой материальной поддержки ускоренного развития сельского хозяйства и переработки за счет федерального и регионального государственных бюджетов.
Очевидно, что придется решать сложнейшие вопросы переобучения сельских кадров, создания на селе в первую очередь кооперативных перерабатывающих производств, других смежных и альтернативных бизнесов. Решать вопросы социальной защиты селян, не находящих рабочих мест, вопросы обеспечения их самозанятости.
Оговоренные объемы прямой поддержки аграриев в размере 9 млрд. долларов США в год с последующим снижением до 4,4 млрд. долларов, влияющих на ценообразование и торговлю, относятся только к "янтарной" корзине, включающей поддержку производства конкретных продуктов (продуктовые меры) и меры поддержки, не имеющие отношения к конкретным продуктам (непродуктовые меры). Они рассчитываются с помощью, так называемого, Агрегированного показателя поддержки (АПП).
Продуктовые меры поддержки рассчитываются в отношении любого сельскохозяйственного продукта, цена на который регулируется, например, в рамках программ ценовой стабилизации или государственной интервенции и прочего (дотации на продукцию животноводства и растениеводства, компенсации части затрат на приобретение материально-технических средств, льготное кредитование, ценовая поддержка национальных производителей сельхозпродукции).
Непродуктовые меры поддержки рассчитываются на основе агрегирования таких выплат, как субсидии на материально-технические ресурсы, кредиты и иные виды финансовой поддержки (льготы на транспортировку сельхозпродукции и др.).
Однако речь идет только о мерах, которые превышают некоторое пороговое значение. Каждая страна-член ВТО имеет право не брать обязательств по снижению объемов поддержки в рамках "желтой" корзины, если объем такой поддержки не превышает 5% от стоимости валовой продукции национального сельскохозяйственного производства, в случае, когда эти программы не привязаны к конкретному виду продукции (т.н. "non-productspecificdomesticsupport", а также оказывать поддержку в размере не более 5% от валовой стоимости по программам, привязанным к тому или иному виду сельхозпродукции ("product-specificdomesticsupport").
Наконец, в наших программах имеются меры, относимые к "зеленой" и к "голубой" корзинам.
К "зеленой" корзине относятся следующие меры, не оказывающие негативного воздействия на торговлю и производство, не имеющие целью поддержание цен производителей:
1) содействие структурной перестройке сельскохозяйственного производства и совершенствование инфраструктуры АПК;
2) профилактика болезней растений и животных, борьба с вредителями сельскохозяйственных растений, ветеринария;
3) научные исследования и образование;
4) распространение рыночной информации, консультационное обслуживание сельских товаропроизводителей;
5) маркетинг и промоушен;
6) программы внутренней продовольственной помощи, содержание стратегических продовольственных запасов;
7) прямые выплаты производителям, поддержка доходов, отделенная от производства;
8) страхование доходов и программы страхования урожаев;
9) устранение последствий стихийных бедствий;
10) программы пенсионного обеспечения;
11) экологические и региональные программы поддержки сельского хозяйства и т.п.
По объемам реализуемых мер "зеленой" корзины страны должны только предоставлять сведения в штаб-квартиру ВТО.
Если внимательно присмотреться к указанным направлениям материальной поддержки, то можно увидеть возможности переноса ряда мер из "янтарной" корзины в "зеленую" корзину. Но при этом мы должны четко представлять, что и как понимается на английском языке под договоренностями ВТО в каждом конкретном случае. Такую группировку всех применяемых у нас и в мире мер материальной поддержки Департамент экономики и анализа Минсельхоза России должен был бы давно сделать совместно с переговорщиками, чтобы все сегодня понимали их.
К "синей" корзине относятся прямые выплаты в рамках программ сокращения сельскохозяйственного производства, привязанные к урожаям и фиксированным площадям посевов сельскохозяйственных культур и поголовью скота. Они не искажают мировую торговлю и, соответственно, не регламентируются вообще. Предоставление сведений не требуется.
В настоящее время все вместе взятые, включая регионы, объемы поддержки российского сельского хозяйства не дотягивают до оговоренного уровня. Кстати, в пересчете на внутренний валовой продукт сельского хозяйства для России предусмотрены возможности такой поддержки, существенно превышающие аналогичную поддержку во многих странах мира.
Например, мы производим сельхозпродукции примерно на 56 млрд. долларов США, а США – на 316 млрд. долларов. Поэтому для них ограничения по "янтарной" корзине фактически отсутствует: реально у них объем АПП составляет 15,4 млрд. долларов при давно действующей для них норме АПП в объеме 19,1 млрд. долларов. Более того, в общем объеме господдержки сельского хозяйства и сельских территорий они составляют всего 37%. Остальное в США расходуется в рамках других корзин, в том числе на науку, образование и, особенно, экстеншн сервис. При этом, если из федерального бюджета на науку они выделяют около 250 млн. долларов, на образование – 330 млн. долларов, а на экстеншн сервис – аж 480 млн. долларов! То у нас расклад иной: на науку – 230, на образование – 400, а на консультирование (экстеншн сервис) – только 28 млн. долларов США.
В США еще сами штаты практически на паритетных условиях вносят свой вклад в эти виды поддержки аграрного будущего страны. Это им несложно делать, так как все 45 аграрных университетов являются собственностью штатов, а не федеральной собственностью, как у нас. Причем штаты зачастую не просто финансируют университеты, а предоставляют им гранты на конкретные виды работ с участием представителей аграрного бизнеса, часто на конкурсных условиях. Магистры у них учатся тоже за счет грантов, предоставляемых государствами и частным бизнесом, с достаточно жесткими условиями по дальнейшему применению полученных знаний. А уж докторскую диссертацию желающий может написать, в основном, в случае, если его пригласит к работе по гранту на 3 - 4 года профессор университета, заполучивший этот грант.
Мы пока очень далеки от всего этого, но одно можно утверждать однозначно, что если мы не создадим и не поддержим, как американцы свою систему трансфера инноваций – сельскохозяйственное консультирование, то без инновационного развития не достигнем требуемых параметров конкурентоспособности своего аграрного бизнеса. У нас же в проекте Госпрограммы на 2013 - 2020 годы на это предусмотрено всего в эквиваленте от 17,3 до 29,6 млн. долларов США по годам с 2013 до 2020 год.
Таким образом, необходимо для начала четко разграничить по "корзинам" все виды материальной поддержки, предусмотренные в проекте Госпрограммы развития сельского хозяйства и регулирования рынков сельскохозяйственной продукции, сырья и продовольствия на 2013-2020 годы. Также поступить с направлениями региональной господдержки АПК.
Минсельхоз России уже готовит проект изменений в законодательство для определения видов поддержки, которые, хотя и являются продуктовыми и непродуктовыми мерами, но гарантировано относимыми к "зеленой" корзине. Например, в случаях поддержки сельскохозяйственного производства в заведомо неблагоприятных условиях ради сохранения контроля сельского населения над территориями. Есть же в Канаде программа поддержки фермеров прерий для трех провинций. Можно найти иные механизмы поддержки элитного семеноводства и племенной базы животноводства, некоторых других поддержек. Это позволит нам "увести" из опасной зоны "янтарной" корзины более 1 млрд. долларов США.
Также очень важно свернуть механизм субсидирования процентной ставки по инвестиционным кредитам. Мало того, что мы, таким образом, фактически поддерживаем коммерческие банки. Крупные заемщики нередко используют такие кредиты не только на развитие сельскохозяйственной деятельности. Мелким же заемщикам коммерческие банки не очень-то рады. Компенсация 12-14% стоимости новой техники за счет бюджета равносильна объемам субсидирования кредита на эту технику на 7-8 лет. Компенсировать стоимость нововведений можно не "в лоб", а через механизмы поддержки инновационного развития, которые в некоторых странах умело включаются в расходы по "зеленой" корзине. По крайней мере, первичное освоение инноваций, которое стоит немалых средств. Более того, это четкая поддержка инновационного развития.
Мы должны перестать пугать друг друга условиями членства в ВТО, а искать решение проблем не на стороне, в первую очередь, в самих себе. Неужели столь значимый вызов сегодняшнего дня не послужит отправной точкой в проведении радикальных реформ в организации государственного воздействия на развитие аграрной экономики. Неужели нельзя понять, что действующие механизмы безнадежно устарели и есть опыт наших бывших соратников по строительству социализма (Латвия, Литва и, особенно, Польша), который позволил им "уйти в отрыв".
Неужели мы еще долго не сможем понять, что вряд ли найдется массовый более эффективный труженик на земле, чем фермер, кровно отвечающий своей землей, своим рабочим скотом и всем остальным за результаты своей деятельности, в которой могут рационально использоваться наемные работники только такой квалификации и численности, которые обеспечат максимально эффективное производство. Неужели производительность труда в К(Ф)Х и небольшие ООО, под которые замаскированы тысячи фермерских хозяйств, превышающая в 6-8 раз производительность труда в, так называемых, хозяйствах общественного сектора не является аргументом в пользу развития на селе этого среднего класса, в пользу обеспечения их консультационной поддержкой инекоммерческой кооперацией надлежащего уровня. (Кстати кооперация в деле переработки молока и другой сельхозпродукции, и реализации готового продовольствия, повышает выгоды фермеров минимум на 20% по сравнению с реализаций продукции частной переработке.) У нас есть шанс сделать лучше, чем было сделано во времена П.А.Столыпина, 150-летний юбилей которого мы отмечаем, но даже не задумываемся о том, что пока поступаем менее целесообразно, чем делал он!
Мир же ушел далеко вперед, а для нас пока является проблематичным обеспечение взаимосогласованной целевой адресной материальной, консультационной и обучающей поддержки аграрного бизнеса. Реализуется же она с помощью множества программ различной направленности и продолжительности, опирающихся на единую Стратегию, корректируемую каждые два-три года. Жизнь непрерывна и разнообразна. В цивилизованном мире уже давно поняли, что никогда не удается много лет следовать к целям, обозначенным пусть даже самым значимым документом. Вместо своевременных корректировок мы через 2-3 года начинаем накапливать искажения в отчетности – надо же как-то "выполнять" целевые индикаторы.
Поэтому, если мы и примем сегодня подготовленную Госпрограмму развития сельского хозяйства и регулирования рынков сельскохозяйственной продукции, сырья и продовольствия на 2013 - 2020 годы, то уже завтра придется её значительно переделывать под более современные механизмы господдержки.
Вообще-то, неимоверно удивительно, что на финише 18-ти летнего марафона по вступлению в ВТО, разработан проект важного государственного документа, недостаточно увязанного с новыми условиями. И только 20 марта 2012 года В.В.Путин по результатам проведенного в г. Уфе 28 февраля 2012г. Всероссийского аграрного форума дал поручение Минсельхозу России, Минэкономразвития России и Минфину России "…Учесть в проекте Государственной программы развития сельского хозяйства и регулирования рынков сельхозпродукции, сырья и продовольствия на 2013-2020 годы нормы и правила Всемирной торговой организации" ("Российская Земля" №7 (516) апрель 2012 г.).
В субъектах РФ уже сейчас следует задуматься о новых подходах в обеспечении развития их сельского хозяйства, конечно же, пока ориентируясь на финансовые возможности госпрограммы и соблюдая в необходимой мере предусматриваемые ею механизмы.

(Крестьянские ведомости 27.04.12)

См. также в разделе "Новости агропромышленного комплекса и пищевой промышленности"

< Правительство утвердило стратегию развития пищепрома до 2020г.
< Министр сельского хозяйства РФ Елена Скрынник приняла участие в заседании Президиума Правительства Российской Федерации.
< АКОРТ планирует продолжить реализацию проектов в регионах совместно с Минсельхозом – Белоновский.
< Есть не свое. "Российская газета". 26 апреля 2012
< В ВТО мы вступим, а как получится с сельским хозяйством? "Крестьянские ведомости". 27 апреля 2012


Российский рынок пищевых красителей вырос на 17% за три года.

Пищевые ингредиенты

Российский рынок пищевых красителей вырос на 17% за три года.

За последние три года российский рынок пищевых красителей рынок вырос приблизительно на 17% в натуральном выражении, сообщается в исследовании "Российский рынок красителей для пищевой промышленности в 2009-2011 годах" компании Abercade. Существенный рост отмечался в 2010 году, когда импортные поставки выросли на 21,6% в натуральном выражении. В 2011 году объем рынка сократился до 2,4 тыс. тонн или на 5,5% в натуральном выражении.
Из-за отсутствия в России источников растительного сырья для производства большинства пищевых красителей, отечественное производство в целом основано на использовании импортных красящих веществ. Таким образом, динамика и структура рынка в основном определяются поставками данных веществ из-за рубежа.

(Бизнес пищевых ингредиентов 26.04.12)

См. также в разделе "Пищевые ингредиенты"

< Российский рынок пищевых красителей вырос на 17% за три года.
< В 2011 году из России было экспортировано 187 тонн подсластителей.
< Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
< ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
< Чили: экспорт грецкого ореха вырастет на 22 %.


В 2011 году из России было экспортировано 187 тонн подсластителей.

Пищевые ингредиенты

В 2011 году из России было экспортировано 187 тонн подсластителей.

По данным исследовательской компани Abercade, представленным в исследовании "Рынок интенсивных подсластителей и заменителей сахара в 2008-2011 годах", всего в 2011 году из России было экспортировано 187 тонн подсластителей промышленного назначения.
Экспортные поставки подсластителей минимальны, т.к. внутреннее производство представлено единичными производителями, мощности которых не позволяют удовлетворить потребности пищевой отрасли в добавках данной группы. Экспортные поставки, осуществляемые российскими компаниями, фактически представляют собой реимпорт, т.к. экспортируются в основном смесевые подсластители, составленные из импортных ингредиентов. Так, например, предприятие ООО "Зеленые линии", экспорт которого в 2011 году составил порядка 100 тонн смесевых подсластителей, производит их из импортного сырья.

(Бизнес пищевых ингредиентов 26.04.12)

См. также в разделе "Пищевые ингредиенты"

< Российский рынок пищевых красителей вырос на 17% за три года.
< В 2011 году из России было экспортировано 187 тонн подсластителей.
< Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
< ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
< Чили: экспорт грецкого ореха вырастет на 22 %.


Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия ш

Пищевые ингредиенты

Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.

В условиях роста цен на свинину и говядину производители все чаще используют в рецептурах вареных сосисок и сарделек мясо птицы механической обвалки, мясо птицы, эмульсию шкурки, жировую эмульсию для снижения себестоимости продукта. При этом вкусоароматика, используемая для маскировки специфического привкуса ММО и дешевого сырья, очень часто не справляется с поставленной задачей. Полностью нивелировать посторонние привкусы достаточно сложно.
Для решения данной проблемы специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое. Выработка проводилась на производстве клиента.
Совместное использование добавок позволило ПОЛНОСТЬЮ нивелировать привкус дешевого сырья и придать продукту отличные органолептические свойства.
Ароматизатор Сливки Del’Ar 11.05.150 (caps) придает продукту насыщенный натуральный сливочно-молочный вкус, полностью маскирующий привкус ММО и эмульсии шкурки. За счет инкапсулированной формы вкус и аромат ароматизатора сохраняется до конца срока годности в готовом продукте.
Комплексная добавка Молочная Del'Ar 10.07.105 придает продукту нежный насыщенный молочный вкус и аромат, улучшает консистенцию, вид на разрезе, вкус.
Представители мясного предприятия, на котором проводилась выработка, высоко оценили "сосиски Сливочные" на дегустации. Они особо отметили классический сливочно-молочный вкус, характерный для Гостовской продукции и знакомый российскому потребителю с детства.
Результаты выработки позволяют рекомендовать сочетание Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 в качестве оптимального варианта при производстве бюджетных сосисок и сарделек высокого качества, привлекательных для массового потребителя.

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Пищевые ингредиенты"

< Российский рынок пищевых красителей вырос на 17% за три года.
< В 2011 году из России было экспортировано 187 тонн подсластителей.
< Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
< ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
< Чили: экспорт грецкого ореха вырастет на 22 %.


ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.

Пищевые ингредиенты

ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.

В качестве лекторов в семинаре принимают участие д.т.н., Профессор кафедры прикладной биотехнологии МГУПП А.И.Жаринов, ведущие специалисты ВНИИМП, а также сотрудники "ГК ПТИ".
Обеды участникам семинара предоставляются за счет "ГК ПТИ", проживание и проезд слушатели оплачивают самостоятельно.
Просим подтвердить Ваше участие до 28 апреля 2012.
Подробную информацию, возможно, получить у специалиста ГК ПТИ:
Тихомирова Радмила
e-mail: r.tihomirova@protein.ru
Телефон: (495) 786-85-65, доб. 1891

(26.04.12)

См. также в разделе "Пищевые ингредиенты"

< Российский рынок пищевых красителей вырос на 17% за три года.
< В 2011 году из России было экспортировано 187 тонн подсластителей.
< Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
< ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
< Чили: экспорт грецкого ореха вырастет на 22 %.


Чили: экспорт грецкого ореха вырастет на 22 %.

Пищевые ингредиенты

Чили: экспорт грецкого ореха вырастет на 22 %.

Чилийское производство экспортных грецких орехов вырастет на 22 % в этом сезоне, сообщает Fruitinfo.ru. Такова предварительная оценка Чилийской комиссии производителей грецких орехов (ChWC), которая также заявила, что объем экспортных поставок грецких орехов вырастет также на 22 %, до 42,2 тыс. тонн. Подобные положительные прогнозы стали возможны после проведенной оценки урожая орехов в основных производственных регионах страны.
Высокое качество орехов и большой объем урожая позволит увеличить объемы поставок, а планируемый выход чилийских производителей на новые рынки сбыта будет также способствовать развитию экспортных поставок.

(Бизнес пищевых ингредиентов 26.04.12)

См. также в разделе "Пищевые ингредиенты"

< Российский рынок пищевых красителей вырос на 17% за три года.
< В 2011 году из России было экспортировано 187 тонн подсластителей.
< Специалистами ГК "Союзснаб" была успешно отработана комбинация ингредиентов: Ароматизатор Сливки Del’Ar 11.05.150 (caps) + Комплексная добавка Молочная Del'Ar 10.07.105 при выработке "сосисок Сливочных" с большим содержанием ММО, помимо которого в рецептуре использовалось следующее сырье: эмульсия шкурки, жировая эмульсия, молоко сухое.
< ООО "Группа Компаний ПТИ" приглашает специалистов мясной отрасли принять участие в технологическом семинаре "Современные тенденции в производстве мясных продуктов", который пройдет с 15 по 17 мая 2012г.по адресу: г. Москва, Ярославское шоссе, д.19, корп.1, офис "ГК ПТИ", конференц-зал.
< Чили: экспорт грецкого ореха вырастет на 22 %.


В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

Инвестиционные проекты

В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.

24 апреля под руководством вице-губернатора области Сергея Горбань прошло первое в текущем году заседание конкурсной комиссии по проведению конкурса на право заключения соглашений об участии сторон государственно-частного партнерства в реализации инвестиционного проекта.
В работе комиссии приняли участие заместитель губернатора области – министр промышленности и энергетики Александр Гребенщиков, министр экономического развития области Владимир Бартеньев, министр строительства, архитектуры и территориального развития области Валерий Кузнецов и другие.
Как отметил вице-губернатор, в 2011 году мы в тестовом режиме отработали механизм реализации государственно-частного партнерства и по итогам этой работы внесли необходимые поправки в областное законодательство.
"Кроме того, при принятии трехлетнего областного бюджета в расходах на 2012-2014 годы были предусмотрены средства на реализацию соглашений государственно-частного партнерства в общей сумме 1 млрд 518 млн рублей – это более 500 млн рублей ежегодно. Таким образом, сегодня созданы все необходимые условия для эффективной реализации в области механизма ГЧП",- подчеркнул Сергей Горбань.
На территории Ростовской области принят Областной закон от 22.07.2010 № 448-ЗС "Об основах государственно-частного партнерства" и постановление Правительства Ростовской области от 27.02.2012 № 128 "О порядке участия сторон государственно-частного партнерства в реализации инвестиционного проекта на территории Ростовской области". Закон предусматривает формы господдержки для инвесторов:
- софинансирование за счет средств областного бюджета расходов муниципальных образований, возникающих при создании объектов капитального строительства, в том числе линейных объектов: тепло-, водоснабжения, водоотведения и (или) подведения к границам участка инвестора, объектов транспортной инфраструктуры, в том числе автомобильных дорог общего пользования местного значения и мостов;
- предоставление инвестору из областного бюджета субсидий на возмещение части затрат на выполнение работ, оказание услуг по присоединению (подключению) к сетям электро -, газоснабжения.
По результатам рассмотрения заявок по инвестиционным проектам были одобрены 7 проектов на общую сумму 178478 тысяч рублей:
- ООО "Птицефабрика Задонская", "Строительство площадки № 2 для выращивания цыплят-бройлеров ООО "Птицефабрика "Задонская" в ст. Задоно-Кагальницкая, Семикаракорского района, Ростовской обл." (Семикаракорский район);
- ЗАО "Русская свинина", "Создание крупного специализированного предприятия по производству свинины ЗАО "Русская свинина" (Каменский район);
- ОАО "Батайское", "Строительство мясоперерабатывающего предприятия с сопутствующим тепличным комплексом и применением ресурсосберегающих технологий" (г.Батайск и Аксайский район);
- ООО "Гардиан стекло Ростов", "Строительство завода по производству флоат-стекла и стекла с вакуумно-магнетронным напылением" (Красносулинский район);
- ООО "ТК "Ростовский", "Строительство тепличного комбината" (Неклиновский район);
- ООО "ЮгТоргСервис", "Создание аграрно-продовольственного центра "Мельница" (Мясниковский район);
- ООО "НПО "Горизонт", "Строительство всесезонного крытого водного спортивно-оздоровительного и развлекательного комплекса (Аквапарка)" (г. Ростов-на-Дону).

Для справки: Название компании: Холдинговая компания Оптифуд, ООО Регион: Москва Адрес: 117393, Россия, Москва, ул. Профсоюзная, д. 78 Вид деятельности: Пищевая промышленность Телефоны: (495)3634892 Факсы: (495)3634894 E-Mail: romanova@optifood.ru Web: http://www.optifood.ru Руководитель: Мусиенко Екатерина Викторовна, президент

Для справки: Название компании: Птицефабрика Задонская (входит в холдинг Оптифуд) Адрес: 346638, Россия, Ростовская область, Семикаракорский район, ст. Задоно-Кагальницкая, Промышленный пер., д. 1 Вид деятельности: Птицеводство Телефоны: (86356)23721 Факсы: (86356)25720 Руководитель: Кизило Леонид Григорьевич, генеральный директор

Для справки: Название компании: Управляющая компания Русский агропромышленный трест, ООО (РАПТ) Регион: Москва Адрес: 119034, Россия, Москва, ул. 1-й Зачатьевский переулок, 3, стр. 3 Вид деятельности: Агропромышленный комплекс Телефоны: (495)7880970 Факсы: (495)7880970 E-Mail: rapt@raptgroup.ru Web: http://www.russvinina.ru Руководитель: Хмелевский Ю. А., генеральный директор

Для справки: Название компании: Управляющая компания ЮгТоргСервис, ООО (Агро-продовольственный центр Мельница) Адрес: 346800, Россия, Ростовская область, Мясниковский район, с. Чалтырь, ул. Красноармейская, 76 Б Вид деятельности: Агропромышленный комплекс Телефоны: (863)2483937 Факсы: (863)2378433 E-Mail: info@melnica-opt.ru; melnica-opt@mail.ru Web: http://www.melnica-opt.ru

Для справки: Название компании: Гардиан Стекло Ростов, ООО Адрес: 346353, Россия, Ростовская область, г. Красный Сулин, ул. Содружества, 1 Вид деятельности: Производство отделочных материалов Телефоны: (86367)50900 Факсы: (86367)50905 E-Mail: ssekin@guardian.com Web: http://www.guardian.com Руководитель: Иштван Багди, генеральный директор

(INFOLine, ИА (по материалам Администрации) 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


"Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.

Инвестиционные проекты

"Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.

Компания "Донстар" (входит в ГК "Евродон") планирует ввести в эксплуатацию во втором квартале 2013 года комплекс по выращиванию и переработке мяса утки в Миллеровском районе (Ростовская область), объем инвестиций в проект составит пять миллиардов рублей, сообщили РИА Новости в дирекции "Евродона".
Производственная мощность комплекса на первом этапе составит 20 тысяч тонн в год, говорится в пресс-релизе "Евродона". По словам гендиректора компании "Донстар" Вадима Ванеева, запуск проекта откроет производство утки на российском рынке в промышленных масштабах, позволит возродить утраченные позиции в птицеводческой отрасли страны и снизить долю низкокачественной импортной замороженной продукции на российском рынке.
Подготовительные работы по этому проекту начались в апреле 2010 года, старт проекта состоялся в мае 2011 года. Проект реализуется при финансовой поддержке Россельхозбанка.
В состав комплекса войдут инкубатор, свыше 60 птицеводческих корпусов, птицекомбинат, комбикормовый цех с элеватором и другие промышленные объекты. Запуск производства создаст в Миллеровском районе 900 рабочих мест.
В настоящее время на строительстве комплекса закончены земляные работы по вертикальной планировке на трех площадках коммерческого стада утки, начаты работы на площадках родительского поголовья. Готовится площадка комбикормового цеха, идет ремонт и переоборудование административно-бытового корпуса, в котором в дальнейшем будет размещен офис и производственная лаборатория предприятия.
Ранее сообщалось, что ростовская группа компаний "Евродон" планирует в 2012 году инвестировать 10 миллиардов рублей в проекты в сферах АПК и строительной индустрии в Ростовской области, в том числе в проекты производства индейки, утки, кормов и проект домостроительного комбината мощностью 150 тысяч квадратных метров жилья в год. В результате "Евродон" рассчитывает произвести в 2012 году 36 тысяч тонн мяса индейки в живом весе, что на 9% превышает показатель 2011 года.
Группа компаний "Евродон" создана в 2003 г, является крупнейшим агропромышленным холдингом на российском рынке производства и переработки мяса индейки. Продукция компании под торговой маркой "Индолина" занимает 45% соответствующего российского рынка. Основным финансовым партнером группы выступает Внешэкономбанк. На производственных площадках группы в Ростовской области работает около 3,2 тысячи сотрудников, передает РИА Новости.

Для справки: Название компании: Евродон, Группа компаний Адрес: 346480, Россия, Ростовская область, п. Каменоломни, ул. Дзержинского, 2б Вид деятельности: Холдинг Телефоны: (863)2405380 (86360)20250 (86360)20230 (86360)20249 Факсы: (86360)20105 E-Mail: office@eurodon.ru; info@eurodon.ru; merkulov@eurodon.ru; press@eurodon.ru Web: http://www.eurodon.ru Руководитель: Ванеев Вадим Шалвович, генеральный директор

(РИА Новости 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

Инвестиционные проекты

На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.

Вчера вместе с заместителем губернатора Ростовской области – министром сельского хозяйства и продовольствия Вячеславом Василенко, руководитель Росрыболовства Андрей Крайний посетил Донской осетровый завод в Семикаракорском районе.
"Прежде всего, хочу посмотреть как идет строительство второй очереди завода, - ответил Андрей Крайний на вопрос о главной цели своего визита на Дон. - Для нас сейчас очень важно восстановить и развить мощности завода. Потому что завод – он не очень большой, он пропускает менее три млн штук малька. С вводом второй очереди завод будет выпускать около 10 млн штук малька в год. И мы уже думаем над строительством третьей очереди".
По его словам, строительство второй очереди, которое уже ведется, включает в себя создание гидротехнических сооружений, новых цехов и инфраструктуры, соответствующую современным технологиям. Средства на строительство выделяются из федерального бюджета. Только в 2012 году на эти цели планируется направить 58 млн рублей, в целом – 114,5 млн.
Андрей Крайний отметил, что его радуют некоторые результаты, достигнутые в рыбной отрасли:
"В Дону появилась стерлядь, и это очень радостное событие. Если нам еще удастся закрыть дорогу всем браконьерам, то можно рассчитывать на то, что возродится популяция осетровых рыб в Дону и Азове, как это было 50 – 70 лет назад. Сейчас надо помочь природе – вот, наверное, главная наша цель"
Кроме Донского осетрового завода, в программе визита руководителя федерального агентства, также было посещение Кочетовского гидроузла. Там Андрей Крайний и Вячеслав Василенко провели рабочее совещание с руководством района и предприятий.
"Нашей целью было не только осмотреть работу рыбоприёмника, но и обсудить
перспективы строительства рыбоходного канала. Этот вопрос очень важен и отражен в федеральной целевой программе", - подчеркнул заместитель донского губернатора.
Донской осетровый завод функционирует с 2001 года и находится в оперативном управлении в ФГБУ "Аздонрыбвод" федерального агентства по рыболовству. Балансовая стоимость завода составляет почти 460 миллионов рублей. Это многопрофильное предприятие, специализированное на проведении полного цикла технологических процессов по воспроизводству молоди и выращиванию ремонтно-маточного стада русского осетра, севрюги, стерляди, белуги, ленского осетра, шипа и веслоноса.

Для справки: Название компании: Российская Федерация, Федеральное агентство по рыболовству (Росрыболовство) Регион: Москва Адрес: 107996, Россия, Москва, Рождественский бульвар, 12 Вид деятельности: Органы власти Телефоны: (495)6282320 Факсы: (495)6281904 (495)6216965 E-Mail: harbour@fishcom.ru; harbour@cnt.ru Web: http://fish.gov.ru/ Руководитель: Крайний Андрей Анатольевич

(INFOLine, ИА (по материалам Администрации) 24.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


"Платошинская" может открыться через полгода.

Инвестиционные проекты

"Платошинская" может открыться через полгода.

Первый корпус птицефабрики "Платошинская", закрытой в начале лета прошлого года на реконструкцию, будет запущен уже в июне. Об этом „Ъ" рассказал владелец челябинского холдинга "Уралбройлер" Олег Колесников. По словам бизнесмена, остальные корпуса должны открыться в течение полугода. "Все идет по плану", — пояснил он. Напомним, что птицефабрика "Платошинская" была закрыта в июне прошлого года. Новый собственник — ООО "Уральская мясная компания" (УМК, входит в холдинг "Уралбройлер"), выкупивший в конце зимы 2011 года птицефабрику за 179,7 млн руб., планирует перепрофилировать предприятие и возвести племрепродуктор второго порядка по производству яиц бройлерных цыплят. Предполагалось, что после реконструкции будет открыто 36 новых корпусов (инвестиции — около 1 млрд руб.).

Для справки: Название компании: Платошинская птицефабрика, ОАО (ТМ Платошино) Адрес: 614545, Россия, Пермская обл., Пермский р-н, с. Платошино Вид деятельности: Птицеводство Телефоны: (342)2937321 (342)2937445 (342)2970445 (342)2970934 (342)2937372 Факсы: (342)2970424 E-Mail: ppf@platoshino.ru Web: http://www.platoshino.ru Руководитель: Юрий Уваров

Для справки: Название компании: Агропромышленный холдинг Уралбройлер, ЗАО Адрес: 456889, Россия, Челябинская область, Аргаяшский район, п. Ишалино Вид деятельности: Мясная промышленность Телефоны: (35131)96135 (35131)96214 Web: http://www.uralbroyler.ru Руководитель: Наруков Евгений Сергеевич, генеральный директор

(Коммерсантъ в Перми 26.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Хладокомбинат "Западный" построит в Новосибирске производственный центр.

Инвестиционные проекты

Хладокомбинат "Западный" построит в Новосибирске производственный центр.

ЗАО "Хладокомбинат "Западный" (торговая марка "4 Сезона", входит в состав группы компаний "БИТ"), одна из ведущих российских компаний по производству продуктов питания глубокой заморозки, построит на территории новосибирского промышленно-логистического парка (ПЛП) производственно-распределительный центр с собственной дистрибуцией и складскими мощностями с регулируемой температурой, сообщило ОАО "Управляющая компания ПЛП" (ОАО "УК ПЛП").
Это предусмотрено инвестиционным соглашением между ЗАО "Хладокомбинат "Западный", ОАО "Агентство инвестиционного развития" Новосибирской области (ОАО "АИР" НСО) и ОАО "УК ПЛП".
"Срок реализации проекта с момента выделения земли — до трех лет. Объем инвестиций со стороны инвестора — около 500 миллионов рублей. Площадь земельного участка, выделяемого под предприятие — пять гектаров. Площадь застройки: 10-15 тысяч квадратных метров. Расчетный объем грузопотока готовой продукции 25 тысяч тонн в год", — говорится в сообщении ОАО "УК ПЛП".
"На востоке страны есть потребность в подобных производствах и продукции. Мы рады приходу такой крупной компании, работающей на динамично растущем и очень перспективном рынке", — приводятся в сообщении слова генерального директора "УК ПЛП" Виктора Балалы.
В состав группы компаний "БИТ" входят 11 компаний: ЗАО "Хладокомбинат "Западный", ЗАО "Айсбит", ООО "Агробитснаб", ЗАО "Битсервис", ООО "Русбитторг", ООО "Абинчанка", ООО "Агрофирма "Золотая Нива", ООО "Агробитхолод", ООО "Хладокомбинат "Волгоградский", ООО "Оазис", ООО "Логофрост". Сферы деятельности: выращивание и заготовка сельскохозяйственной продукции; хранение и переработка сырья; производство и хранение замороженных полуфабрикатов; дистрибуция продуктов питания. Производственный ассортимент собственной продукции составляет 200 позиций, выпускаемых под торговыми марками: "4 Сезона", "Наш Шеф", "Новый День", "Емельян Петрович", "Бистро", "Farou".
Группа компаний БИТ является лидирующей среди отечественных производителей замороженных овощных полуфабрикатов. Группа имеет сильные позиции в Краснодарском крае, Московской, Волгоградской, Челябинской и Ленинградской областях.
ОАО "АИР" НСО создано в 2005 году. Основные направления работы компании: инвестиционная деятельность (создание инвестиционной среды, разработка предложений развития территорий, привлечение инвесторов, финансирование инвестиционных и инфраструктурных проектов за счет собственных или привлеченных средств и последующее управление данными проектами); консалтинговая деятельность (оказание консультаций, связанных с разработкой и реализацией инвестиционных и инфраструктурных проектов); разработка государственных и муниципальных программ, содействующих развитию существующих и созданию новых предприятий в приоритетных для области отраслях экономики. Реализуемые проекты: научно-технологический парк в сфере биотехнологий в наукограде Кольцово (биотехнопарк), промышленно-логистический парк на территории Новосибирской области.
ОАО "УК ПЛП" создано в феврале 2008 года по поручению губернатора Новосибирской области для организации строительства и эксплуатации объектов инженерной и транспортной инфраструктуры ПЛП. Территория ПЛП площадью 2 тысячи гектаров располагается в 12 километрах от Новосибирска и в шести километрах от международного аэропорта "Толмачево". Управляющая компания в настоящее время занимается комплексным освоением выделенной территории и развитием единой для всех резидентов парка инфраструктуры. Также в сферу деятельности "УК ПЛП" входит опережающее развитие инфраструктуры на выделенной территории (lentaregion.ru)

Для справки: Название компании: Хладокомбинат Западный, ЗАО (ТМ 4 сезона) Адрес: 143000, Россия, Московская область, Одинцово, Западная промзона Вид деятельности: Пищевая промышленность Телефоны: (495)2257755 Факсы: (495)5908449 E-Mail: manager@icebit.ru Web: http://4sezona.ru

Для справки: Название компании: Управляющая компания Промышленно-логистический парк, ОАО (УК ПЛП) Адрес: 630007, Россия, Новосибирская область, г. Новосибирск, ул. Советская, д. 5, БЦ «Кронос», блок Б, этаж 6 Вид деятельности: Индустриальные парки Телефоны: (383)2892725 (965)8288061 Факсы: (383)2892725 E-Mail: info@plp-nso.ru Web: http://plp-nso.ru/ Руководитель: Балала Виктор Алексеевич, генеральный директор

(24.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

Инвестиционные проекты

Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012

В Петербурге и области на разных стадиях развития находится 16–19 проектов индустриальных парков. Эксперты сомневаются, что все они состоятся.
Под индустриальным парком обычно понимают участок в статусе земель промышленного назначения с необходимой инженерной инфраструктурой, юридическими условиями и единой управляющей компанией.
Современные высококлассные индустриальные парки — относительно новый сегмент, который начал формироваться в Петербурге в последние несколько лет, говорит Венера Лаухина, директор департамента складской и индустриальной недвижимости Colliers International Санкт–Петербург. Все эксперты сходятся во мнении, что если говорить о классическом определении индустриального парка, то на сегодня в чистом виде реализованных проектов нет. "В России понятие "индустриальные парки" понимается по–разному: кто–то подразумевает под этим большие складские комплексы, кто– то включает туда технопарки", — отмечает Дмитрий Золин, управляющий партнер LCMC. Очевидно, именно поэтому их число варьируется: по оценкам одних экспертов, в Петербурге и Ленобласти на разных стадиях развития сегодня находится 16 индустриальных парков, по оценкам других — 19. Но реализован пока лишь один — в промышленной зоне Каменка, где собраны независимые производители автокомплектующих для завода Huyndai. Его создание инициировали и поддерживали городские власти.
Заявленные проекты
По мнению экспертов, уже как о практически состоявшемся можно говорить об индустриальном парке GreenState в поселке Горелово. Его развитием занимается компания YIT. По данным аналитиков, на производственных площадках проекта разместился сервисный центр VIKING Life–Saving Equipment (1,5 тыс. м2), мясоперерабатывающий завод "Атриа", выпускающий продукцию под торговой маркой "Пит–Продукт" (29 тыс. м2), логистический комплекс Gorigo (90 тыс. м2).
Из активно развивающихся эксперты также выделяют проект индустриального парка в Марьино.
Там должны разместиться предприятия автомобильной промышленности "Ё–авто", "Яровит Моторс", "Техноэксим".
Среди других проектов — "Дони Верево" (п. Верево, 183 га), проект "Федоровское" в Тосненском районе (120 га), проект в Уткиной Заводи (60 га). По словам Михаила Тюнина, руководителя отдела складской и индустриальный недвижимости и земли Knight Frank St. Petersburg, конкуренция уже предельно высока: "При том что барьеров на вход в этот рынок практически нет, нужно понимать, что потенциальное поглощение сейчас находится на уровне 200–250 га, а у нас активно развиваются 530–550 га территорий "индустриальных парков".
Поэтому о каком–либо дефиците площадей говорить не стоит". Эксперт предлагает усомниться в жизнеспособности всех заявленных проектов, именно из– за совокупности факторов: цена, наличие документации, условия получения коммуникаций резидентом, наличие самих коммуникаций на объекте.
Условно свободная ниша
Как говорит Роман Уревич, директор департамента маркетинга NAI Becar в Петербурге, сложно говорить о перспективах еще не начатых проектов, ведь даже при удачной концепции для успешной реализации требуются немалые вложения и привлечение инвесторов. Как правило, индустриальные парки строятся под конкретного арендатора на длительный срок и под определенный проект. По мнению Венеры Лаухиной, по мере оснащения существующих парков инженерией конкуренция между ними будет усиливаться и нехватка подготовленных земельных участков "приходи и строй" будет сокращаться. В настоящее время земля в индустриальном парке имеет очень большую вилку по стоимости — от $ 40 до $ 150 за 1 м2 земли в зависимости от имеющейся инженерии и местоположения.
Тем не менее ряд экспертов оптимистично смотрят на перспективы развития индустриальных парков.
Так, за 2011 год существенно сократилось количество качественных складских площадей, которые было возможно приспособить под производства. Это может благоприятно сказаться на спросе на индустриальные парки со стороны производственных компаний, а соответственно, и девелоперов, говорят они.

Для справки: Название компании: Автомобильный завод ЯРОВИТ МОТОРС, ЗАО Регион: Санкт-Петербург Адрес: 195197, Россия, Санкт-Петербург, ул. Феодосийская, дом 4, литер А Вид деятельности: Автомобильная промышленность Телефоны: (812)3316890 Факсы: (812)3316899 E-Mail: info@ymspb.ru Web: http://www.yarovit.com Руководитель: Бирюков Андрей Михайлович, Президент

Для справки: Название компании: Дони-Верево, Индустриальный парк (проект ЗАО Старт Девелопмент) Регион: Санкт-Петербург Адрес: 197022, Россия, Санкт-Петербург, Аптекарская наб., д.20, литер А, БЦ "Авеню" Вид деятельности: Индустриальные парки Телефоны: (812)6356400 (доб. 126) (812)6356400 (921)5774266 Факсы: (812)6356400 E-Mail: info@startdevelop.com; b2bsales@startdevelop.com Web: http://www.doni-verevo.ru

(Деловой Петербург 25.04.12)

См. также в разделе "Инвестиционные проекты"

< В правительстве Ростовской области состоялось заседание по вопросам государственно-частного партнерства.
< "Евродон" планирует запустить в 2013 г производство мяса утки за 5 млрд рублей.
< На строительство второй очереди Донского осетрового завода будет направлено 114,5 млн рублей.
< "Платошинская" может открыться через полгода.
< Хладокомбинат "Западный" построит в Новосибирске производственный центр.
< Земля "Приходи и строй". "Деловой Петербург". 25 апреля 2012


Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.

Новости ветеринарного надзора

Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.

Государственная ветеринарная и фитосанитарная служба Украины констатирует отсутствие поставок сыра предприятиями "Прометей" (Мена, Черниговская обл.), "Пирятинский сырзавод и "Гадячсыр" (оба – Полтавская область) в Россию. Об этом журналистам сказал директор департамента ветеринарной медицины Говетслужбы В. Башинский.
"Вы слышали заявление, что с 3 проинспектированных заводов экспорт разрешен. Но на сегодняшний день пока еще отгрузок нет", – сказал В. Башинский. Он уточнил, что на границу формуляры о разрешении ввоза не поступали.
В. Башинский сообщил, что сейчас ведется работа над меморандумом, где будут определены требования Федеральной службы России по надзору в сфере защиты прав потребителей и благополучия человека (Роспотребнадзора) и согласно которому предприятия-производители гарантируют выполнение этих требований.
Директор департамента не смог спрогнозировать сроки подписания этого меморандума и начала фактического экспорта сыра в Россию.
Как сообщало агентство, 17 апреля т.г. Роспотребнадзор разрешил экспорт сыра с 3 украинских предприятий в Россию.
Напомним, 8 февраля т.г. Роспотребнадзор приостановил ввоз сыров 3 украинских предприятий в Россию, объяснив это несоответствием продукта нормам таможенного союза Единого Экономического Пространства (Россия, Казахстан и Беларусь), а именно наличием в сырах растительных жиров.
Позднее "Роспотребнадзор" приостановил ввоз сыров еще с 4 украинских предприятий.

(ПроАгро 26.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.


Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Новости ветеринарного надзора

Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).

Российскую делегацию на переговорах возглавил руководитель Россельхознадзора Сергей Данкверт, он же был уполномочен руководством ветеринарной службы Казахстана представлять ее интересы. Белорусскую делегацию возглавил главный ветеринарный инспектор Белоруссии Юрий Пивоварчик. Делегацию Евросоюза возглавил заместитель генерального директора Генерального директората Еврокомиссии по здравоохранению и защите потребителя Ладислав Мико. В переговорах также приняли участие заместители руководителя Россельхознадзора Николай Власов и Евгений Непоклонов, сотрудники подведомственных Россельхознадзору Федерального центра охраны здоровья животных и Всероссийского государственного Центра качества и стандартизации лекарственных средств, советник Секретариата Комиссии Таможенного союза Валерий Ситников, советник по сельскому хозяйству Представительства России при Еропейских сообществах Василий Лавровский, представители Минсельхоза России, МИД России, Минэкономразвития России, главный ветеринарный инспектор Германии Карин Швабенбауер, советник по сельскому хозяйству Представительства Евросоюза в России Альберто Вольпато, представители ветеринарной службы посольства Франции.
Выступая на встрече, Ладислав Мико отметил, что несмотря на интенсивный обмен письмами с начала текущего года, остается достаточно много неразрешенных вопросов, обозначенных на технических переговорах. Особую озабоченность Евросоюза при этом вызывают введенные Россельхознадзором временные ограничения на ввоз из Евросоюза живых животных. При этом Ладислав Мико признал существование недостатков при обеспечении безопасности живых животных и продукции животного происхождения, поставляемых Евросоюзом в страны Таможенного союза. Вместе с тем, выражая готовность Евросоюза исправить имеющиеся недостатки, Ладислав Мико выразил мнение, что веденные Россельхознадзором ограничительные меры являются неоправданно суровыми. По его убеждению, ограничения на поставки продукции должны вводиться только при явной и несомненной угрозе жизни и здоровью людей и животных. Среди мер, которые Еврокомиссия рассматривает для повышения уровня безопасности поднадзорной продукции, применение обязательной идентификации животных, использование надежной системы прослеживания товарных партий, строгий контроль условий хранения и перемещения грузов, искоренение погрешностей при оформлении сопроводительных ветеринарных документов. Соответствующие рекомендации уже направлены компетентным службам стран-членов Евросоюза. По мнению Ладислава Мико, объем опасной продукции животного происхождения, поставляемой из Евросоюза на территорию Таможенного союза, весьма невелик.
В свою очередь, Сергей Данкверт не согласился с тезисом Ладислава Мико о безобидности нарушений при поставках в Таможенный союз из Евросоюза. Он подчеркнул, что даже подписание специального двустороннего меморандума об обеспечении безопасности таких поставок в 2004 году не смогло улучшить ситуацию, которая ясно показывает, что контрольно-надзорные функции Еврокомиссии явно недостаточны. Несмотря на то, что за период с подписания Меморандума увеличилось число стран-членов Евросоюза и возросли риски, система надзора не была соответствующим образом модернизирована. По словам Сергея Данкверта, говорить о незначительности нарушений в тех случаях, когда речь идет об обеспечении безопасности – это лукавство. При обсуждении вопросов безопасности пищевой продукции речь идет не об отдельных нарушениях, а о работе системы, способной предотвратить и эти, и более серьезные нарушения. Сергей Данкверт ретроспективно остановился на тех мерах, которые Россельхознадзору пришлось предпринимать для того, чтобы снизить риски в связи с функциональной недостаточностью общеевропейской системы ветеринарного надзора. В числе таких мер – и усиление частоты мониторинговых лабораторных исследований ввозимой из Евросоюза пищевой продукции, и отправка в Евросоюз российских специалистов, позднее отозванных по просьбе Еврокомиссии, которые занимались предотгрузочной инспекцией продовольственной продукции, предназначенной для российского рынка. Сейчас нас интересует один вопрос – получение от Евросоюза не декларативных, а действенных гарантий безопасности продукции животного происхождения, поставляемой на рынок стран Таможенного союза. Настало время подготовки и принятия новых документов взамен Меморандума 2004 года. Положение осложняется тем, что Россельхознадзор и соответствующие службы других стран Таможенного союза не проводили аудит тех систем ветеринарного надзора Евросоюза, гарантии которых могли бы принимать. Нам нужны гарантии по отдельным видам поднадзорной продукции, нам нужен четко прописанный механизм, регламентирующий выдачу гарантий, процедуру их выдачи, контроля, принятия мер при выявлении нарушений. Важным элементом такой системы должен быть контроль на границе, перед пересечением грузом границы Таможенного союза. После введения такого контроля, подчеркнул Сергей Данкверт, число выявляемых нарушений возрастет в сотни раз. При этом основным вопросом остается выдача проверяемых гарантий, и то, кто будет такие гарантии выдавать – Еврокомиссия или национальные ветеринарные службы стран-членов Евросоюза. Пока же, подчеркнул Сергей Данкверт, положение остается весьма серьезным – из 780 нарушений при поставках поднадзорной продукции в Россию, 342 приходятся на долю Евросоюза, а 438 – на все остальные страны мира.
Отвечая на замечания Сергея Данкверта, Ладислав Мико пояснил, что гарантии безопасности продукции будут даваться как Еврокомиссией, так и ветеринарными органами стран-членов Евросоюза. При этом продукция должна полностью соответствовать требованиям страны-импортера. Поэтому Евросоюз принял решение усилить проверку предприятий, производящих продукцию для поставки на рынок стран Таможенного союза, а также усилить контроль соответствия упаковки и сопроводительной документации.
Главный ветеринарный инспектор Белоруссии Юрий Пивоварчик, опровергая тезис Ладислава Мико о незначительном характере нарушений при поставках поднадзорной продукции из стран Евросоюза, подчеркнул, что многие из нарушений представляют реальную угрозу для жизни и здоровья не только животных, но и человека. Так, партия племенных свиней, завезенных в Белоруссию из Дании, была вынуждено убита по причине их зараженности бруцеллезом, болезнью, опасной для человека. Из партии племенных свиней в 1100 голов, завезенных из Германии, за месяц содержания в карантине, погибло 150 голов. Таким образом, как подчеркнул Юрий Пивоварчик, в работе как общеевропейских ветеринарных органов, так и в работе национальных ветеринарных служб отдельных стран Евросоюза, имеются катастрофические недостатки. Как может быть, поинтересовался у Ладислава Мико Юрий Пивоварчик, что ветеринарные сертификаты выдаются на говядину, а ввозится свинина? Юрий Пивоварчик отметил и другие серьезные нарушения – так, ветеринарные сертификаты, поступающие из стран Евросоюза, имеют исправления, на тушах или отсутствуют, или не читаются овальные ветеринарные клейма, отсутствует маркировка на упаковке, ветеринарные сертификаты нередко выдаются до оформления транспортного средства. Как сказал Юрий Пововарчик, такой список нарушений может быть проложен до бесконечности, и это – свидетельство того, что ветеринарные службы Евросоюза дают свои гарантии формально, в какой-то мере – преступно безответственно. От гарантий безопасности продукции, подчеркнул Юрий Пивоварчик, зависят здоровье и жизнь и человека, и животных. В такой ситуации возникают вопросы, сказал Юрий Пивоварчик, такие, как где же работа Еврокомиссии? Где работа Агентства по ветеринарии и продовольствию (FVO), где работа Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO)? Юрий Пивоварчик внес предложение о немедленном пересмотре всего списка европейских предприятий, обладающих на сегодняшний день правом поставки своей продукции на рынок стран Таможенного союза.
Соглашаясь с предложением Юрия Пивоварчика, Сергей Данкверт заметил, что более 90% предприятий-поставщиков были включены в разрешительный список под гарантии национальных ветеринарных служб стран Евросоюза. Действенность таких гарантий вызывает большие сомнения – инспекционные проверки предприятий стран-поставщиков показали, что в среднем 54% таких предприятий не соответствовали гарантиям ветеринарной службы страны-поставщика. В настоящее время продукцию животноводства в страны Таможенного союза могут более 6 тысяч предприятий Евросоюза. Учитывая низкий уровень гарантий, их должно быть не более трех тысяч, заметил Сергей Данкверт. По его убеждению, для улучшения положения должна быть проведена объективная оценка предприятий по отдельным видам продукции, а также введена система контроля продукции на границе. Помимо этого, Сергей Данкверт обратился к Ладиславу Мико с настоятельной просьбой привести число предприятий-поставщиков в соответствие с реальными гарантиями безопасности. В противном случае это может быть сделано компетентными службами стран Таможенного союза. Тогда придется временно ограничивать поставки из тех стран, работа ветеринарных служб которых вызывает наименьшее доверие. В этой связи Юрий Пивоварчик заметил, что наиболее плохо контролируется ветеринарной службой ситуация в Германии. Обращаясь к главе ветеринарной службы Германии Карин Швабенбауер, он официально заявил о том, что считает поставки из Германии наиболее опасными. Сергей Данкверт заметил, что среди племенных свиней, закупленных для Белгородской области из Германии и Чехии, выявлен бруцеллез.
Ладислав Мико заметил, что существующая в Евросоюзе система обеспечения безопасности экспортируемой продукции контроля на границе не предусматривает. Принятая система предусматривает лишь контроль производства и выдачу ветеринарных сертификатов. Вместе с тем, он выразил готовность начать пересмотр положений Меморандума об обеспечении безопасности продукции животного происхождения, поставляемой Евросоюзом в страны Таможенного союза. При этом он подчеркнул, что этот документ не должен выходить за рамки международного права.
Юрий Пивоварчик подчеркнул, что странам Таможенного союза нужны реальные, а не декларативные гарантии. Он упомянул, что проанализировал ситуацию с обеспечением безопасности поставок из Евросоюза за последние 20 лет, и убедился, что все болезни крупного и мелкого рогатого скота, свиней и птицы, пришли на территорию Белоруссии из стран Евросоюза. Он напомнил о расширяющихся вспышках в странах Евросоюза болезни, вызываемой вирусом Шмалленберг, и блютанга.
Сергей Данкверт напомнил Ладиславу Мико, что из 63 проверок, проведенных Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, ни в одном случае речь не шла о проверке на соответствие требованиям России и Таможенного союза. Касаясь числе предприятий, обладающих правом поставки поднадзорной продукции на рынок стран Таможенного союза, он заметил, что Евросоюз может их список не сокращать – но в этом случае он должен будет дать конкретные гарантии по каждому из этих предприятий.
Ладислав Мико в ответ заметил, что не может отрицать возможных ошибок на отдельных предприятиях, но заверил, что и впредь Еврокомиссия будет обращаться к ветеринарным службам стран-поставщиков с просьбой принять меры по устранению недостатков и предотвращению их появления в дальнейшем. Говоря о проверках предприятий, проводимых Агентством по ветеринарии и продовольствию (FVO), Ладислав Мико отметил, что они носят комплексный характер.
Заместитель руководителя Россельхознадзора Николай Власов заметил, что не все европейские предприятия, внесенные в реестр предприятий третьих стран, обладающих правом поставки на рынок стран Таможенного союза, действительно поставляют свою продукцию. Таким образом, для европейских предприятий создаются максимально благоприятные условия, тогда как российские, белорусские и казахстанские предприятия по-прежнему не допускаются на общеевропейский рынок. Ситуация с живыми животными осложняется свободным их перемещением по территории Евросоюза - поросенок может быть рожден в Дании, выращен в Германии и поставлен в Россию через Польшу. Именно поэтому, пояснил Николай Власов, и необходим ветеринарный контроль на границе Евросоюза с Таможенным союзом.
Ладислав Мико выразил готовность Еврокомиссии предоставить предложения по усовершенствованию системы обеспечения безопасности продукции, поставляемой на рынок Таможенного союза, в письменном виде. Он считает, подчеркнул Ладислав Мико, что первоочередным является вопрос по мерам по укреплению взаимного доверия.
В свою очередь, Сергей Данкверт заметил, что если не принять неотложных мер в ближайшее время, будут неизбежно расти претензии со стороны импортеров, переработчиков продукции, и ее потребителей.
Заместитель руководителя Россельхознадзора Евгений Непоклонов предложил обсудить итоги проверки ветеринарной службы Германии.
Ладислав Мико в этой связи заметил, что ситуация улучшается, и что для дальнейшего усовершенствования системы нужна конкретизация требований Таможенного союза.
Евгений Непоклонов заметил, что Еврокомиссия должна уделить особое внимание наведению порядка в ветеринарной контрольно-надзорной системе Германии, поскольку эта страна является крупнейшим поставщиком поднадзорной продукции на рынок стран Таможенного союза. При этом количество нарушений стало столь велико, что вес писем о случаях нарушений гарантий, направляемых Россельхознадзором в адрес германской ветеринарной службы, составил 5 кг. Немногим меньше по объему и переписка Россельхознадзора с Еврокомиссией по этому вопросу. При этом Евгений Непоклонов попросил особо отметить в протоколе переговоров систематическое неисполнение Еврокомиссией ключевых положений Меморандума 2004 года. Он заметил, что ветеринарная служба Германии утратила доверие Россельхознадзора в связи с систематическим неисполнением ею ее собственных гарантий. Вместе с тем, Евгений Непоклонов отметил особо то обстоятельство, что в случае менее опасных нарушений Россельхознадзор никогда не вводил ограничительные меры после первого выявления таких нарушений, ограничиваясь предупреждением в адрес ветеринарной службы Германии. Вместе с тем, заметил он, в таких серьезных случаях нарушения норм безопасности в Германии, как попадание диоксинов в пищевую цепочку или вспышки токсикоинфекции, вызванной высокопатогенным штаммом кишечной палочки, решения приходилось принимать незамедлительно. Таким образом, германская ветеринарная служба не может упрекнуть Россельхознадзор в отсутствии доброй воли. Однако, как с сожалением отметил Евгений Непоклонов, ситуация в Германии продолжает развиваться к худшему. Если мы приостанавливаем поставки с 30-40 германских предприятий-нарушителей в год, а потом возобновляем их под гарантии германской ветеринарной службы, то многие из них в скором времени допускают новые нарушения, заметил Евгений Непоклонов. При проверке ветеринарных служб отдельных германских земель гарантии не подтверждались в 49-63% случаев. Россельхознадзор в этой связи многократно обращался к Еврокомиссии с просьбой о принятии неотложных мер. Никакого конструктивного ответа мы не получили, заметил Евгений Непоклонов. В апреле минувшего года, напомнил он, было проверено 22 германских предприятия, и 14 из них (64%) были признаны несоответствующими нормам и требованиям Таможенного союза. Перед Таможенным союзом в этой ситуации возникла дилемма, сказал Евгений Непоклонов – полностью приостановить поставки продукции животноводства из Германии или вновь обратиться к Еврокомиссии с просьбой о наведении порядка. Во многом, пояснил Евгений Непоклонов, возникшие проблемы связаны с неэффективной структурой национальной ветеринарной службы Германии, в которой федеральные земли делегируют часть своих прав федеральному правительству. Таким образом, проблемы и нарушения в Германии носят системный характер. При этом мы не получаем на наши запросы полной информации, и нам приходится запрашивать все новые и новые документы. Так, сказал Евгений Непоклонов, Россельхознадзор до сих пор не получил из Германии план эпизоотического мониторинга, план мониторинга кормовых средств, результаты мониторингов, информацию по отдельным предприятиям. Поэтому, по мнению Евгения Непоклонова, настало время обновления списка германских предприятий, обладающих правом поставки продукции на территорию Таможенного союза. В этих списках должны остаться лишь предприятия, способные реально выполнить требования России и Таможенного союза. Нужны не декларации, а реальная работа, подчеркнул Евгений Непоклонов.
Ладислав Мико согласился с необходимостью полного соответствия продукции требованиям страны-импортера. Вместе с тем, он подчеркнул, германская ветеринарная служба предпринимает реальные усилия по контролю экспортируемой продукции. Ладислав Мико при этом предложил заниматься разрешением спорных вопросов, возникших на сегодняшний день, уходя от ретроспективного анализа. Он пояснил, что в настоящее время необходимо определить роль Агентства по ветеринарии и продовольствию (FVO) и Генерального директората Еврокомиссии по здравоохранению и защите потребителя (DG SANCO) в обеспечении безопасности экспортируемой продукции, и закрепить ее законодательно. В этой связи Ладислав Мико выразил уверенность, что участие специалистов Россельхознадзора и компетентных органов Белоруссии и Казахстана в проверках, проводимых Агентством по ветеринарии и продовольствию (FVO) на территории Евросоюза, будет способствовать улучшению взаимопонимания и укреплению доверия между службами.
Глава ветеринарной службы Германии Карин Швабенбауер выразила готовность предоставить Россельхознадзору всю информацию, запрошенную по итогам двух последних проверок. Помимо этого, она предложила сформировать рабочую группу для обсуждения всех спорных вопросов.
Сергей Данкверт выразил сомнение в том, что Германия сможет устранить выявленные недостатки, не изменяя структуру своей ветеринарной службы, тогда как в земле Нижняя Саксония, например, под гарантии ветеринарной службы страны право экспорта своей продукции получило 151 предприятие из 157 (96%). При этом федеральная ветеринарная служба Германии предприятия не проверяла, полностью положившись на гарантии земель. При этом нарушается принцип паритета. Мы не можем работать на уровне отдельных земель. Парадокс заключается в том, что федеральная ветеринарная служба Германии не имеет полномочий, эквивалентных полномочиям Россельхознадзора.
Юрий Пивоварчик в этой связи заметил, что у него имеется огромный список нарушений, допущенных германской ветеринарной службой при поставках продукции на территорию Таможенного союза. Проблемы, подчеркнул он, носят системный характер.
Ладислав Мико признал право ветеринарных служб Таможенного союза на получение дополнительной информации из Германии. Он заметил, что видит задачу Еврокомиссии в создании методологии действий, направленных на исполнение требований страны-импортера. В этой связи он вновь обратился к Сергею Данкверту с просьбой предоставить полный список требований Таможенного союза по обеспечению безопасности продукции, поднадзорной государственному ветеринарному надзору.
В ответ на это, Сергей Данкверт пояснил, что требования Таможенного союза доводились до Еврокомиссии неоднократно, и с ними к тому же легко ознакомиться на сайте Таможенного союза.
Николай Власов вновь напомнил Ладиславу Мико о необходимости создания системы проверки поднадзорных грузов на границе Евросоюза с Таможенным союзом.
Сергей Данкверт выразил мнение, что сейчас в вопросе поставки продукции животноводства из Германии складывается ситуация столетней давности, когда премьер-министр России Петр Столыпин был вынужден резко сократить число пропускных пунктов на границе для обеспечения более эффективного ветеринарного контроля.
Ладислав Мико пояснил, что очень важно не только знать определенные законом требования, но и быть уверенными в одинаковой их интерпретации. Далее, он предложил обсудить введенные Россельхознадзором временные ограничения на ввоз живых животных из стран Евросоюза, в частности, по блютангу и заболеванию, вызываемому вирусом Шмалленберг.
Николай Власов пояснил, что ограничения в связи с распространением в Евросоюзе блютанга, не вводились. При этом он подчеркнул, что в партии животных в 300 голов, ввезенных из Германии, был выявлен 14 серотип вируса блютанга, характерный для Евросоюза. Для снятия ограничений на ввоз животных в связи со вспышкой заболевания, охватившей несколько европейских стран, Россельхознадзор не видит оснований, сказал Сергей Данкверт. Это связано с тем, что возникло совершенно новое, ранее неизвестное экзотическое заболевание. В сложившейся ситуации мы рассматриваем введение ограничительных мер и на ввоз племенного скота. Ввоз свиней нам пришлось ограничить из-за неоднократного выявления животных, больных бруцеллезом. Из-за резкого ухудшения эпизоотической обстановки на территории Евросоюза ему приходится тратить на вакцинацию только против блютанга 150 млн. евро в год. В отношении же вируса Шмалленберг не стоит забывать, что все рекомендации Евросоюза основаны на экстраполяции данных по родственному, но все же иному вирусу – вирусу Акабане. Таким образом, надо признать, что имеющихся данных по вирусу Шмалленберг явно недостаточно для выработки научно обоснованных мер для борьбы с заболеванием, не говоря об отсутствии оснований для отмены введенных Россельхознадзором временных ограничений на ввоз живых жвачных. Вместе с тем, подчеркнул Сергей Данкверт, мы готовы к широкому сотрудничеству с Евросоюзом в области эпизоотологии.
Подытоживая переговоры, Ладислав Мико обещал представить свой вариант обеспечения гарантий безопасности экспортируемой из Евросоюза продукции животного происхождения. По его убеждению, такой документ может послужить основой для дальнейших переговоров. На этой основе может быть выработан и новый Меморандум об обеспечении безопасности продукции, поднадзорной государственному ветеринарному надзору, при взаимных поставках. Ладислав Мико предложил сделать встречи и переговоры как на высоком, так и на техническом уровне, регулярными.
Сергей Данкверт вновь подчеркнул, что основная проблема в отношениях, сложившихся между Таможенным союзом и Евросоюзом – в слабости и ненадежности гарантий со стороны последнего. В этой связи Россельхознадзор и компетентные службы Белоруссии и Казахстана готовы выслушать конкретные предложения Еврокомиссии.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.


Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.

Новости ветеринарного надзора

Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.

С 17 по 19 апреля 2012 г сотрудник лаборатории контроля микроорганизмов, химических веществ, ГМО и радионуклидов в продукции подведомственного Россельхознадзору ФГБУ "Федеральный центр охраны здоровья животных" О.И. Абраменкова приняла участие в ежегодном саммите по пищевой безопасности ""Food Safety Summit"", проходившего в г. Вашингтон (США).
Участниками саммита явились специалисты, задействованные в области обеспечения пищевой безопасности на ведомственном, академическом и производственном уровнях. В ходе работы были обозначены нерешенные задачи обеспечения безопасности производства и перемещения пищевой продукции в мире, а также прошли ряд рабочих средств и семинаров.
На семинаре "Эффективная коммуникация рисков в области безопасности ресурсов пищевой безопасности" Джон Спинк (Массачусетский университет) представил новое программное обеспечение "C-Suite", предназначенное для принятия стратегических решений и менеджмента рисков.
Интерактивный семинар под руководством Джэйсона Башура, Мэрион Аллена, Хал Кинга и Билла Рэмзи был посвящен проведению краткого обзора инструментов защиты продовольственных ресурсов, разработанных правительством США. Участники обсудили проблемы, связанные с пониманием языка системы HACCP учеными и так называемой "научной валидацией", минимизацией рисков при импортировании пищевой продукции и сырья.
На семинаре Global Food Safety Initiative (GFSI) (глобальные инициативы пищевой безопасности) Гари Адэс (G&L Consulting Group) и Ив Рэй (компания Данон) рассказали о перспективах внедрения единого сертификата GFSI.
Доктора Эмилио Эстэбан (USDA) и Мансур Самадпур (IEH Laboratories) представили краткий обзор организмов, названных non-O157 STEC (штамм продуцирующей шигатоксин), ставших источником инфекции в мае 2011 года в Германии и других европейских странах, и планируемые изменения правил для них.
По результатам саммита сформулирован ряд вопросов для выявления и составления перечня рисков, чреватых возможным заражением пищевых продуктов, которые с достаточной степенью вероятности могут проявить себя в процессе производства продуктов. Данные вопросы помогут в планировании и проведении мониторинговых исследований Россельхознадзором в области обеспечения качества и безопасности продукции животного происхождения.

(Россельхознадзор 25.04.12)

См. также в разделе "Новости ветеринарного надзора"

< Госветслужба констатирует отсутствие поставок украинского сыра с трех проинспектированных предприятий в Россию.
< Россельхознадзор: О переговорах Россельхознадзора и ветеринарных служб стран Таможенного союза с Генеральным директоратом Еврокомиссии по здравоохранению и защите потребителя (DG SANCO).
< Россельхознадзор: Об участии специалистов подведомственного Россельхознадзору ФГБУ "ВНИИЗЖ" в саммите по пищевой безопасности.


С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".

Отраслевые мероприятия

С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".

Это одно из важнейших событий рынка HORECA Сибирского региона. Здесь собираются представители производителей и дистрибьюторов федерального и регионального уровня, проводятся знаковые переговоры, заключаются важные партнерские соглашения.
Впервые в этом году пригласила посетителей на свою собственную экспозицию группа компаний "ПОЛАИР" – крупнейший российский производитель профессионального оборудования для предприятий общественного питания и ритейла России, СНГ, зарубежных стран.
В центре внимания посетителей оказались новинки 2011-2012 гг. - новая линейка холодильных шкафов POLAIR ECO, морозильные лари POLAIR, а также оборудование ТМ RADA.
Стенд компании ПОЛАИР пользовался повышенным интересом у посетителей. Здесь можно было не только познакомиться с оборудованием, оценить дизайн и качество представленных моделей, но и получить подобные консультации по продукту и рекламные материалы.
ГК "Полаир" стала победителем конкурса на лучшее оборудование, проводимое в рамках выставки, завоевав сразу три больших золотых медали "ITE Сибирская Ярмарка".
В номинации торговое и холодильное оборудование - за производство морозильных ларей POLAIR с глухими крышками и холодильного шкафа POLAIR для хранения и экспозиции вина DW135-Eco, соответствующего современным требованиям экологии.

(Империя Холода 26.04.12)

См. также в разделе "Отраслевые мероприятия"

< С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".
< С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".


С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".

Отраслевые мероприятия

С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".

Конференция пройдет под эгидой министерств сельского хозяйства России и Израиля и при организационной поддержке Российско-израильского делового совета. Ожидается, что в мероприятии примут участие Министры сельского хозяйства России Е.Б.Скрынник, Министр сельского хозяйства Израиля Орит Нокед, Министр промышленности и торговли Израиля Шалом Симхон, а также около 50 ведущих израильских компаний, занятых в сфере АПК.
Программой конференции предусматриваются деловые встречи, а также посещение предприятий с целью установления прямых партнерских связей между компаниями двух стран и изучения возможностей реализации совместных проектов в аграрной сфере.
Основные темы конференции:
- молочное и мясное животноводство, птицеводство,
- инвестиции, финансирование и агро-страхование, использование преимуществ ВТО,
- сельскохозяйственные биотехнологии и глубокая переработка высоких технологий,
- экологически чистые агро-технологии и интенсивное рыболовство,
- интенсивное овощеводство и цветоводство.
Приглашение организаторов, проект программы и информация об условиях участия прилагаются.
В случае заинтересованности принять участие в мероприятии просьба обращаться в консалтингово-выставочную компанию "АгроМедиаГрупп" по тел.: (495) 642-32-71, эл. почте: vorontsova@agromg.ru. Он-лайн регистрация доступна на сайте: www.agromg.ru.
Директор Департамента
внешнеэкономического сотрудничества С.В.Васильев

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Отраслевые мероприятия"

< С 10 по 13 апреля 2012 г.в рамках Сибирской ярмарки состоялась IX специализированная выставка оборудования и технологий предприятий торговли, общественного питания и отдыха "Ресторанный бизнес. Гостиничное хозяйство".
< С 14 по 18 мая 2012 года в Тель-Авиве (Израиль) состоится конференция "Агро-технологии: Израиль-Россия", приуроченная к 18-й Международной выставке "AGRITECH-2012".


Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.

Новости мясоперерабатывающей промышленности

Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.

Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ, которое состоялось в Георгиевском зале Большого Кремлёвского дворца 24 апреля 2012года.
Участники заседания выслушали программную речь Президента РФ Дмитрия Медведева. Глава государства подвел итоги своей деятельности в качестве Президента и выразил свою позицию по поводу дальнейшего развития государства.
Президент подчеркнул, что наиважнейшим направлением работы должно стать развитие экономических и гражданских свобод. Среди приоритетных задач были названы борьба с бедностью и увеличение благосостояния общества, создание условий для минимального, беспристрастного и эффективного участия государства в экономике и общественной деятельности, интеграция России в ВТО и Таможенный союз, продолжение военной реформы, борьба с коррупцией, укрепление систем здравоохранения и образования, а также грамотная демографическая политика.
Основным условием успешного развития России Президент назвал взаимодействие и постоянный информационный обмен между государством и гражданским обществом. По его мнению, общественным деятелям и бизнесменам предстоит сыграть важнейшую роль в достижении задач, стоящих перед страной.

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку

Новости мясоперерабатывающей промышленности

Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку

Компания "Главпродукт" сообщает о расширении деликатесной линейки консервов "Для гурманов" новыми позициями - баранина тушеная с розмарином и мясо ягненка в собственном соку.
Тушеное мясо баранины имеет неповторимый насыщенный вкус, особую пикантность которому придают пряные нотки розмарина, добавленного в блюдо согласно особой рецептуре, разработанной технологами компании "Главпродукт". Мясо ягненка, в свою очередь, отличает более мягкий и нежный вкус. Высокая пищевая ценность, сбалансированное содержание питательных веществ позволяют тушеной баранине и ягнятине получить все более широкое распространение среди потребителей и по праву считаются одними из вкуснейших мясных блюд.
Красивая премиальная упаковка с изображением сочного мяса и ароматных специй удовлетворяет эстетические потребности потребителей и выгодно выделяет продукцию компании "Главпродукт" на полке магазина.
Высокое качество тушеного мяса достигается благодаря приготовлению консервов исключительно из натуральных ингредиентов – мяса барана или ягненка с добавлением лука, перца, соли и лаврового листа. Консервы производятся из натуральных экологически чистых ингредиентов, прошедших тщательный контроль качества, и не содержат красителей и консервантов.
Новая товарная линейка выпускается в жестяных банках по 338 г. с ключом easy-open.
Торговая марка "Главпродукт" широко известна на российском рынке консервированных продуктов. Ассортимент Компании представлен более чем 500 видами мясных, молочных, овощных и рыбных консервов и постоянно расширяется. Продукция Компании неоднократно удостаивалась различных наград и премий, и, по заключениям экспертов, является одной из самых качественных.

(Meatinfo.ru 26.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территори

Новости мясоперерабатывающей промышленности

Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".

Согласно соглашения Минсельхозпрод области обязуется предоставлять ЗАО "Русская свинина" в рамках федеральных целевых программ и областных долгосрочных целевых программ средства государственной поддержки (субсидии) по видам поддержки согласно предоставляемым заявкам и справкам-расчетам в пределах выделенных лимитов. ЗАО "Русская свинина" обязуется предоставлять достоверные сведения, подтверждающих фактически произведенные затраты и соблюдение условий, установленных порядками предоставления средств государственной поддержки, утвержденными постановлениями Правительства Ростовской области.

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.

Новости мясоперерабатывающей промышленности

СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.

(по данным Министерства сельского хозяйства России)
Цена производства говядины увеличилась на 0,4%, свинины - на 1,2%, мяса птицы - на 1,9%. Потребительские цены на свинину увеличились на 0,2%, на говядину - уменьшились на 0,1%, на мясо птицы - остались на прежнем уровне. Объемы поставок импортной говядины ниже уровня 2011 года, а свинины и мяса птицы - выше прошлогоднего уровня. В зарубежных странах отмечается увеличение цен на говядину на 0,1%, на свинину и мясо птицы - не изменились.

(СОЮЗМОЛОКО 23.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Контрольная закупка: Сосиски "Баварские".

Новости мясоперерабатывающей промышленности

Контрольная закупка: Сосиски "Баварские".

Участники:
1. "Кампомос"
2. "Велком"
3. "Дымов"
4. "Мясная лавка №1"
5. "Царь-продукт"
Победитель: "Мясная лавка №1"
Народный отбор
Наибольшее количество голосов было отдано за сосиски торговых марок "Дымов", "Мясная лавка №1" и "Царь-продукт".
Выбор победителя "Контрольной закупки"
О. Князева, эксперт испытательного центра: "В сосисках торговой марки "Царь-продукт" были обнаружены фрагменты влагоудерживающей добавки, не указанной на этикетке. Меньше всего искусственных пищевых добавок становятся сосиски торговой марки "Мясная лавка №1".
Внеконкурсная экспертиза
О. Файзиматова, эксперт испытательного центра: "Сосиски торговых марок "Кампомос" и "Велком", не прошедшие народный отбор, соответствуют всем требованиям стандарта и безопасности".
Все под контролем
В России нет ГОСТа на "Баварские" сосиски. Рекомендованный состав: свинина, говядина, куриное мясо и специи. Чем меньше искусственных добавок, тем лучше. Сосиски должны быть ровными, без подтеков жира и бульона. Фарш не должен быть рыхлым.
Вкусные советы
К. Голиков, шеф-повар
Сосиски в тесте
Яйца - 4 шт., молоко - 0,5 стакана, мука - 250 г, шампиньоны - 5 шт., красный лук - 1 шт., сосиски "Баварские" - 5 шт., петрушка, укроп, соль - по вкусу, растительное масло - 20 мл.
Взбейте яйца, добавьте соль и молоко. Всыпьте муку и замесите тесто. Нарежьте тонкими ломтиками шампиньоны и обжарьте на сковороде с растительным маслом до золотистой корочки. Добавьте мелко нарезанный красный лук и зелень. Выложите на дно формы, смазанной маслом, сосиски. Сверху выложите грибы и залейте тестом. Поставьте форму в духовку, прогретую до 190 градусов, на 20 минут.
Ценная информация
На вопросы отвечает А. Ковальков, врач-диетолог, доктор медицинских наук
А. Ковальков: При выборе сосисок обращайте внимание на содержание жира и белка. Сосиски с растительным белком не рекомендуется употреблять детям и людям с заболеваниями щитовидной железы. Сосиски лучше всего употреблять с овощами, так как белок лучше всего усваивается с клетчаткой.

(Первый канал 25.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

Новости мясоперерабатывающей промышленности

Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012

В Думе обсуждают новый техрегламент
Мало кто знает, что уже разработан новый мясной регламент, и скоро он начнет действовать на территории трех стран Таможенного союза — России, Беларуси и Казахстана. Станет ли теперь колбаса и вообще мясные продукты вкуснее, полезнее и натуральнее?
И вообще, можно ли теперь будет легко отличить настоящую колбасу от того продукта, который похож на нее внешне, но вместо мяса наполнен соей, каррагинаном, камедями, крахмалом, водой и пищевыми добавками? Кстати, все это можно было бы назвать не колбасой, а, например, колбасным продуктом. Эту идею навеивает молочный регламент: ведь в этом документе напиток, сделанный из сухого порошка, запрещено называть молоком — ему был присвоен жалкий титул молочного напитка.
Молочный урок
Помните, когда 4 года назад обсуждали этот регламент, вся страна только о молоке и говорила. Производители пугали нас подорожанием, уверяли, что молоко станет жутким дефицитом. Но теперь-то мы знаем, что это не так. Свежего молока хватило для всех, дороже оно не стало, а масштабы использования сухого молока, не самого полезного для здоровья, сократились. А вот молочного напитка теперь днем с огнем не сыскать — его практически перестали производить. Может быть, и мясной рынок так преобразится после введения нового регламента: кому захочется делать вместо настоящей колбасы, так любимой народом, непрестижный колбасный продукт?
К сожалению, это утопия. "Заговор" молчания при обсуждении проекта мясного регламента легко объясним. Об этом документе громко не говорят в СМИ, как о молочном, только по одной причине. Крупные производители мясной продукции новым мясным регламентом довольны. Он позволит им, как и прежде, под видом колбасы реализовывать смесь, сделанную из небольшого количества мяса, соевого белка и других наполнителей, приправленную кучей пищевых добавок и сдобренную усилителем вкуса глутаматом натрия. Зачем же его обсуждать? В отличие от молочного регламента он не заставляет их что-то менять в рецептуре и технологиях.
Аналогии обманчивы
Формально технический регламент Таможенного союза "О безопасности мяса и мясной продукции" похож на молочный. По аналогии с ним в новом документе тоже есть деление любой продукции в зависимости от содержания основного сырья — мяса. Но сделано это очень запутанно: в документе выделяют две группы продуктов и еще две подгруппы (см. таблицу), и разобраться в них рядовому покупателю без высшего потребительского образования будет непросто. Похоже, разработчики регламента специально напустили такого туману, чтобы окончательно запудрить нам мозги.
И обратите внимание на самое главное несоответствие. Это наиболее элитное изделие в этой классификации, оно официально называется мясным продуктом, и мяса в нем больше всего (не менее 60%). Так вот, даже оно может содержать сою, другие заменители мяса, пищевые добавки и, конечно, вездесущий глутамат. Одним словом, это совсем не натуральный продукт. Что уж говорить о так называемых мясосодержащих продуктах? Соевые и другие растительные белки в них присутствуют обязательно, причем количество их может просто зашкаливать (доля мяса в них может снижаться до смешных 5%). И чтобы замаскировать такое количество растительных белков под мясные, нужна просто туча пищевой химии — наполнители, загустители каррагинан и камеди, красители, усилители… А очень часто еще и искусственные ароматизаторы.
Революция на колбасном рынке
"Конечно, такой новый мясной регламент не выгоден тем, кто производит настоящую натуральную колбасу, без сои, глутамата и других пищевых добавок, — говорит Дмитрий Козлов, директор по производству "Мясного дома Бородина". — Правильнее было бы разделить все колбасные изделия на две группы: собственно колбасу и так называемый колбасный продукт.
Колбаса в своей основе на 80—90% должна состоять из мяса и шпика. К ним добавляют только соль, специи и, может быть, очень небольшое количество фосфатов, придающих сочность, и нитритов, делающих колбасу розовой. Ничего другого быть не должно. Особый запрет необходим на усилители вкуса, они позволяют экономить на мясе и делать продукт из низкокачественного сырья.
К колбасному продукту должны относиться изделия, в которых разрешены растительные белки и любые другие заменители мяса, наполнители, загустители, усилители вкуса и иные пищевые добавки.
Благодаря такому делению потребителям стало бы очень легко ориентироваться при покупке колбас, а у производителей был бы стимул не только снижать себестоимость, но и улучшать качество продукта. К сожалению, мясной продукт, статус которого в новом регламенте самый высокий, не гарантирует отсутствие в нем растительных белков и прочих дешевых заменителей мяса. Это на руку очень крупным производителям, которые могут позволить себе мало заниматься качеством продукта и его натуральностью".
Что же делать в такой ситуации нам, потребителям? Можно ориентироваться на бренд — покупать знакомую и любимую марку колбасы. Дмитрий Козлов: "Мясной дом Бородина" совершил своеобразную революцию на колбасном рынке: вся продукция комбината только из качественного мяса, без его заменителей, без сои, усилителей вкуса, каррагинана и других добавок. Без компромиссов".
— Хороший пример оказался "заразительным", в лучшем смысле этого слова, и уже другие производители пытаются идти дорогой, проложенной специалистами "МДБ". Но все-таки главную скрипку на мясном рынке играют производители, которым проще экономить с помощью заменителей мяса и прочей пищевой химии, чем делать качественный продукт. Это подтверждает новый регламент, максимально учитывающий их интересы.
А для быстрой ориентации в колбасном отделе запомните: любые колбасные изделия, на которых написано мясосодержащий, мясорастительный или растительно-мясной продукт, нельзя считать натуральными ни по вкусу, ни по составу.
Но взяв с полки "Докторскую" или какую иную знакомую колбасу, на которой черным по белому написано "мясной продукт", тоже будьте осторожны. Внимательно изучите ее состав, чтобы в нем не было сои, каррагинана, камеди, крахмала, глутамата. Не должно быть животного и птичьего белка, так называемого мяса механической обвалки (ММО) и прочих дешевых и малоценных заменителей мяса. К сожалению, по новому регламенту все это не запрещено использовать даже в самых элитных колбасах.
Сколько мяса в мясных продуктах

(Московский Комсомолец 26.04.12)

См. также в разделе "Новости мясоперерабатывающей промышленности"

< Руководитель Рабочей группы по АПК и продовольственным рынкам ОП РФ, Председатель Совета Директоров ГК "Останкино", Михаил Попов принял участие в расширенном заседании Государственного совета РФ.
< Главпродукт запускает новинки: баранина тушеная с розмарином и мясо ягненка в собственном соку
< Министерство сельского хозяйства и продовольствия Ростовской области и ЗАО "Русская свинина" заключили соглашение о "порядке предоставления средств государственной поддержки (субсидий) в рамках федеральных целевых программ, областных долгосрочных целевых программ и программ, действующих на территории Ростовской области".
< СОЮЗМОЛОКО: Рынок мяса – текущая ситуация. Еженедельный обзор.
< Контрольная закупка: Сосиски "Баварские".
< Станет ли колбаса лучше? "Московский Комсомолец". 26 апреля 2012


Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.

Новости рыбоперерабатывающей промышленности

Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.

Чистый убыток группы компаний "Русское море" по международным стандартам финансовой отчетности (МСФО) за 2011г. снизился на 35,3% и составил 486,649 млн руб. против 752,726 млн руб. убытка годом ранее. Об этом говорится в сообщении компании. Выручка компании за отчетный период составила 18 млрд 557,606 млн руб., что на 29,2% ниже показателя за 2010г.
Напомним, чистая прибыль ОАО "Группа компаний "Русское море" по российским стандартам бухучета в 2011г. снизилась в 13 раз - до 7 млн 134 тыс. руб. против показателя 2010г. на уровне 92 млн 983 тыс. руб. Выручка за минувший год выросла на 8,25% - до 211 млн 913 тыс. руб.
Группа компаний "Русское море" была основана в 1997г. В настоящее время в ее состав входят ЗАО "Русское море", ЗАО "Русская рыбная компания" (трейдер замороженной и охлажденной рыбы и морепродуктов) и ООО "Русское море - Аквакультура". Группа выпускает готовую рыбную продукцию под брендами "Русское море", "Медитерана", "Исландка", "Селедочка столичная", "Семь узлов", "Флоттика".

(Quote 25.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.

Новости рыбоперерабатывающей промышленности

Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.

25 апреля первый вице-премьер Виктор Зубков провел заседание Подкомиссии по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле Правительственной комиссии по экономическому развитию и интеграции. Его участники обсудили вопросы снижения импортных пошлин на сельдь, пикшу, мойву и треску.
Ассоциация добытчиков минтая обратилась к первому заместителю председателя Правительства с просьбой не снижать импортные пошлины на сельдь, сохранив их размер на действующем уровне. Напомним, что в настоящее время АДМ объединяет 45 рыбопромышленных предприятий Дальнего Востока, которым предоставлено право на добычу 56% совокупной квоты тихоокеанской сельди. Таким образом, в этом вопросе ассоциация отразила позицию всех российских рыбаков.
По мнению президента Ассоциации добытчиков минтая Германа Зверева, обнуление импортных пошлин на ввозимую сельдь не только сработает исключительно на финансовые интересы зарубежных производителей, но и нанесет ущерб дальневосточным рыбакам. Прежде всего, это связано с прогнозируемым ценовым перекосом в пользу импортной сельди, а также увеличением совокупной квоты вылова тихоокеанской сельди в 2012 г. до 427 тыс. тонн. В ситуации, когда стоимость импортной рыбы будет ощутимо ниже отечественной, эффект от увеличения квоты добычи окажется для дальневосточных рыбопромышленников незначительным, что несовместимо с развитием рыбного промысла, отметил глава ассоциации.
Как сообщили РИА Fishnews.ru в АДМ, в 2011 г. объем продаж сельди на российском рыбном рынке составил 500 тыс. тонн, из которых половина пришлась на отечественную сельдь, а половина – на импортную. Средняя оптовая цена мороженной атлантической сельди российского происхождения в настоящее время составляет 54 рубля за кг, норвежского происхождения – 50 рублей за кг. В 2012 г. сырьевая база атлантическо-скандинавской сельди уменьшится: норвежская квота сокращена на 100 тыс. тонн, российская – на 30 тыс. тонн. Это в свою очередь приведет к повышению цен: атлантическая сельдь российского производства будет стоить 57-58 рублей за кг, норвежского производства – 53-54 рубля за кг. Однако при снижении импортной пошлины цена атлантической сельди, ввозимой из Норвегии, сохранится на нынешнем уровне – 50 рублей за кг.
Квота добычи тихоокеанской сельди в 2012 г. утверждена в размере 310 тыс. тонн. Кроме того, Росрыболовством подготовлено обоснование об увеличение общедопустимого улова (ОДУ) олюторской сельди с 13 тыс. тонн до 130 тыс. тонн. Таким образом, совокупная квота вылова тихоокеанской сельди в текущем году составит 427 тыс. тонн.
В результате, с учетом приведенных Ассоциацией добытчиков минтая информации, Подкомиссия приняла решение сохранить на действующем уровне ввозную пошлину на сельдь.
Что касается остальных объектов, то на постоянной основе продлен режим беспошлинного ввоза в Россию охлажденной мойвы и сайды. В отношении пикши и трески ставки ввозных таможенных пошлин будут снижены с 10% до 50%.
Президент Ассоциации добытчиков минтая Герман Зверев от имени дальневосточных рыбаков выразил огромную признательность Виктору Зубкову за принятое решение: "Виктор Алексеевич в очередной раз оказал серьезную поддержку рыбакам", – отметил он.

(ИА Fishnews 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.

Новости рыбоперерабатывающей промышленности

Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.

Напомним, что в соответствии с постановлением Правительства РФ № 297 от 16 апреля 2012 г. Росрыболовство уполномочено на утверждение сертификата, подтверждающего законность происхождения ввозимых на территорию Республики Корея живых, охлажденных, замороженных крабов и продукции из них.
По согласованию с ФСБ России Федеральному агентству по рыболовству предписано определить порядок оформления и утверждения сертификата происхождения. 12 апреля ФАР уже разместило на своем официальном сайте проект соответствующего приказа. Реакция рыбацкого сообщества последовала незамедлительно.
Так, Ассоциация добытчиков краба Дальнего Востока заявила о необходимости пересмотреть ряд положений проекта. В частности, в ассоциации считают, что утверждать сертификаты может не только Приморское (как это предусмотрено проектом приказа), но и другие дальневосточные теруправления Росрыболовства. Кроме того, предложено сократить максимальный срок рассмотрения заявления и утверждения сертификата происхождения до 3 рабочих дней.
Ассоциация обратила внимание руководства отрасли на то, что при разработке приказа необходимо сделать так, чтобы его влияние на сложившуюся производственную деятельность было минимальным.
Заместитель начальника Управления контроля, надзора и рыбоохраны Росрыболовства Игорь Седов, в свою очередь, заявил, что процедура получения утвержденного сертификата происхождения для экспортеров максимально упрощена. Как сообщили РИА Fishnews.ru в центре общественных связей ФАР, представитель федерального агентства напомнил о том, что Приморское теруправление, уполномоченное утверждать сертификаты происхождения для Южной Кореи, уже имеет опыт выдачи сертификатов улова для стран ЕС. "Думаю, никаких сложностей не будет. По факту мы выдаем 6 тысяч сертификатов на поставки в ЕС рыбопродукции, средний срок там не превышает 5-6 рабочих дней", – заявил замначальника Управления контроля, надзора и рыбоохраны.
По словам Игоря Седова, предполагается, что к концу года выдавать сертификаты, подтверждающие законность происхождения экспортируемой рыбопродукции, смогут все дальневосточные теруправления Росрыболовства.

(ИА Fishnews 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.

Новости рыбоперерабатывающей промышленности

Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.

По их мнению, в настоящее время наиболее перспективными для этих целей являются страны Дальневосточного региона.
Правительство Шотландии всячески поддерживает инициативы предпринимателей по освоению новых рынков сбыта продукции. На эти цели из государственного бюджета выделен грант в размере 240 тыс. фунтов стерлингов (более 388 тыс. долларов).
Как сообщает корреспондент РИА Fishnews.ru, наиболее заметно в последнее время удалось повысить экспорта шотландского лосося в страны Дальнего Востока – с 682 тонн до 6779 тонн, т.е. почти на 1000%.
Готовясь к освоению новых рынков сбыта, Шотландия планирует активно использовать различные образовательные программы для торговых и гостиничных ассоциаций, проводить традиционные недели шотландской рыбы, презентации национальной рыбной продукции в крупнейших супермаркетах и т.д.

(ИА Fishnews 27.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Акционеры поставят сети. "Ведомости". 26 апреля 2012

Новости рыбоперерабатывающей промышленности

Акционеры поставят сети. "Ведомости". 26 апреля 2012

"Русское море" не может профинансировать покупку рыболовецких активов из-за большого долга и низкой рентабельности, признал менеджмент группы. Поэтому покупать флот владельцы компании будут за свой счет
Совладельцам крупнейшего российского дистрибутора рыбы "Русское море" Максиму Воробьеву и Геннадию Тимченко придется за свой счет финансировать воплощение идеи сделать из группы вертикально-интегрированный холдинг с добычей, выращиванием, дистрибуцией и переработкой рыбы.
Долги и ковенанты по кредитам не позволяют группе привлечь дополнительное финансирование на покупку крупных рыболовецких активов, сказал гендиректор "Русского моря" Тимофей Тарасов на телефонной конференции с инвесторами. "Наши текущие финансовые результаты и долговая нагрузка не дают привлечь существенные заемные средства на покупку новых предприятий на группу компаний "Русское море". У нас есть достаточно серьезные ограничения и ковенанты по текущим кредитам", — признал он. Поэтому, сказал Тарасов, компания "Русское море — добыча", возглавляемая бывшим гендиректором ОАО "Находкинская база активного морского рыболовства" (НБАМР) Петром Савчуком, не входит в группу "Русское море" и работает отдельно от нее.
В начале этого года стало известно, что акционеры "Русского моря" обсуждали покупку крупного приморского рыбопромышленного предприятия — НБАМР, основной владелец которого (81,68% обыкновенных акций) — супруга экс-губернатора Приморского края Сергея Дарькина Лариса Белоброва. А в 2011 г. "Русское море" договорилось с Объединенной судостроительной корпорацией о стратегическом партнерстве — проектировании нового типа рыбодобывающего судна и строительстве до 10 новых судов на российских верфях.
"Мы ведем переговоры с рядом компаний, — подтвердил Тарасов. — В том случае, если такие приобретения будут сделаны, будет вестись работа по интеграции добычи в группу. Как именно это будет осуществляться, какой механизм будет задействован — предстоит решить акционерам".
Другого выбора, кроме как развивать новые капиталоемкие проекты вне группы, у "Русского моря" нет, считает аналитик "Ренессанс капитала" Наталья Загвоздина. "У компании нет возможности привлекать новое финансирование, например для строительства судов, — она едва справляется с обслуживанием существующего долга", — объясняет аналитик. В 2011 г. при 117 млн руб. EBITDA "Русское море" заплатило 372,6 млн руб. по кредитам (чистый долг группы — 3,15 млрд руб. на конец года), а в I квартале 2012 г. — 104,5 млн руб. при EBITDA в 38,8 млн руб.
"Очевидно, что в этой ситуации новые проекты могут финансироваться только акционерами", — считает Загвоздина. Сама группа, по ее словам, привлекает новые кредиты только на развитие аквакультуры — выращивание форели в Карелии и семги в Мурманской области (85,9 млн руб. в 2011 г. и 238 млн руб. в I квартале 2012 г.). Это направление финансирует Россельхозбанк, который в прошлом году открыл "Русскому морю" кредитную линию на 2,8 млрд руб. на развитие производства.
"Задача-минимум — чтобы операционная прибыль и EBITDA была достаточной для обслуживания нашего долга и финансирования программы развития", — говорит Тарасов.
Долг дорожает
Кредитные соглашения со Сбербанком, ВТБ и Россельхозбанком предполагают финансовые ковенанты, в том числе соотношение чистого долга и процентных расходов к EBITDA и чистой прибыли, говорится в отчете «Русского моря». В результате неисполнения ковенант с октября 2011 г. ставка по кредиту ВТБ была повышена на 0,6%, указано в отчете (точная ставка не раскрыта). Ставка по кредитам «Русского моря» определяется как переменная Mosprime плюс маржа банка, сказал финансовый директор группы Илья Соснов. «В 2011 г. это нам помогло, но в I квартале ставка Mosprime выросла, кроме этого был ряд невыполнений условий по обороту с банками, что тоже увеличило стоимость финансирования с 9,7% на конец 2011 г. до 11,2% годовых в I квартале этого», – уточнил он.
ОАО «Группа компаний «Русское море»
Рыбопромышленная компания
Акционеры: RSEA Holdings Limited (паритетно контролируется Максимом Воробьевым и Volga Resources Геннадия Тимченко) – 60,94%, free-float – 19%.
Капитализация (ММВБ-РТС): 8,2 млрд руб.
Финансовые показатели (МСФО, 2011 г.):
выручка – 18,56 млрд руб.,
убыток – 486,7 млн руб.

(Ведомости 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012

Новости рыбоперерабатывающей промышленности

От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012

Региональных чиновников Росрыболовства увольняли, чтобы раздавать их должности за деньги
Бывший руководитель Северо-Западного территориального управления Росрыболовства Сергей Муравьев, обвиняемый в получении взяток, стал фигурантом еще одного уголовного дела. На этот раз Следственный комитет РФ (СКР) подозревает экс-чиновника в злоупотреблении должностными полномочиями. Как считают следователи, господин Муравьев увольнял руководителей территориальных отделов управления, чтобы затем продать их места. На этом чиновник заработал 26 млн руб.
Правоохранительные органы заинтересовались нелегальной деятельностью главы управления Росрыболовства Сергея Муравьева еще в мае прошлого года. Как уже сообщал "Ъ", чиновник Муравьев и его советник Сергей Чуриков были задержаны сотрудниками окружного ГУ МВД РФ в офисе регионального управления Росрыболовства. Оба подозревались в попытке получения взятки в размере 5 млн руб. за назначение на должность в одну из структур управления некоего "соискателя".
Как рассказал "Ъ" руководитель следственного управления СКР по Северо-Западному округу Алексей Маяков, незадолго до задержания господин Муравьев при посредничестве своего советника пытался получить 5 млн руб. за назначение своего знакомого начальником отдела государственного контроля, надзора и рыбоохраны по Новгородской области. В отношении господ Муравьева и Чурикова было возбуждено уголовное дело по признакам преступления, предусмотренного ч. 3 ст. 30, ч. 6 ст. 290 УК РФ (покушение на получение взятки, совершенное в особо крупном размере).
В ходе расследования уголовного дела следователи выяснили, что торговля должностями была поставлена господином Муравьевым на поток. Как рассказали "Ъ" в СКР, в первом квартале 2011 года господин Муравьев неоднократно получал от граждан взятки за назначения на освободившиеся должности в управлении. Общая сумма полученных им взяток составила 26 млн руб. Даже господин Чуриков стал его помощником за вознаграждение в 3 млн руб. В итоге господину Муравьеву было предъявлено обвинение в получении взяток в особо крупном размере (п. "г" ч. 4 ст. 290 УК РФ). Но на этом список подсудных деяний главы управления Росрыболовства не завершился.
По данным СКР, развивая "бизнес", чиновник специально "зачищал" свое управление, увольняя сотрудников с должностей, перспективных в плане продажи. "С 14 января по 4 апреля 2011 года Муравьев принуждал освободить замещаемые должности руководителей территориальных отделов управления по Санкт-Петербургу и Ленинградской области, Республике Карелия, Новгородской, Псковской и Вологодской областям. В отношении сотрудников, отказавшихся выполнить требования Муравьева, принимались незаконные решения о проведении аттестации, привлечении к дисциплинарной ответственности и увольнении. На освободившиеся должности руководителей территориальных органов управления Муравьев, действуя вопреки интересам службы, из корыстной заинтересованности, в нарушение законодательства назначал лиц, не обладающих опытом работы в области рыбоохраны и не имеющих необходимых навыков",— уточнили в СКР.
После того как следствие вычислило схему, по которой действовал экс-чиновник, в отношении господина Муравьева было возбуждено уголовное дело по признакам преступления, предусмотренного ч. 1 ст. 285 УК РФ (злоупотребление должностными полномочиями).

(КоммерсантЪ 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012

Новости рыбоперерабатывающей промышленности

Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012

Андрей КОВАЛЕНКО, Исполнительный директор ООО "Компания "Тунайча"
Инвестиции в вылов и производство продукции из лососевых видов рыб надо начинать с воспроизводства.
Промысел лососей на Сахалине исконно был одним из основных видов занятости местного населения. Первые сведения об объемах вылова в отечественной статистике датируются еще семидесятыми годами 19 века. Однако со временем развитие лесной, угольной промышленности, активная хозяйственная деятельность и постоянно растущие объемы вылова стали заметно сказываться на популяциях красной рыбы, уловы которой на заре 20 века начали постепенно снижаться. В это же время на юге Сахалина и Южных Курилах появляются первые рыборазводные хозяйства – сперва японские, а затем и российские заводы.
Рыбоводство получило в Сахалинской области большое развитие: по числу построенных лососевых рыбоводных заводов (ЛРЗ) и по объемам выпускаемой молоди островной регион удерживает лидерство в России. Именно здесь наиболее сильно проявляется на практике связка "рыбоводство – промышленное рыболовство". Из 37 ЛРЗ, действующих на сегодняшний день в области, подавляющее большинство построено и функционирует за счет частных инвестиций.
Работа по строительству заводов продолжается и сегодня, в том числе в рамках федеральной целевой программы. Однако инициатива в деле рыбоводства все чаще исходит именно от бизнеса – рыбопромышленники на практике убеждаются в важности работы по сохранению и увеличению сырьевой базы.
Для группы компаний "Тунайча" – лидера по объему добычи среди более чем 35 рыбацких предприятий Корсаковского района Сахалинской области – лососевый промысел является основным видом деятельности. Поэтому большое внимание здесь уделяется и воспроизводству лососевых. О том, каких результатов удается добиваться компании, журналу "Fishnews – Новости рыболовства" рассказал исполнительный директор ООО "Компания "Тунайча" Андрей Коваленко.
- В состав группы компаний "Тунайча" входят такие известные предприятия, как ООО "Салмо", ООО "Корсаков Рыба", ООО "Тунайча-Уордс Коув" ("TWC"), ООО "Туровка", и собственно наше основное предприятие ООО "Компания Тунайча". В основном эти предприятия с интегрально выстроенной системой, которая включает в себя воспроизводство, добычу и переработку лососевых видов рыб (горбуши и кеты).
Практически все эти предприятия расположены на юго-восточном побережье Сахалина, в Корсаковском районе. Единственное наиболее отдаленное из всей нашей группы компаний – это ООО "Туровка", которое находится в Макаровском районе. Но оно работает по такой же системе полного цикла (воспроизводство, добыча и переработка).
Все эти предприятия объединяет единый менеджмент, однако каждое из них ведет свою историю, собственное производство, выпускает брендовую продукцию одинаково высокого качества.
- Лососевая путина отличается своей скоротечностью. Как долго обычно длится трудовой сезон на ваших предприятиях и какие районы доступны для промысла?
- Основным объектом промысла на участках "Тунайчи" в заливе Мордвинова для нас являются такие виды лососевых, как горбуша и кета. Вылов и производство продукции из горбуши начинается в июле и завершается обычно к середине сентября. Добыча и переработка кеты осуществляется с начала сентября и до середины октября. Можно смело сказать, что возможность добывать в заливе Мордвинова кету является заслугой работников лососевых рыбоводных заводов ООО "Салмо", ежегодно осуществляющих выпуск около 30 млн. мальков кеты в акваторию залива и прилегающих районов Охотского моря. Прекращение промысла происходит по решению комиссии по регулированию добычи (вылова) анадромных видов рыб.
- Промысел не влияет на работу рыбоводных заводов?
- Любой промысел, осуществляющийся рационально, не может оказать негативного влияния на работу рыбоводных заводов или функционирование естественных нерестилищ. Осуществляя добычу лососевых, наша компания в первую очередь задумывается о будущем. Вычерпать все можно за считанные годы. А что потом делать будем?
Поэтому одной из основных задач в период путины для нас является оптимальное заполнение естественных нерестилищ и загрузка производственных мощностей наших лососевых рыборазводных заводов (ЛРЗ). В процессе решения данной задачи очень важно правильно использовать рыбоучетные заграждения (РУЗы). Любые работы на РУЗах в нашей компании осуществляют не рыбаки, а ихтиологи – сотрудники рыбоводных заводов.
Хочу отметить тот факт, что во главу угла ставится заполнение естественных нерестилищ, а уже потом – загрузка производственных мощностей ЛРЗ.
В таком режиме мы работали и в прошлом году на реке Очепуха, где находится один из основных наших ЛРЗ. Надо заметить, что лососевая путина 2011г. на юго-восточном побережье Сахалина была очень кратковременной и непредсказуемой, но тем не менее нам удалось добиться заполнения естественных нерестилищ реки Очепуха на уровне 120% (по данным ФГБУ "Сахалинрыбвод") и войти в число немногих предприятий, которым удалось полностью загрузить производственные мощности своих рыбоводных заводов.
Большую роль в соблюдении таких правил играет и заинтересованность самих работников. Как я уже сказал, у меня на реке работают только ихтиологи – специалисты нашего завода, которые занимаются непосредственно закладкой икры, рыбаков на реки мы вообще не пускаем. Соответственно и заработная плата у рыбоводов рассчитывается от сбора и закладки икры на инкубацию, а не с килограмма выловленной рыбы, как у рыбаков-промысловиков. Поэтому весь персонал заинтересован в первую очередь в выполнении плана по закладке икры и только потом – плана по добыче рыбы.
- Переработке уловов на ваших предприятиях уделяется столь же пристальное внимание?
- Непосредственно переработка производится у нас на двух предприятиях. Самое мощное в этом плане – ООО "Компания "Тунайча". Оно способно перерабатывать до 500 тонн рыбы-сырца в сутки. Ассортимент самый разнообразный: мороженая горбуша, кета, молоки, икра соленая весовая и в фирменных американских баночках; под маркой компании "Тунайча-Уордс Коув" ("TWC") выпускаем консервы "Горбуша натуральная".
Компания "Тунайча" является одним из передовых рыбоперерабатывающих предприятий и по уровню оснащения. Еще при прежнем руководстве был взят курс на автоматизацию процесса: первой на Сахалине компания "Тунайча" стала использовать японские икорные сепараторы, установила мощные рыборазделочные машины производства Японии и США.
Современным оборудованием может похвастаться и ООО "Туровка". Здесь перерабатывающие мощности меньше (разделочный цех способен производить 80 тонн продукции в сутки), но ассортимент не уступает по разнообразию: в Макаровском районе мы производим те же наименования, что и в компании "Тунайча", за исключением баночной икры.
Анализируя работу на предыдущей путине, мы увидели определенные узкие места в вопросе контроля качества. Поэтому основная работа по подготовке к лососевой путине 2012г. у нас ведется по направлениям повышения качества выпускаемой продукции и налаживания системы контроля качества на всех этапах производства.
Так, в текущем году одной из главных задач для нас является расширение лаборатории и оснащение ее новым оборудованием, привлечение новых специалистов. Это позволит оперативно производить органолептическую, физическую и химическую оценку, а также микробиологический анализ сырья, вспомогательных материалов и готовой продукции для предупреждения возможных нарушений технологического процесса.
Положительно скажется на качестве продукции и реконструкция участка приемки сырца: установка на пирсе рыбонасоса и автоматической станции весового контроля на приемной площадке завода, которая позволит практически полностью исключить механическое повреждение сырья при подаче на производство.
Разработанная нами программа модернизации производства не ставит перед собой цель резкого увеличения объемов производства, ее основная задача – повышение качества производимой продукции.
- А насколько быстро готовая продукция поступает в оборот, не ощущаете ли ограниченности в складских мощностях?
- Начну с северо-восточного побережья: ООО "Туровка" имеет холодильник вместимостью 850 тонн, камеры позволяют держать температуру на уровне -22 -24 градуса. Небольшой перевалочный холодильник на 1000 тонн есть и на производстве в ООО "Компания "Тунайча". Еще один, мощностью в 3500 тонн, предназначенный для хранения готовой продукции, – в поселке Соловьевка (Корсаковский район).
Этих мощностей нам хватает с лихвой: даже если вдруг заводам придется работать на предельной мощности, проблем с хранением у нас не возникнет. Объясню почему – наш коммерческий отдел начинает работать с покупателями и заключать договора на поставку мороженой рыбы заблаговременно. Поэтому в путину с первых же подходов начинается активная логистическая работа – отправка продукции как на внутренний рынок, в том числе в московский регион, так и на внешний, в основном это Азиатские страны (Япония, Корея, Китай).
- Каково соотношение поставок за рубеж и на отечественный рынок?
- 100 процентов деликатесной продукции – икры лососевой под маркой "Тунайча" и "Туровка", качеством которой мы по праву гордимся, – идет на внутренний рынок. Часть продукции распространяется на территории Сахалинской области, а часть идет в другие регионы России. В основном наши партнеры – это крупные и известные контрагенты в Москве.
Что касается мороженой продукции, то здесь 50 на 50, все зависит от конъюнктуры и логистической составляющей. Но если позволяют условия, то предпочтение стараемся отдавать отечественному рынку.
- И все же, Андрей Сергеевич, при таком серьезном подходе к вопросам экономики производства руководство компании продолжает вкладывать средства в такое, по сути, убыточное направление, как рыбоводство. Из каких побуждений? Ведь покинувшая заводы молодь лосося не имеет хозяина и становится общим достоянием.
- Действительно, на сегодняшний день воспроизводство в России – это самый настоящий альтруизм. Однако дальновидные рыбопереработчики понимают, что развитие рыбохозяйственного комплекса без увеличения объемов сырья невозможно.
Приведу несколько показательных примеров из недавней истории Сахалинской области. Прежде в осенний период кеты в Корсаковском районе не было в принципе, но в последние годы – это стабильный вылов, исчисляемый тысячами тонн. И я могу с уверенностью сказать, что практически вся кета из этого объема – именно заводского происхождения.
С другой стороны, печальный пример западного побережья острова, где с 2000-х годов практически нет горбуши, а кета как раз добывается – исключительно вблизи лососевых рыбоводных заводов.
Эти примеры доказывают, что такая работа на перспективу эффективна. И в этом мы не одиноки: в нашей Сахалинской области такие крупные рыбопромышленники, как ЗАО "Гидрострой", ООО "Меридиан", также активно развивают воспроизводство лососевых. Скажу больше: на III Всероссийском съезде работников рыбного хозяйства, прошедшем 16 февраля 2012 года в Москве, развитие аквакультуры было одним из основных вопросов, волнующих рыбацкую общественность.
Кроме того, большую долю оптимизма вселяет тот факт, что государство как на областном, так и на федеральном уровне стало все больше обращать внимание на данную отрасль рыбного хозяйства. Уже сейчас в Государственной думе находится проект закона "Об аквакультуре", который сможет решить наши основные проблемы. Администрация Сахалинской области со своей стороны также пообещала оказывать поддержку предприятиям, занимающимся аквакультурой.
Возможным логическим вариантом развития рыбоводства в Дальневосточном регионе может послужить пример Японии, где система отстроена таким образом, что рыбоводные заводы – а там они в большинстве случаев находятся в частных руках – приносят реальную прибыль своим владельцам. При этом рыбоводы не занимаются добычей: они существуют за счет процентов, которые им отчисляют рыбаки за вылов рыбы. Все логично – труд оплачивается по результату.
Так что вопрос развития сырьевой базы для рыбопереработчиков является ключевым, ведь сырье – основа всего. Будет рыба – будет развитие и дальневосточного рыбохозяйственного комплекса, и отрасли в целом, а мы в этом заинтересованы.

(ИА Fishnews 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012

Новости рыбоперерабатывающей промышленности

Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012

Александр ДУПЛЯКОВ, Президент Ассоциации добытчиков краба Дальнего Востока
Недавно на сайте РИА Fishnews.ru вышел материал "Что стоит за крабовыми лимитами?", в котором речь идет о ситуации с общими допустимыми уловами краба-стригуна опилио. Отмечено, что наука рекомендовала значительно увеличить общую квоту вылова этого вида краба в поздоне Приморье к югу от мыса Золотой.
Безусловно, отраслевые институты проводят исследования, серьезно прорабатывают обоснование общего допустимого улова, однако логика отдельных решений не всегда понятна для бизнеса.
Ситуация с ОДУ краба-стригуна опилио в подзоне Приморье южнее мыса Золотой – яркое тому подтверждение. Рекомендованные проценты изъятия почти всех основных промысловых видов краба практически по всем районам составляют 10% от промзапаса. Стригун опилио подзоны Приморье к югу от Золотого с рекомендованным процентом изъятия в 25-30% сильно выделяется на этом фоне. Почему существует такой разрыв, нам не известно и не понятно. Если это особенность биологии вида, то почему такой подход не применяется по отношению к другим районам промысла стригуна опилио?
Вопросы вызывает и ситуация с объемами исследований того или иного объекта промысла. Так, в 2012 г. наиболее заметно был урезан ОДУ стригуна опилио в Северо-Охотоморской подзоне – с 16 тыс. тонн в прошлом году до 12 тыс. тонн в текущем. Одной из причин такого снижения, по словам ученых, стало сокращение площади исследования этого объекта. А ведь в настоящее время стригун опилио Северо-Охотоморской подзоны – основа всего крабового промысла на Дальнем Востоке. Однако оказывается, что изучению данного объекта не уделяется должного внимания.
Странно выглядит и предложенное на 2013 г. снижение общего допустимого улова стригуна опилио Западно-Беринговоморской зоны, ведь американцы, которые также осваивают эту популяцию, лимиты повышают. На наш взгляд, эта странность также объясняется тем, что изучению стригуна опилио Восточной Камчатки уделяется недостаточное внимание. Не раз приходилось слышать мнение о том, что материалов для качественного обоснования ОДУ крабов этого района недостаточно.
Мы несколько раз направляли письма в Камчатский научно-исследовательский институт рыбного хозяйства и океанографии с предложениями разместить научных наблюдателей на судах, ведущих промысел крабов, готовы были помочь с обеспечением исследовательских работ. Однако ответа так и не последовало. В частных беседах сообщалось, что просто нет сотрудников для отправки их в качестве наблюдателей
Недавно с предложением о содействии в сборе информации, необходимой для формирования материалов, обосновывающих ОДУ, ассоциация также обратилась в ТИНРО-Центр. Нам ответили, что обязательно воспользовались бы этой возможностью при наличии достаточного количества наблюдателей.
Все это в конечном итоге приводит к закономерному вопросу: насколько объективны данные о состоянии популяции того или иного вида краба? И ответить на него достаточно сложно, так как информации по этим вопросам практически нет в открытом доступе, вот и приходится сомневаться. Для того чтобы этих сомнений не было, считаем, что материалы, обосновывающие общий допустимый улов или характеризующие состояние популяции крабов, должны быть максимально доступны для широкого круга заинтересованных лиц.
Пока, к сожалению, данные о состоянии запасов промысловых объектов и их изучении остаются достаточно закрытыми. В этом году Ассоциация добытчиков краба Дальнего Востока и Партнерство устойчивого рыболовства (Sustainable Fisheries Partnership) заключили меморандум о взаимопонимании, договорились вести совместную деятельность, направленную на совершенствование промысла дальневосточных крабов. В скором времени будет запущен сайт ассоциации, на котором в том числе планируется публиковать информацию о состоянии запасов и соответствующих исследованиях со ссылкой на источники. Однако в настоящее время в силу вышеназванных причин такая работа выглядит достаточно проблематичной.
Материалы, обосновывающие ОДУ, необходимо размещать в открытом доступе, в Интернете. Когда такие данные будут доступны за длительный период, и любой пользователь водных биоресурсов сможет свободно получать такую информацию, то ему будет понятна логика принятия тех или иных решений в части установления общего допустимого улова.
Полагаю, что такой подход со стороны Росрыболовства и отраслевой науки был бы хорошим лекарством для сомневающихся.
Александр Дупляков, президент Ассоциации добытчиков краба Дальнего Востока

(ИА Fishnews 26.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012

Новости рыбоперерабатывающей промышленности

Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012

Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь. Накануне Ассоциация добытчиков минтая (56% совокупной квоты тихоокеанской сельди — "Ъ") обратилась к первому вице-премьеру Виктору Зубкову с просьбой не снижать импортные пошлины на сельдь, сохранив их размер на действующем уровне. По мнению президента ассоциации Германа Зверева, обнуление импортных пошлин на ввозимую сельдь не только сработает исключительно на финансовые интересы зарубежных производителей, но и нанесет ущерб дальневосточным добытчикам сельди. "Прежде всего, это связано с прогнозируемым ценовым перекосом в пользу импортной сельди, а также увеличением совокупной квоты добычи тихоокеанской сельди в 2012 году до 427 тысяч тонн",— говорит господин Зверев. По его словам, в ситуации, когда стоимость импортной сельди будет ощутимо ниже отечественной, эффект от увеличения квоты добычи (вылова) тихоокеанской сельди окажется для дальневосточных рыбаков незначительным, что несовместимо с развитием дальневосточного рыбного промысла.
В 2011 году объём продаж сельди на российском рыбном рынке составил 500 тыс. т: объем продаж поделен поровну между сельдью отечественного производства и импортной сельдью. Средняя оптовая цена мороженой атлантической сельди российского происхождения в настоящее время составляет 54 руб. за кг, норвежского происхождения — 50 руб. за кг. В 2012 году сырьевая база атлантическо-скандинавской сельди уменьшится: норвежская квота сокращена на 100 тыс. т, российская квота — на 30 тыс. т. Снижение сырьевой базы атлантическо-скандинавской сельди приведёт к повышению цен: атлантическая сельдь российского производства будет стоить 57-58 руб. за кг, норвежского производства — 53–54 руб. за кг (при снижении импортной пошлины цена атлантической сельди норвежского производства сохранится на нынешнем уровне — 50 руб. за кг).
Квота добычи (вылова) тихоокеанской сельди в 2012 году утверждена в размере 310 тыс. т. Кроме того, Росрыболовством подготовлено обоснование об увеличении общедопустимого улова (ОДУ) олюторской сельди с 13 тыс. т до 130 тыс. т. Таким образом, совокупная квота добычи (вылова) тихоокеанской сельди в 2012 году составит 427 тыс. т.

(Коммерсантъ-Владивосток 27.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012

Новости рыбоперерабатывающей промышленности

В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012

За эти годы партнерская работа успела перерасти в настоящую дружбу, проверенную жизненными трудностями и удачно реализованными проектами.
Неотложное партнерство
Сложно поспорить с тем, что спасательный круг имеет ценность лишь в том случае, если он брошен по первому зову о помощи. Ведь заранее не угадаешь, где и когда он может пригодиться, не предупредишь никого об этом. И уже совсем неуместным в критический момент выглядит торг за шанс на спасение.
На флоте необходимость решать безотлагательные вопросы именно здесь и сейчас появляется, наверно, чаще, чем где-либо еще. Сложные условия работы, сложные механизмы – высокие риски и цена вопроса, особенно когда есть жесткая привязка к путине, когда каждый день на счету. Именно поэтому на рыбопромысловом флоте так ценится преданность и надежность людей – коллег, партнеров, друзей.
На сегодняшний день флот магаданской рыболовной компании насчитывает пять судов, и на каждом из них постоянно идет процесс обновления. Однако основные ставки на промысле делаются на супертраулер РТМК-С "Майронис" – он является в компании наиболее модернизированным и высокотехнологичным добывающим, производственно-обрабатывающим судном, составляющим основу производственной деятельности всего предприятия.
Понятно, что в случае непредвиденного простоя каждый день для такого судна в период путины исчисляется миллионами. Поэтому когда перед самым Новым годом на "Майронисе" вдруг возникла серьезная поломка, поставившая под угрозу его работу на промысле, вопрос потребовал максимально оперативного решения.
"В деле обеспечения запасными частями и оборудованием мы работаем со многими фирмами. И в таких случаях сразу рассылаем "аварийные" запросы по электронной почте – "Срочно! Помогайте!" В итоге на помощь оперативно и безоговорочно, как всегда, готов прийти коллектив TSM. Остальные поставщики тоже откликаются на наши обращения, но формируют долгосрочную программу, предлагают свои услуги только в плановом режиме. Понятно, что для работы в обычных условиях это нормальная практика – каждой стороне нужны свои гарантии. Но море на то и стихия: в экстренной ситуации всегда остается рассчитывать только на оперативную помощь и полное доверие", – рассказывает главный инженер ООО "Магаданрыба" Анатолий СЛАСТНИКОВ.
Вот и на это раз проверенные партнеры сработали без лишних вопросов. В предпраздничные дни на пассажирском самолете необходимая деталь была отправлена из Германии без промедления. Руководство компании TSM лично проследило за упаковкой, погрузкой и доставкой габаритного груза. Для облегчения работы на месте к посылке прилагалась и подробная технология по замене детали. Круглыми сутками консультации оказывались по телефону. В итоге РТМК-С "Майронис" простоял на ремонте всего четыре дня и к началу охотоморской минтаевой путины смог вернуться в строй.
Стоит отметить, что активное сотрудничество Technical Services & Marine Logistics GmbH и "Магаданрыбы" развернулось с первого же года знакомства: с 1996 года почти 10 лет подряд рыбопромышленная компания работала только с этим поставщиком. Постепенно с приобретением судов и расширением технологических возможностей потребовались контакты и с другими фирмами, но взаимодействие с немецкими партнерами не прекращалось никогда.
"TSM оставался для нас всегда базовым партнером, на которого мы опирались буквально во всем, поскольку понимали, что качество и сроки поставки во всех случаях будут гарантированы. С другими фирмами решали по сути лишь текущие и вспомогательные вопросы", – отмечает главный инженер "Магаданрыбы".
Обширный спектр деятельности Technical Services & Marine Logistics GmbH действительно позволяет решать вопросы по многим направлениям. Это обеспечение необходимым оборудованием оригинального европейского производства. Это снабжение запасными частями судов, построенных на верфях Германии. Причем речь идет как о новых ЗИП, так и о комплектующих, которые в настоящее время уже являются эксклюзивом в эксплуатации.
Кроме того, компания TSM практикует специализированный ремонт судов и судовых механизмов, предоставляя собственных высококвалифицированных специалистов. Важное место в деятельности фирмы занимает поставка со складов и под заказ металла, металлообрабатывающих станков, инструмента, агрегатов, труб и различных материалов, необходимых для ремонта, эксплуатации, модернизации и строительства судов.
Однако сферы, в которых компания Technical Services & Marine Logistics GmbH готова оказать поддержку своим партнерам в любой точке мира, не ограничивается перечисленными вопросами. Так, в 2002 году, перед работой РТМК-С "Майронис" в водах Мавритании, по инициативе и при непосредственном участии своих немецких партнеров магаданская компания провела большую комплексную модернизацию в порту Лас-Пальмас.
"В этот период мы произвели качественные ремонтно-профилактические работы на энергетической установке судна. Полностью заменили устаревшую рыбную фабрику на новую немецкую, дополнительно установили четыре скороморозильных шкафа для увеличения производительности судна. К реализации проекта удалось привлечь такие ведущие фирмы, как GRASSO и ROSOMA", – рассказал главный инженер "Магаданрыбы".
Отдельно Анатолий Сластников отметил качество предлагаемого TSM оборудования и деталей. Это условие в работе с поставщиками в последнее время приобрело первостепенную роль, поскольку на рынке запасных частей в этом вопросе складывается весьма негативная тенденция. Все чаще приходится сталкиваться с контрафактом, причем наличие фирменной упаковки, степеней защиты, маркировки уже не является показателем оригинального качества. К сожалению, с катастрофическими последствиями, к которым способен привести брак даже небольшой детали, российские судовладельцы знакомы не понаслышке. "Я уверен, что нам удается избегать подобного печального опыта именно благодаря сотрудничеству с TSM", – отмечает представитель рыбопромышленной компании.
Оперативной и качественной работой партнерство магаданской рыбопромышленной компании с TSM не ограничивается. За годы деловые отношения успели перерасти в добрые дружеские контакты.
"Со дня основания, 1 марта 1992 года, компанию Technical Services & Marine Logistics GmbH возглавляет очень квалифицированный, знающий свое дело специалист, долгое время сам проработавший судовым механиком на рыбопромысловых судах, – Сергей Кушпель. Отличные профессионалы и оба его заместителя: по организации технического обслуживания и ремонта – Йонас Пакерис и по организации поставки оборудования и запасных частей – Томас Лиекис, – отмечает главный инженер "Магаданрыбы". – Со всеми мы очень хорошо знакомы, часто встречаемся, в том числе непосредственно на наших судах, что позволяет выстраивать более качественную и лаконичную совместную работу. Такие дружеские личные отношения здорово помогают в работе. Я знаю, что в любой момент могу по телефону обратиться к ним за помощью, консультацией, советом. И мою проблему всегда поймут, предложат оптимальное решение, без промедления вышлют необходимые детали, технические рекомендации".
Такое искреннее участие в жизни партнерской компании и заинтересованность в совместной благополучной работе высоко ценится всеми, в любой стране и во все времена. Благодаря такому отношению к профессиональному сотрудничеству и рождается искренняя благодарность и абсолютное доверие компаньонов, без которого в морском деле никак не обойтись.

(ИА Fishnews 27.04.12)

См. также в разделе "Новости рыбоперерабатывающей промышленности"

< Чистый убыток ГК "Русское море" по МСФО за 2011г. снизился на 35,3% и составил 486,649 млн руб.
< Подкомиссия по таможенно-тарифному и нетарифному регулированию, защитным мерам во внешней торговле отклонила предложения об обнулении импортной пошлины на ввозимую сельдь.
< Процедура утверждения сертификатов происхождения на крабов и продукцию из них для поставок в Южную Корею максимально упрощена, считают в Федеральном агентстве по рыболовству.
< Шотландские рыбопромышленники намерены осваивать новые рынки сбыта своей продукции.
< Акционеры поставят сети. "Ведомости". 26 апреля 2012
< От перемен на местах сумма возрастала. "КоммерсантЪ". 26 апреля 2012
< Вкладывая в настоящее, думаем о будущем. "ИА Fishnews". 26 апреля 2012
< Логика управленческих решений должна быть понятна для бизнеса. "ИА Fishnews". 26 апреля 2012
< Импортные пошлины на сельдь оставили на прежнем уровне. "Коммерсантъ-Владивосток". 27 апреля 2012
< В этом году исполнится 16 лет тесному сотрудничеству компании "Магаданрыба" с немецкой фирмой Technical Services & Marine Logistics GmbH. "ИА Fishnews". 27 апреля 2012


ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.

Новости птицеперерабатывающей промышленности

ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.

В рамках проекта по увеличению мощностей в Пензенском блоке птицеводства был построен 21 дополнительный птичник на птицеводческой площадке "Восточная". Ранее площадка состояла из 4 корпусов, рассчитанных на единовременное содержание 246 000 голов бройлеров, а с вводом дополнительных мощностей этот показатель увеличился до 1 000 000 голов. Все птичники оборудованы согласно новейшим технологиям с использованием современного оборудования и передовых разработок в области птицеводства.
Инвестиции в строительство площадки составляют около 530 млн. рублей (приблизительно 18 млн. долл. США).
Напомним, что в конце 2011 года на Васильевской птицефабрике был введен в эксплуатацию крупнейший в стране инкубаторий на 105 млн. яиц в год и современный убойный завод производительностью 8 тысяч голов в час. В данный момент идет строительство комбикормового завода мощностью 300 000 тонн.
В 2011 году производственная мощность Пензенского блока птицеводства составила приблизительно 83 000 тонн мяса птицы в живом весе в год, а после завершения всего проекта по увеличению мощностей в 2013 году она вырастет до 140 000 тонн мяса птицы в живом весе в год.
"Запуская новые площадки, мы продолжаем активную реализацию проекта по увеличению мощностей в птицеводстве. При этом основной нашей целью является не столько количество, сколько качество нашей продукции, поэтому мы инвестируем средства только в современное, автоматизированное производство", - заявил генеральный директор "Группы Черкизово" Сергей Михайлов.

Для справки: Название компании: Группа Черкизово, ОАО Регион: Москва Адрес: 125047, Россия, Москва, ул. Лесная, д. 5, Офисный центр "Белая площадь", 12 этаж Вид деятельности: Пищевая промышленность Телефоны: (495)7883232 Факсы: (495)7883233 E-Mail: info@cherkizovo-group.com; i.ostryakova@cherkizovo-group.com; e.halatova@cherkizovo-group.com Web: http://www.cherkizovo-group.ru Руководитель: Бабаев Игорь Эрзолович, Председатель Совета директоров; Михайлов Сергей Игоревич, генеральный директор

(INFOLine, ИА (по материалам компании) 27.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".

Новости птицеперерабатывающей промышленности

Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".

ООО "Птицефабрика "Вараксино", работающее под управлением ООО "КОМОC ГРУПП", открыло производство новой линейки упакованного яйца под брендом "Село Зеленое". В ассортименте представлено несколько видов яйца: столовое, произведенное по ГОСТу, "Деревенское", "Омега-3" и "Здоровье" с селеном.
На птицефабрике "Вараксино" используются специально разработанные технологии кормления на основе собственной сырьевой базы, что позволяет получить натуральный и полезный продукт. Контроль качества продукции ведется на всех этапах производства. Удобная экологичная упаковка сохраняет качество и обеспечивает безопасную транспортировку и хранение яйца.
Заслуженная популярность бренда дает все шансы яичной продукции завоевать рынки далеко за пределами республики. География поставок яйца "Село Зеленое" включает Удмуртию, Пермский край, Татарстан, Марий Эл, Москву и Московскую область, Самарскую, Саратовскую, Свердловскую области, а также другие регионы России. Плановый объем производства яйца под новой маркой – 2 млн штук в месяц.

(26.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".

Новости птицеперерабатывающей промышленности

ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".

ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр", рассмотрение начнется 24 мая. Ранее "Грейнрус" отсудил у "Оптифуд-центра" в московском арбитраже 6 млн и 9,8 млн руб. (это решение еще не вступило в силу) долгов за поставку соевого шрота. "Оптифуд-центр" (выручка в 2010 г. — 1,3 млрд руб., чистая прибыль — 22,8 млн руб., "СПАРК-Интерфакс") — крупная структура группы "Оптифуд", одного из ведущих российских производителей мяса птицы.

(Ведомости 27.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"

Новости птицеперерабатывающей промышленности

Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"

Акционеры ОАО "Птицефабрика "Верхневолжская" на годовОАО "Птицефабрика "Верхневолжская"ом собрании 1 июня рассмотрят вопрос о реорганизации компании путем присоединения ЗАО "Русский бройлер". Об этом говорится в сообщении птицефабрики.
Также в повестку собрания включены следующие вопросы: утверждение годового отчета общества; утверждение годовой бухгалтерской отчетности, в том числе отчетов о прибылях и убытках; утверждение распределения прибыли по результатам финансового года, в том числе объявление дивидендов; избрание ревизионной и Совета директоров; утверждение аудитора общества.
Место проведения собрания: Тверская область, Калининский район, деревня Рязаново.
ОАО "Птицефабрика Верхневолжская" (ИНН эмитента 6924002730) - дочернее предприятие тверского "Мелькомбината", которому принадлежит более 89% акций общества. Общая численность работников птицефабрики по состоянию на 1 января 2010 года составляла 928 человек. Согласно данным Tver-portal.ru, птицефабрика "Верхневолжская" в 2010 году увеличила продажи на 6% до 1.169 млрд руб. Чистая прибыль птицефабрики составила 64.3 млн руб., что почти на 60% меньше показателя 2010 года- 154.8 млн руб. Выработка мяса в живом весе в 2010 году составила 18.362 тыс. т, что на 1.697 тыс. т или на 10.2 % выше, чем за аналогичный период прошлого года.

(Meatinfo.ru 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".

Новости птицеперерабатывающей промышленности

ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".

Оренбургский филиал компании заключил договор страхования с ЗАО "Птицесовхоз" Родина". Основные направления деятельности птицесвохоза - производство промышленного яйца и мяса птицы. По стандартному пакету рисков застрахованы конструктивные элементы нескольких зданий: птичников и складов. Общая ответственность страховщика - более 46 млн рублей.

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".

Новости птицеперерабатывающей промышленности

15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".

Кипит работа и на новом объекте – "Набережночелнинский" инкубатор. Благодаря усилиям коллектива участка, а так же работников подразделения озеленения, энергослужбы территория инкубатория была очищена от скопившегося за зимний период мусора, промыты тротуары и дороги, ведущие к корпусам зданий инкубатора.
По завершению строительных работ, благоустройство территории "Набережночелнинского" инкубатория выходит на первый план. Помимо санитарной очистки, здесь запланированы мероприятия по посадке деревьев и оформлению цветочных клумб.
Что касается первых результатов двухмесячника, к 9 мая работы по очистке территории от прошлогоднего мусора должны быть завершены. Такую задачу поставило руководство предприятия перед всеми подразделениями и производственными участками. Тогда же будут подведены и итоги первого этапа мероприятий по санитарной очистке территории. Но уже сегодня на многих участках работу можно назвать завершенной. Коллективы ждут хорошей и теплой погоды, чтобы приступить к созданию цветочных композиций, которые после украсят прилегающую территорию.

(INFOLine, ИА (по материалам компании) 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


На Богдановичской птицефабрике назначен столичный управляющий.

Новости птицеперерабатывающей промышленности

На Богдановичской птицефабрике назначен столичный управляющий.

Процедура наблюде6ния будет проходить до октября.
На птицефабрике "Богдановичская" введена процедура наблюдения. Информация выложена в едином федеральном реестре сведений о банкротстве (http://www.fedresurs.ru/OrganizationCard.aspx?ID= 26936).
Согласно документу, временным управляющим птицефабрики утвержден член НП "Саморегулируемая организация арбитражных управляющих центрального федерального округа" Владимир Легалов. Офис организации расположен в Москве.
Напомним, процедура банкротства птицефабрики тянется с февраля этого года. Тогда собственник предприятия подал документы на банкротство. Птицефабрика давно испытывала проблемы с финансами. Работникам предприятия задерживали выплаты заработной платы.
Правительство Свердловской области приняло решение сохранить объект, несмотря на сложную ситуацию.
Рассмотрение дела по существу назначено на 2 октября в 10.00.

(Justmedia (Екатеринбург) 26.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


На Невской птицефабрике за долги арестованы птицы.

Новости птицеперерабатывающей промышленности

На Невской птицефабрике за долги арестованы птицы.

Хранительница "имущества" незаконно продала заложниц, за что придется отвечать по закону.
Как сообщили "Конкретно.ру" в службе судебных приставов, приставы Всеволожского РОСП в рамках исполнительного производства в отношении ООО "Радвис" по взысканию задолженности в размере более 2,6 миллиона рублей наложили арест на его имущество – птицефабрику "Невская", а именно – 94 тысячи голов птицы . Ответственным хранителем арестованного имущества в соответствии с постановлением назначена заместитель генерального директора, которая была предупреждена об уголовной ответственности по ст.312 УК РФ (Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации).
Однако 20 апреля судебными приставами была установлена незаконная продажа птицы с птицефабрики "Невская". Со слов покупателей, птица была приобретена ими на птицефабрике у хранительницы арестованного "имущества". В связи с этим имущество птицефабрики было передано другому ответственному хранителю. В отношении гражданки С. возбуждено уголовное дело по ст.312 УК РФ.

(Konkretno.ru 26.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


ХМАО будет приватизировать птицефабрики по отдельности.

Новости птицеперерабатывающей промышленности

ХМАО будет приватизировать птицефабрики по отдельности.

Правительство Ханты-Мансийского автономного округа на заседании в среду приняло решение выставить на торги птицефабрики "Нижневартовскую" и "Челябинскую" отдельными лотами, а не одним общим, как в 2011 году, сообщается на официальном сайте правительства ХМАО.
Решением правительства региона начальная цена пакета акций (94,13% УК) птицефабрики "Челябинская" установлена на уровне 1,45 млрд рублей, шаг аукциона - 70 млн рублей.
Начальная стоимость пакета акций (100% УК) птицефабрики "Нижневартовская" составляет 35,6 млн рублей, шаг аукциона - 1,7 млн рублей.

(Интерфакс - Россия 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Ульяновская область заняла девятое место в стране по производству мяса птицы.

Новости птицеперерабатывающей промышленности

Ульяновская область заняла девятое место в стране по производству мяса птицы.

По сравнению с прошлым годом оно выросло на 39%
Аналитики отмечают значительный рост производства животноводства в Ульяновской области. По итогам первого квартала в регионе реализовано 18,8 тыс. тонн скота и птицы, что составило 113,3% к аналогичному периоду прошлого года.
Столь высокий темп роста обеспечен за счёт увеличения производства мяса птицы. По словам Министра сельского хозяйства региона Александра Чепухина, его производство возросло на 39,1% по сравнению с аналогичным периодом прошлого года. Таким образом, по этому показателю Ульяновская область заняла четвёртое место в ПФО и девятое по Российской Федерации.
Что касается других показателей по животноводству, то и тут в регионе наметился прогресс.
- Производства молока - 8 место в ПФО по темпам роста (104,7% к соответствующему периоду прошлого года);
- Производства куриного яйца - 5 место в ПФО по темпу роста(104,8% к I кварталу 2011 года);
- Численность крупного рогатого скота - 3 место в ПФО по темпам роста (увеличилось на 1,4% по сравнению с 2011 годом);
- Поголовье свиней - 2 место в ПФО (за первый квартал 2012 года возросло на 24,1%. Отметим, что столь резкий рост произошел за счет сокращение в ПФО поголовья свиней на 24,2%).

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012

Новости птицеперерабатывающей промышленности

Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012

Многие городские жители с трудом представляют себе сельскохозяйственное производство промышленного масштаба. Конечно, мы знаем, что яблоки растут на деревьях, а картошка — в земле, что пшеницу в поле убирают комбайны, а кур выращивают на птицефермах. Конкретные детали, однако, ускользают от нашего внимания: чаще всего мы видим конечный продукт, расфасованный, упакованный и лежащий на полке магазина.
Чтобы попасть в цех разделки и упаковки ООО "Загорский бройлер", вам нужно надеть чистый халат и пройти через турникет, где специальные щётки почистят вам подошвы, а зелёный свет загорится только после обработки рук антисептическим раствором. Здесь, как несложно догадаться, происходит разделка и упаковка кур, выращенных в цехе по соседству. Увиденное поражает масштабом, чистотой, скоростью работы и современными производственными линиями, закупленными в Исландии и Голландии.
Сначала мы смотрим на всё это сверху, из застеклённой комнаты управления с двумя большими мониторами и компьютерами. Старший мастер Наталья Ямскова, руководящая здешним коллективом из 134 человек, объясняет тонкости производства, но сразу вникнуть в них сложно, так как зрелище внизу завораживает.
По периметру огромного помещения на специальных линиях беспрерывно двигаются готовые к обработке куры. Почти вся разделка происходит очень быстро, автоматически: раз — и фреза отделяет крылья, два — окорочка и так далее. В час здесь разделывается до 6 тысяч тушек, а в год — около 7,5 миллиона. Без ручного труда не обойтись только при производстве филе или укладке готовой продукции в коробки и ящики, но и тут многое автоматизировано.
Интересно, что современное оборудование позволяет фасовать порции мяса с точностью до 10 граммов на килограмм. Производство практически безотходное: все обрезки филе и "нестандарт" (например, неудачно отрезанный окорочок) отправляются в цех полуфабрикатов, где из них делают котлеты, пельмени и прочее.
"А почему оборудование исландское? — спрашиваем мы директора комплекса Михаила Мицкевича. — О больших достижениях этой страны в птицеводстве слышно не очень..." "Правильно, — улыбается Михаил Борисович. — Но у исландцев под боком океан и, соответственно, большой опыт в промышленной обработке рыбы. Несколько лет назад они решили применить его и в других областях пищевой промышленности".
Результатом, как можно понять, здесь довольны. Подобных производственных линий в России не так много: ещё одна, например, есть в Подмосковье, другая в Белгороде.
Несмотря на высокую степень автоматизации, работать в цехе непросто: зевать некогда, конвейер движется быстро и беспрерывно, да и шум от станков довольно сильный. Это особенно чувствуется при переходе в соседнее помещение: двери из мягкого пластика, несмотря на кажущуюся несерьёзность, неплохо изолируют звук.
Мы стоим перед дверью большого холодильника и смотрим, как очередную партию товара готовят к загрузке в его чрево. До обеда цех работает на "охлаждёнку", после обеда произведённый продукт замораживают. Здесь же стоит аппарат с не-сколько пугающим названием "инъектор": в проходящее сквозь него куриное мясо добавляется соляной раствор. Как нам объяснили, эта продукция пользуется спросом в кафе, ресторанах и прочих заведениях общественного питания.
Из любопытства интересуемся, насколько высока конкуренция на рынке, особенно со стороны известных всем "Ножек Буша", ставших одно время проблемой почти что политической. Директор Михаил Мицкевич объясняет, что государство помогает отечественным производителям мяса птицы тем, что урезает квоты на ввоз аналогичной продукции из-за границы, что стимулирует производство внутри страны. Например, через год "Загорский бройлер" планирует увеличить объёмы вдвое, еще через несколько лет — вчетверо.
От обсуждения качества товара иностранных соперников Михаил Борисович вежливо уклонился, заметив, что собственных анализов они не делали. Тем не менее подтвердил, что еще несколько лет назад ввозимую из-за рубежа птицу обрабатывали раствором хлора для повышения сроков хранения. Сейчас такая практика запрещена и в Евросоюзе, и в России. Да у нас её и не применяли.
Недавно в Московской области отмечали День труда. Коллектив "Загорского бройлера" не обошли стороной. Грамотой областного правительства награждена старший мастер Наталья Ямскова. На участке разделки и упаковки она отвечает за всё, начиная от правильной расстановки людей и заканчивая управлением всеми производственными операциями. Почти 15-летний опыт в профессии получил признание подмосковных властей.

(Газета Вперед 25.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Родителей не покупают. "Российская газета". 26 апреля 2012

Новости птицеперерабатывающей промышленности

Родителей не покупают. "Российская газета". 26 апреля 2012

Южноуральские птицеводы намерены снизить зависимость от импортного генетического материала
Тема продовольственной безопасности, несколько утратив остроту в связи с подъемом сельского хозяйства, продолжает оставаться актуальной. Дело в том, что ликвидация дефицита продовольствия достигается во многом за счет импорта - и даже не сельхозпродукции как таковой. Рост собственного производства также во многом зиждется на зарубежных поставках.
Скажем, давно не секрет массированное использование импортных высокопродуктивных семян растениеводами: овощеводство Южного Урала, к примеру, практически полностью базируется на голландских гибридах. Лишь в последнее время хозяйства, стремясь избежать монополии нескольких поставщиков, начинают экспериментировать с продукцией французских и некоторых других фирм.
Но все же в растениеводстве - благодаря импорту продукции из Средней Азии, Закавказья и экспансии на уральскую территорию китайских сельхозпроизводителей - полная зависимость от "генетических" партнеров невозможна. Чего не скажешь о бурно развивавшейся в последние годы птицеводческой отрасли.
Напомним: прежде чем попасть на прилавок, цыпленок-бройлер живет порядка шести недель, ежедневно прибавляя в весе примерно полсотни граммов. Такая продуктивность позволяет за короткое время достигнуть значительных объемов производства. Одна лишь Челябинская область в прошлом году могла похвастаться 197 тысячами тонн произведенной курятины (половина которой разошлась за пределами региона), для чего птицефабрикам пришлось инкубировать 120 миллионов яиц.
Однако все эти успехи зиждутся на довольно зыбком основании: подобные темпы роста практически полностью достигаются за счет использования импортного генетического материала. Чтобы оценить степень этой зависимости, достаточно сказать, что ежегодно в Россию завозится 30 миллионов племенных цыплят иностранных кроссов - будущих производителей так называемого финального яйца для выращивания цыплят-бройлеров. Птицефабрики Урала в 2011 году завезли из-за границы 2,9 миллиона племенных цыплят, из них более 1,5 миллиона - в Челябинскую область. А с учетом строящихся предприятий нужды птицеводов Южного Урала оцениваются в два миллиона голов.
Уже сегодня иностранным поставщикам все труднее удовлетворять растущий спрос. В итоге на одно предприятие нередко завозится племенная птица из разных стран, что не слишком хорошо с точки зрения ветеринарии. Да и трансъевропейские перевозки не лучшим образом сказываются на состоянии импортных производителей - какие бы меры ни принимались. Снять эти проблемы позволило бы создание собственных племенных репродукторов. По такому пути решили пойти на Южном Урале.
- Мы с руководителями птицефабрик пришли к единому мнению: в Челябинской области может быть построен собственный репродуктор первого порядка по производству племенных яиц, - сообщил замгубернатора региона Иван Феклин. - Но при условии участия иностранных компаний, специализирующихся на селекции в птицеводстве. Оборудование таких племенных птицефабрик дорогостоящее, а технология, которая отрабатывалась за границей десятилетиями, очень сложная.
Это действительно так: объем инвестиций в проект оценивается в 900 миллионов рублей только в части строительства, а с учетом приобретения племенного материала и т. д. цена вопроса вырастает уже до 1,5 миллиарда. Кроме того, областные власти готовы рассмотреть вопрос о покрытии инвестиционных затрат на создание инженерной инфраструктуры. Это позволит запустить на Южном Урале репродуктор мощностью 10 миллионов племенных яиц в год.
В качестве возможных партнеров рассматриваются пока две специализирующиеся на поставках соответствующих технологий компании - из Великобритании и Франции. Британцев, которые должны ознакомиться с предлагаемой площадкой, в регионе ждут уже в мае. В том же месяце пройдут и переговоры с французами.
Вложения в проект предполагается окупить за 8-10 лет благодаря поставкам племенных яиц и цыплят в регионы Урала и Сибири. Географически расположение предприятия будет выгодным не только для местных птицеводов, но и для будущих потребителей из Свердловской, Курганской, Тюменской, Новосибирской, Оренбургской областей и Башкирии. Кроме того, дополнительные преимущества сулит быстрая доставка и "чистота" материала.

(Российская газета 26.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012

Новости птицеперерабатывающей промышленности

Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012

Птицефабрики "Нижневартовская" и "Челябинская" продадут по отдельности
После безуспешных попыток продать птицеводческие активы единым лотом власти ХМАО решили реализовать их по отдельности. На торги, которые пройдут в конце сентября, будут выставлены ОАО "Птицефабрика „Нижневартовская"" и ОАО "Птицефабрика „Челябинская"". По мнению участников рынка, инвестору придется вложить в модернизацию их производства до 300 млн рублей. Но эксперты подчеркивают, что производство яйца и мяса птицы в настоящее время является одним из самых рентабельных бизнесов.
Вчера на заседании правительства ХМАО было принято решение выставить на торги отдельными лотами птицефабрики "Челябинская" и "Нижневартовская", находящиеся в собственности у автономного округа. Начальная цена пакета акций (94,13% уставного капитала) "Челябинской" — 1,45 млрд рублей, шаг аукциона — 70 млн рублей. 100% акций птицефабрики "Нижневартовская" оценены в 35,6 млн рублей, шаг аукциона — 1,7 млн рублей. О торгах будет объявлено 28 апреля, аукцион состоится в конце сентября.
ОАО "Птицефабрика „Челябинская"" занимается производством, переработкой, хранением и реализацией сельскохозяйственной продукции. Объединяет четыре структурных подразделения: птицефабрика "Челябинская", Еманжелинский племрепродуктор, Петропавловский зерновой комплекс и Еманжелинский хлебоприемный пункт. ОАО "Птицефабрика „Нижневартовская"" занимается разведением сельскохозяйственной птицы на мясо и производством яиц.
Администрация ХМАО, напомним, пытается продать птицеводческие активы уже не первый год, но, как правило, все аукционы отменяются из-за отсутствия заявок. В последний раз неудачная попытка была совершена в декабре прошлого года. На торги выставлялись единым лотом ЗАО "Птицефабрика „Боровская"", ОАО "Птицефабрика „Челябинская"", перерабатывающий комплекс кормов "Бикор", ОАО "Птицефабрика „Нижневартовская"" и ООО "Торговый дом „Боровской"". Начальная цена объединенного лота составляла 5,08 млрд рублей. Лишь в феврале 2012 года был найден покупатель на часть активов. Птицефабрику "Боровскую" вместе с ОАО "Бикор" и ООО "ТД „Боровский"" решили купить власти Тюменской области. Эксперты оценили активы в 3 млрд рублей.
Участники рынка отмечают, что из двух оставшихся активов наиболее привлекательна птицефабрика "Челябинская". "Птицефабрика „Нижневартовская" слишком маленький игрок, сложно оценивать ее стоимость и объем необходимых инвестиций", — считают они. Владелец холдинга "Уралбройлер" Олег Колесников рассказал „Ъ", что готов рассмотреть вопрос приобретения птицефабрики "Челябинская" в том случае, если цена на нее будет рыночной. "Я думаю, что за указанную стоимость ее никто не купит, так как вряд ли снизился уровень кредитной нагрузки на предприятие (согласно годовому отчету за 2010 год, кредиторская задолженность составляла 89,08 млн рублей. — „Ъ")", — пояснил он. Господин Колесников оценил максимальную стоимость этого актива в сумму не более 500 млн рублей. "На ней не налажена глубокая переработка яйца (производство сухих яичных порошков, пастеризованных жидких белков и желтков. — „Ъ"). Сейчас такая продукция ввозится из-за рубежа, и новому инвестору придется не только приобретать птицефабрику, но и налаживать эту технологию", — отметил гендиректор агрохолдинга "Равис" (Челябинская область) Андрей Косилов. По его оценкам, сумма инвестиций может превысить 300 млн рублей, и первоначальная цена лота вряд ли заинтересует региональных участников рынка. "Следует ожидать, что наиболее востребованным такой актив может быть среди федеральных или иностранных компаний, которые смогут приобрести ее для консолидации отрасли", — пояснил он. В ОАО "Корпорация развития" (ранее "Урал промышленный — Урал Полярный") рассказали, что не планируют приобретать данные активы. "Корпорация рассматривает обе птицефабрики исключительно как потенциальных поставщиков сырья, так как мы планируем реализовать проект строительства завода по глубокой переработке яйца", — пояснил советник гендиректора ОАО "Корпорация развития" Дмитрий Павлов.
По словам руководителя портала Fermer.ru Алексея Воложанина, производство яйца и мяса птицы в настоящее время является одним из самых рентабельных бизнесов. "Фермеры, как правило, не берутся за производство бройлеров и куриных яиц, так как не могут конкурировать с продукцией птицефабрик, цены на которую достаточно низки", — пояснил он. Вице-президент международной программы развития птицеводства Альберт Давлеев оценивает рентабельность региональных компаний, занимающихся производством мяса бройлера, в 8–12%, мяса другой птицы — в 5–8% и производством яиц — в 3–5%, в зависимости от активов компании. "Бизнес-планы крупных федеральных компаний рассчитывались на последние несколько лет на целевую рентабельность не ниже 15%. Сегодня крупные игроки, производящие мясо птицы, показывают рентабельность по индексу EBITDA 20–21%", — пояснил он.

Для справки: Название компании: Корпорация Развития, ОАО (ранее Корпорация Урал Промышленный – Урал Полярный) Адрес: 620026, Россия, Свердловская область, г. Екатеринбург, ул. Куйбышева, дом 44 Вид деятельности: Инвестиционная деятельность Телефоны: (343)3596369 Факсы: (343)3596368 E-Mail: cupp@cupp.ru Web: http://www.cupp.ru Руководитель: Белецкий Александр Самвелович, генеральный директор

(Коммерсантъ-Екатеринбург 26.04.12)

См. также в разделе "Новости птицеперерабатывающей промышленности"

< ОАО "Группа Черкизово" сообщает о запуске дополнительных птичников на птицеводческой площадке в Пензенском блоке.
< Птицефабрика "Вараксино" начала выпуск яйца под брендом "Село зеленое".
< ООО "Грейнрус" подало в ростовский арбитраж заявление о банкротстве ООО "Оптифуд-центр".
< Тверская область: птицефабрика "Верхневолжская" проведет реорганизацию путем присоединения ЗАО "Русский бройлер"
< ЗАО "ГУТА-Страхование" застраховало птицесовхоз "Родина".
< 15 апреля был объявлен двухмесячник по очистке и благоустройству территории предприятия ООО "Челны-Бройлер".
< На Богдановичской птицефабрике назначен столичный управляющий.
< На Невской птицефабрике за долги арестованы птицы.
< ХМАО будет приватизировать птицефабрики по отдельности.
< Ульяновская область заняла девятое место в стране по производству мяса птицы.
< Шесть тысяч кур в час. "Газета Вперед". 25 апреля 2012
< Родителей не покупают. "Российская газета". 26 апреля 2012
< Не лотом единым. "Коммерсантъ-Екатеринбург". 26 апреля 2012


Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке

Молочная промышленность

Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке

Усиление контроля над применением тропических масел в молочной промышленности стало ключевой повесткой совещания в Министерстве сельского хозяйства, прошедшего с участием руководителей федерального ведомства, Роспотребнадзора, ФАС, представителей Национального союза производителей молока и Ассоциации компаний розничной торговли под руководством министра Е.Б.Скрынник.
По итогам обсуждения достигнута договоренность о создании межведомственной рабочей группы при Минсельхозе, которая уже в ближайшие дни займется подготовкой предложений по изменению законодательства в части усиления административной и уголовной ответственности за нарушение обязательных требований к молочной продукции, в том числе, по содержанию жиров растительного происхождения. Кроме того, будут выработаны предложения по расширению полномочий надзорных органов и Министерства сельского хозяйства Российской Федерации по контролю в вопросах безопасности и качества продукции. В состав рабочей группы войдут представители всех заинтересованных ведомств, включая Минсельхоз, Россельхознадзор, Роспотребнадзор, ФАС. К участию в работе также будет приглашено Минздравсоцразвития.
По официальным данным, общий объем импорта растительных жиров тропического происхождения в России за 2011 год составил более 700 тыс. тонн, из них порядка 150 тыс. тонн используется при производстве заменителя молочного жира (ЗМЖ), который является разрешенным компонентом в соответствии с техническим регламентом на молоко и молочную продукцию. Вместе с тем, свыше 80 тыс. тонн растительных жиров тропического происхождения незаконно применяется при производстве низкокачественных суррогатов, используемых при фальсификации молочной продукции.
По оценкам экспертов СОЮЗМОЛОКО, при общем объеме производства товарного молока для промышленной переработки в объеме 14 млн. тонн в год, порядка 4 млн. тонн в пересчете на молоко заменяются ЗМЖ.
"Число проверок соблюдения требований по использованию растительных жиров в жировом составе молочной продукции во всех субъектах Российской Федерации должно увеличиться", - подчеркнула министр Е.Б.Скрынник и дала поручение оперативно утвердить межведомственный график проведения совместных проверок.
"Исключение торговыми организациями фальсифицированной молочной продукции из ассортимента реализуемых продуктов питания, а также прекращение договорных отношений с поставщиками подобной продукции должно стать абсолютно нормальной практикой во всех субъектах РФ", - заявила Е.Б.Скрынник.
Кроме того, глава федерального ведомства обратила внимание ФАС на важность оперативного рассмотрения ее территориальными органами материалов, связанных с нарушениями антимонопольного законодательства на молочном рынке.
"Растущий объем фальсифицированной молочной продукции наносит колоссальный вред отрасли и потребителям. Решить проблему без жесткого административного ресурса невозможно, поэтому сегодня мы предложили ряд жестких системных мер, которые могут переломить ситуацию", - прокомментировал А.Л.Даниленко.
В целях реализации системных мер поддержки молочного животноводства, по итогам совещания министр Е.Б.Скрынник утвердила разработанную "дорожную карту" по мерам поддержки подкомплекса на территории Российской Федерации. Борьба с фальсификатом, угрожающим поступательному развитию отрасли, станет одним из приоритетных направлений работы.
В подготовке документа принимали участие все департаменты ведомства совместно с СОЮЗМОЛОКО. Е.Б.Скрынник взяла под личный контроль ее исполнение, а также согласовала проведение 24 мая с.г. всероссийского совещания по вопросам развития молочного животноводства.

(СОЮЗМОЛОКО 24.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Новинка от Valio: десертные йогурты, двухслойное удовольствие.

Молочная промышленность

Новинка от Valio: десертные йогурты, двухслойное удовольствие.

Valio представляет новинку в ассортименте легендарных йогуртов Valiojogurtti – новый продукт, где легкий нежный натуральный йогурт сочетается с ягодно-фруктовым джемом на дне стаканчика, - двухслойный Valiojogurtti. Чтобы получить неповторимый молочный десерт, нужно только перемешать!
Йогурты Valio поставляются в Россию с 1998 года, и с тех пор ассортимент постоянно растет, как и число поклонников этого продукта: бренд Valiojogurtti занимает 2-е место по объемной доле в Санкт-Петербурге в категории вязких йогуртов (источник: AC Nielsen). Valiojogurtti производятся из экологически чистого молока, соответствующего высоким стандартам Valio, и натуральных фруктов и ягод. Это "живые" йогурты, которые не подвержены термической обработке, они не содержат ГМО, глютена, сухого молока и консервантов. Содержание лактозы в йогурте снижено. Продукт дополнительно обогащен витамином D, который способствует лучшему усвоению кальция, которым богаты молочные продукты.
Двухслойные йогурты Valiojogurtti обладают пониженной жирностью – всего 2,1% и представлены в полупрозрачном пластиковом стаканчике с ярким, запоминающимся дизайном. Такая упаковка нестандартна для йогуртов, зато позволяет сразу увидеть особенность продукта – 2 слоя: йогурт и джем.
В новой линейке двухслойных йогуртов Valiojogurtti представлены три новых продукта: йогурты с джемами из шиповника, из персика и манго, а также с запеченным ревенем. Такого вы еще не пробовали!

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Имунеле 4 men и "Чудо коллекция" наградили в Осло.

Молочная промышленность

Имунеле 4 men и "Чудо коллекция" наградили в Осло.

В рамках 6-го мирового Конгресса молочной промышленности, который прошел в апреле в Осло, авторитетное международное жюри выбирало лучшие инновационные молочные продукты. 75 предварительно отобранных участников из 25 стран соревновались в 18 категориях.
Финалистом в категории десертов стала наша инновация — коллекция десертов от "Чуда", а высшей награды удостоен "Лучший функциональный молочный напиток" — Имунеле for men. По словам организаторов, оценка была комплексной — важное значение имели как упаковка, используемые ингредиенты, грамотно проводимая маркетинговая кампания, так и то, что бренд в целом несет потребителям, насколько он новаторский и интересный. Как отметил редактор экспертного издания Dairy Innovation magazine Геоф Платт (Geoff Platt) — именно инновации двигают современную индустрию молочных продуктов. А значит, вклад наших брендов велик не только в развитие нашей компании, но и мирового рынка здоровых и полезных продуктов.
Поздравляем победителей и желаем новых успехов!

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


"Агуша" примет участие в благотворительной акции "Доброе сердце".

Молочная промышленность

"Агуша" примет участие в благотворительной акции "Доброе сердце".

Бренд детского питания "Агуша" примет участие в благотворительной акции "Доброе сердце", которая пройдет в торговой сети "Молния" в Челябинске в период с 1 по 20 мая 2012 года. Цель акции — благотворительный сбор товаров для детей, находящихся на попечении в областном доме ребенка № 1 Челябинска. "Агуша" предоставляет для этой акции вкусные и полезные соки. Покупателям гипермаркетов "Молния" предлагается приобрести товары из детской категории, отмеченные специальным знаком, и оставить их консультанту гипермаркета. А в конце мая вся собранная в магазинах продукция будет передана в областной дом ребенка № 1. Таким образом, маленькие подопечные детского дома будут обеспечены вкусными соками "Агуша", которые изготавливаются исключительно из натуральных продуктов и не содержат ГМО. Обогащенные витаминами соки "Агуша" очень полезны для здоровья и способствуют развитию детского организма.

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


В промо-упаковке "Здрайверов" появились забавные игрушки.

Молочная промышленность

В промо-упаковке "Здрайверов" появились забавные игрушки.

Лето для детей — время веселья, игр, знакомства с новыми местами, начало новой дружбы и появления новых увлечений. Конечно же, бренд абсолютно натуральных здоровых продуктов "Здрайверы" не мог не порадовать своих поклонников и их родителей в преддверии любимого времени каникул новой весенней промо-акцией. В промо-упаковку вложена одна из четырех фингер-игрушек, которую можно надеть на палец: боулинг, скейтборд, ролики или футбол — уменьшенные копии настоящих скейтбордов, роликов, мячей и т. д. Фингеры удобно носить с собой, и они смогут развлечь в любом месте и в любое время!

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.

Молочная промышленность

ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.

Весь ассортимент вкусной и полезной молочной продукции под брендами "Село Зеленое", "Молочная речка", "Топтыжка" появится в ближайшее время в г.Улан-Удэ.
Первый вагон с продукцией отправлен 24 апреля и преодолеет путь в 4500 км. до столицы Бурятии.
Продукция "Сарапул-молоко" будет представлена в сети "Стам", включающей в себя 20 супермаркетов.

(INFOLine, ИА (по материалам компании) 24.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".

Молочная промышленность

19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".

Познакомиться с опытом социальной работы КМК решили представители молодежи ведущих кировских предприятий, а также предприятий Удмуртии, Чувашии, Нижегородской и Ульяновской областей. На примере Кировмолкомбината делегаты представительного форума ПФО увидели, какими путями можно решать различные молодежные проблемы – карьерного роста, повышения квалификации, жилищные, рождения и воспитания детей, досуга. Некоторые социальные программы очень заинтересовали гостей кировского предприятия. В результате трехчасовой работы участники секции "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" решили выйти с несколькими предложениями в итоговую резолюцию открытого молодежного форума "Золотые кадры XXI века": 1. Рекомендовать промышленным предприятиям ПФО с числом работников более 500 поддерживать в своих коллективах создание молодежных организаций (Советов молодежи), руководство которыми при необходимости должны осуществлять молодежные лидеры (председатель Совета молодежи на освобожденной основе). 2. В программе мероприятий Комитета по делам молодежи Кировской области в обязательном порядке предусматривать организацию "Школы молодежных лидеров". 3. Рассмотреть возможность расширения поддержки ипотечных программ региона с тем, чтобы промышленные предприятия могли помогать оплачивать своим молодым работникам ипотечные кредиты (процентные ставки), получая при этом соответствующие компенсации при налогообложении. 4. На официальном сайте комитета по делам молодежи Кировской области организовать форум, где можно было проводить обсуждение тем, интересующих молодежь предприятий, а также при необходимости получать надлежащие консультации специалистов профильных департаментов по тематике поступивших вопросов.

(INFOLine, ИА (по материалам компании) 20.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"

Молочная промышленность

ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"

С марта 2012 года компания ООО "Вестфалия-Консалт" реализует консалтинговый проект в интересах молочного перерабатывающего предприятия СООО "ЮНИМИЛК- Пружаны" в Пружанском районе Брестской области Республики Беларусь. В проекте участвуют пять хозяйств сырьевой зоны СООО "ЮНИМИЛК-Пружаны": ОАО "Журавлиное", ОАО "Отечество", ОАО "Шени-агропродукт", ОАО "Родина" и ОАО "Агро-Колядичи". Основная цель проекта – повышение качественных и количественных показателей производства молока.
Для достижения основных целей проекта компания ООО "Вестфалия-Консалт" сотрудничает со специалистами из Германии, которые анализируют технологические процессы на молочно-товарных фермах и комплексах, выявляют причины, снижающие сортность молока, и посредством консультаций и обучения персонала корректируют выявленные нарушения.
Проект охватывает более 20-ти молочно-товарных ферм и комплексов. По результатам данного проекта среднесуточный удой коров должен увеличиться на 14%.
"Местные хозяйства поставляют около 2/3 сырья для "ЮНИМИЛК-Пружаны". Результатом проекта должно стать повышение объема производства молочной продукции. Так, завод "ЮНИМИЛК-Пружаны" должен увеличить переработку молока с 200 тонн до 450 тонн в сутки при снижении себестоимости производства. Проект задействует как старые молочно-товарные фермы, так и новейшие товарно-молочные комплексы, которые формируют сырьевую зону Пружанского района", - прокомментировал директор СООО "ЮНИМИЛК-Пружаны" Виктор Михайлович Ильин. – В перспективе такое комплексное развитие молочной промышленности позволит занять хорошие позиции не только на внутреннем, но и на внешнем рынке".

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Сгущенное молоко в омских торговых сетях оказалось подделкой.

Молочная промышленность

Сгущенное молоко в омских торговых сетях оказалось подделкой.

Специалистами Управления Роспотребнадзора по Омской области проведены внеплановые проверки по жалобам покупателей на качество сгущенного молока, которым торговали в магазинах торговых сетей "АШАН" и "МЕТРО Кэш энд Керри".
Было проверено четыре жалобы жителей Омска на некачественное сгущенное молоко. Сейчас рассматриваются еще два обращения.
Результаты исследования показали, что сгущенка "Верховский молочно-консервный завод" (Орловская область) и "Промконсервы" (Смоленская область) не соответствует гигиеническим требованиям по вкусу и запаху, по физико-химическим показателям, а также по жирно-кислотному составу. В состав сгущенки производители добавляли растительные жиры, но при этом "забывали" указывать эту информацию на этикетке. Продукцию промаркировали как "Молоко цельное сгущенное с сахаром".
Виновных оштрафовали. Остатки некачественной продукции, а это примерно 30 килограммов, изъяли из оборота. Кроме того, в региональные Управления Роспотребнадзора по Смоленской и Орловской областям направлена соответствующая информация, чтобы не только установить причины выработки некачественной продукции, но и провести мероприятия по предотвращению причинения вреда при ее употреблении. Она также станет основанием для возможного привлечения к ответственности некоторых лиц в установленном законом порядке.

(Potrebiteli.Ru 25.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Сыр из Татарстана оказался хуже украинского.

Молочная промышленность

Сыр из Татарстана оказался хуже украинского.

После очередной коллизии Геннадия Онищенко с производителями украинского сыра Международная конфедерация обществ потребителей (КонфОП) провела экспертизу сыров, купленных в московских магазинах. Из 22 образцов сыра разных производителей КонфОП признала не соответствующим нормам сыр производства татарстанского ОАО "Вамин".
Согласно заключению, выданному ИЛ "Молоко" Всероссийского научно-исследовательского института молочной промышленности Россельхозакадемии, содержание молочного жира в ваминовском сыре "Российский" составляло всего 12%, а нормой является 100%. Проще говоря, молока в исследованном сыре было только на одну десятую часть от нормы, а остальные девять десятых были дешевым жиром, пишет газета "Вечерняя Казань".
Согласно пояснительному письму, которое направила в Общество защиты прав потребителей Татарстана руководитель программ общественного здоровья КонфОП Марина Чернова, эксперты купили ваминовский сыр в московском "Ашане", где он продавался именно как сыр, а не как "сырный продукт". А если производитель хотя бы на 1% перемешал натуральный продукт с заменителем, он был обязан предупредить покупателя, указывает газета.
Следует отметить, что бывший владелец ОАО "Вамин" 55-летний Вагиз Мингазов уже неоднократно становился фигурантом различных скандалов в Татарстане. Последний был связан с повышенной смертностью и травматизмом на этом предприятии. Премьер Ильдар Халиков, удивляясь объявленным на совещании цифрам (за 2,5 года в ОАО "Вамин" отмечено 13 случаев со смертельным исходом, 7 - с тяжелыми последствиями) спросил у Мингазова, который, по всей видимости, сохраняет контроль над "Вамином", не происходят ли там "военные действия или какие-то террористические акты"?
Как сообщало ИА REGNUM, Мингазов с ноября 2011 года представляет Татарстан в Совете Федерации в качестве сенатора, лоббируя интересы республиканских сельхозпроизводителей.

(Regnum 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.

Молочная промышленность

СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.

(по данным Министерства сельского хозяйства России)

Цена закупки сырого молока увеличилась на 0,3%. Потребительские цены на молоко и масло сливочное уменьшились на 0,1%, на сыры - на 0,2%. Объемы импорта (без учета Белоруссии) масла сливочного, молока сухого и сыра ниже уровня 2011 года. Мировые цены за последний период на молоко уменьшились на 1,6%, на сыры - на 5,1%, на масло сливочное - увеличились на 1,4%.
Цена закупки сырого молока у производителей, руб./кг
Производственные показатели
Сельское хозяйство с 01.01 по 01.04 2011 г. 2012 г. %

Потребительские цены, руб./кг.
Молоко цельное, пастеризованное*
*В связи с изменением номенклатуры наблюдения с 2009 г. используется цена на молоко питьевое цельное пастеризованное 2,5-3,2% жирности.
Масло сливочное
Сыры сычужные (твердые и мягкие)
Внешний рынок и импорт
Цены на мировом рынке (ФОБ Океания) (на 12.04.2012), долл. США/т
Изменение:
Масло: + 1,4% / - 2,0%;
Сыр: - 5,1% / - 5,1%;
СОМ: - 1,6% / - 8,7%
Импорт молочной продукции* (на - 18.04.2012), тыс. тонн
Импорт молочной продукции, тыс. тонн

(СОЮЗМОЛОКО 23.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


СОЮЗМОЛОКО: Цены на сырое молоко КРС.

Молочная промышленность

СОЮЗМОЛОКО: Цены на сырое молоко КРС.

В марте средняя закупочная цена на сырое молоко КРС в сельскохозяйственных предприятиях России оставалась на высоком уровне: относительно декабря 2011г. она составила 101,2%.
Процесс снижения закупочных цен в 1 квартале текущего года в целом по РФ шел медленно: в январе цена еще росла (+1,5%), в феврале снижение относительно предыдущего месяца было на уровне 0,1%, а в марте – 0,7%.
Рис. 1. Индексы цен производителей сырого молока по РФ в 2012г.

Источник: аналитический центр СОЮЗМОЛОКО по данным Росстата
Средняя закупочная цена на сырое молоко в сельскохозяйственных предприятиях России в феврале снизилась до 14 718 руб./т. Средняя цена по РФ за январь – февраль 2011 года составила 14 728 руб./т.
Средняя закупочная цена в марте снизилась до 14 541 руб./т.
Средняя цена по РФ за январь – март 2012 года, по данным Росстата, составила 14 665 руб./т.
Рис. 2. Динамика средних закупочных цен на сырое коровье молоко в 2011г. и январе – марте 2012г. (руб./т)
Источник: аналитический центр СОЮЗМОЛОКО по данным Росстата
Динамика средних закупочных цен на сырое молоко по федеральным округам РФ в 2012г. (руб./т): янв. фев мар
Центральный ф.о. 14 972 14 921 14 748
Северо-Западный ф.о. 15 707 15 801 15 817
Южный ф.о. 14 771 15 111 15 119
Северо-Кавказский ф.о. 13 846 14 165 14 026
Приволжский ф.о. 13 591 13 530 13 264
Уральский ф.о. 14 957 15 118 15 153
Сибирский ф.о. 15 177 15 127 14 988
Дальневосточный ф.о. 24 223 20 872 20 846
Средние закупочные цены на сырое молоко в регионах, где производятся основные объемы молока (руб./т): янв. фев. март
Республика Татарстан 12 913 12 855 12 723
Краснодарский край 14 770 15 174 15 240
Московская область 15 635 15 561 14 968
Алтайский край 15 467 15 383 14 993
Республика Башкортостан 13 238 13 318 13 045
Новосибирская область 15 357 15 385 15 143
Удмуртская Республика 12 924 12 956 12 933
Ленинградская область 16 315 16 228 17 294
Кировская область 12 938 12 946 13 095
Свердловская область 15 180 15 206 15 213

(СОЮЗМОЛОКО 25.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Пороги молочной реки. "Российская газета". 26 апреля 2012

Молочная промышленность

Пороги молочной реки. "Российская газета". 26 апреля 2012

Приморские производители уступают конкурентам из соседних регионов в борьбе за рынок
По данным департамента сельского хозяйства края, литр молока обходится покупателям из Приморья от 59 до 72 рублей - в дальневосточных регионах он дороже только в Магадане и на Камчатке. За год цены на молоко в Приморье выросли на 7,5 процента, тогда как в других субъектах Дальнего Востока подорожание не превысило пяти.
Жители края все чаще отдают предпочтение более дешевому, но не менее качественному продукту из Благовещенска, Хабаровска и даже Красноярска и Кемерова: цена на него на 20-30 процентов ниже, чем у местных производителей.
- Нет сомнений, что компании из соседних регионов вскоре не только отберут большую часть розничного рынка, но и будут выигрывать в торгах на поставку молока для социальных учреждений, - описывает вероятный сценарий развития событий представитель профильного департамента администрации Приморья Виктор Пономарев. - Чтобы удержать рынок сбыта, переработчикам молока надо подумать, каким образом снизить издержки производства, правильно построить отношения с сельхозпроизводителями и торгующими организациями.
Такой вывод был сделан после основательного анализа розничной цены, который показал, что доля сельхозпроизводителей в ней, как правило, - 35 процентов, переработчика - около 40, остальное идет дилерам и продавцам.
Вице-губернатор Приморья Сергей Сидоренко оперирует цифрами: добавочная стоимость, которую приплюсовывают перерабатывающие предприятия к закупочной цене литра молока в Приморье, составляет 20,9 рубля, в Приамурье - 18, в Хабаровском крае - 16 рублей. Между тем разница между ценой производителя и ценником на прилавке в Хабаровском крае и Амурской области доходит до 30-31 рубля, а в Приморье превышает 42. Таким образом, считает он, "лишние" 10-12 рублей надо искать у переработчиков и дилеров.
Кроме того, поискать возможности снижения стоимости, по его мнению, нужно и аграриям.
Но, как сообщили в одном из хозяйств, занимающемся и производством, и переработкой, рентабельность сельхозтоваропроизводителей и так составляет всего пять-десять процентов.
- Сегодня мы отпускаем продукцию по цене от 39 до 41 рубля за литр. В магазине литр этого молока стоит 67 рублей. Так в чем наша вина? - спрашивает руководитель предприятия.
Похожую картину рисует и руководитель другого хозяйства Николай Лемешевский.
- Мы являемся и производителем, и переработчиком, а также имеем собственную торговую сеть. Нам остается то, что получает переработчик, и, кроме того, в свои торговые точки мы отдаем продукцию без наценки.
Лемешевский уверен: сельхозпроизводителю нужна государственная поддержка. Причем необходимо не только увеличить ее, но и пересмотреть условия предоставления имеющейся.
- Нужна реальная и упрощенная помощь по строительству животноводческих объектов. Сегодня схемы "замудрствованы", воспользоваться ими сложно. Необходимо вплотную заняться восстановлением плодородия почв, решить вопросы с арендой земли и предоставлять льготные тарифы на энергоносители, - перечисляет он.
О высокой цене на электричество, приводящей к удорожанию продукции, говорит и директор Артемовского молокозавода Ольга Бутковская. "Если тарифы не поднимаются, то энергетики переводят нас в другую группу, и приходится платить на 20-30 процентов больше", - посетовала она.
По мнению представителя одной из крупнейших местных торговых сетей Олега Ваганова, менять рыночную политику производителям молочки нужно уже сейчас.
- Вскоре сюда придут хабаровские и московские сети, которые приведут своих контрагентов. Наценка местных переработчиков - 14-18 процентов, накрутка хабаровчан - пять. Можно заставить торговые сети снизить наценки, но это не спасет производителя, - замечает он.
Между тем, по словам Сергея Сидоренко, за последние пять лет в крае на сохранение поголовья скота и увеличение производства молока было потрачено более 600 миллионов бюджетных рублей.
- На фоне этих затрат и попыток сохранить и нарастить собственное производство мы просаживаем свой рынок, - говорит он.

Справка "РГ"
За последние 12 лет потребление молокопродуктов в пересчете на молоко выросло в Приморском крае с 81 килограмма до 154. При этом достигнутый уровень составляет 46,8 процента медицинской нормы.

(Российская газета 26.04.12)

См. также в разделе "Молочная промышленность"

< Председатель Правления СОЮЗМОЛОКО А.Л.Даниленко принял участие в межведомственном совещании в Министерстве сельского хозяйства России, где были выработаны дополнительные меры по борьбе с фальсификатом на молочном рынке
< Новинка от Valio: десертные йогурты, двухслойное удовольствие.
< Имунеле 4 men и "Чудо коллекция" наградили в Осло.
< "Агуша" примет участие в благотворительной акции "Доброе сердце".
< В промо-упаковке "Здрайверов" появились забавные игрушки.
< ОАО "МК "Сарапул-молоко" открыло поставки продукции в Бурятию.
< 19 апреля на Кировмолкомбинате прошло заседание секции по теме "Социальные программы для работающей молодежи на ЗАО "Кировский молочный комбинат" Открытого форума работающей молодежи Приволжского федерального округа "Золотые кадры XXI века".
< ООО "Вестфалия-Консалт" реализует консалтинговый проект для СООО "ЮНИМИЛК-Пружаны"
< Сгущенное молоко в омских торговых сетях оказалось подделкой.
< Сыр из Татарстана оказался хуже украинского.
< СОЮЗМОЛОКО: Рынок молока – текущая ситуация. Еженедельный обзор.
< СОЮЗМОЛОКО: Цены на сырое молоко КРС.
< Пороги молочной реки. "Российская газета". 26 апреля 2012


Unilever объявляет результаты первого квартала 2012 года.

Масложировая промышленность

Unilever объявляет результаты первого квартала 2012 года.

Основные показатели первого квартала:
Товарооборот увеличился на 11.9% до 12,1 млрд. евроБазовый рост продаж составил 8,4%; в том время как базовый рост продаж на развивающихся рынки оценивается в 11,9%, и в 4,2% на развитых; зафиксирован рост во всех (товарных) категориях.Базовый рост объемов продаж составил 3,5%, базовый рост цен - 4,7%Сделки по приобретениям оказали положительное влияние на рост товарооборота (+2,7%), сделок по отчуждениям в 1 квартале 2012 года зафиксировано не было. Хорошие результаты демонстирируют бренды Alberto Culver, интеграция Концерна "Калина" идет в соответствии со своим планом.Дивиденд за 1 квартал вырос на 8% до 0,243 евро за акциюПол Полман, Главное должностное лицо:
"2012 год мы начали весьма уверенно, что является очередным свидетельством прогресса, которого мы достигли на пути превращения Unilever в компанию, демонстрирующую устойчивый рост. Наблюдался опережающий рыночные темпы рост по всем (товарным) категориям, в результате чего нам удалось достичь позитивного роста объемов продаж. На развивающихся рынках, на которые в настоящее время приходится 56% нашего бизнеса, вновь зафиксирован уверенный рост и, хотя рост развитых рынков кажется хорошим результатом лишь в сравнении с не очень впечатляющими показателями прошлого года, в целом наши результаты более чем удовлетворительны на фоне экономических проблем во всем мире, недостаточной уверенности со стороны потребителей и активности конкурентов.
План устойчивого развития и улучшения качества жизни Unilever лежит в основе нашей бизнес-стратегии. Постепенно устойчивый рост станет единственной приемлемой моделью ведения бизнеса. Наш успех в будущем напрямую зависит от нашей способности максимально развести процессы роста нашего бизнеса и нашего влияния на окружающую среду, при этом наша социальная деятельность должна развиваться по нарастающей. В настоящее время мы наблюдаем все больше доказательств того, что социальный фактор может стать движущей силой роста нашего бизнеса. Например, бренд Lifebuoy демонстрирует непрерывный рост одновременно с расширением программы по мытью рук, появлением этого бренда на новых рынках и запуском новых продуктов, таких, как Lifebuoy Clini-Care10, мыла, которое является настоящим технологическим прорывом и помогает максимально защитить кожу от бактерий и обеспечивает ей лучший уровень заботы..
Внешние макроэкономические условия остаются непростыми, сохраняется противодействие высокого индекса цен. Мы продолжаем должным образом реализовывать нашу стратегию и управлять нашими брендами в целях долгосрочной стабильности нашего бизнеса. В числе наших долгосрочных приоритетов неизменно остаются прибыльный рост объемов продаж, опережающий темпы рыночного роста, стабильное и устойчивое повышение уровня операционной маржи и уверенный рост выручки. Что касается 2012 года в целом, то реализация нашей цели по умеренному повышению уровня операционной маржи, запланированному главным образом на вторую половину года, идет в соответствии с планом".
О компании Unilever
Один из мировых лидеров по производству потребительских товаров повседневного спроса, Unilever традиционно располагает сильными позициями в более чем 100 странах по всему земному шару. Каждый день продукцией Unilever пользуются 2 миллиарда человек. Пожалуй, ни одна другая компания не может касаться жизни стольких людей в столь различных аспектах, как наша, насчитывающая 400 торговых марок в 14 категориях продуктов питания, товаров для дома и личной гигиены. В компании около 167 тысяч сотрудников, которые работают более, чем в 100 странах мира, обеспечив в 2011 году оборот Unilever в размере 46,5 млрд. евро.
Ассортимент нашей продукции включает в себя одни из самых известных и популярных торговых марок в мире, в т.ч. 12 брендов стоимостью свыше 1 млрд. евро каждый. Во многих сегментах рынка, где представлена наша продукция, компания занимает первое место на глобальном уровне. Среди торговых марок Unilever есть, например, такие легендарные бренды, как Omo, Lipton, Dove, Axe/Lynx, Knorr, Hellmann’s, мороженое Wall’s, Flora/Becel, Vaseline, Surf, Cif и Glorix.
Цель Unilever – удвоить объем бизнеса, одновременно снижая воздействие на окружающую среду. Каждый день мы работаем, чтобы создавать лучшее будущее, помогая людям отлично себя чувствовать, прекрасно выглядеть и больше получать от жизни, благодаря нашим торговым маркам и услугам, которые идут на благо не только им самим, но и другим людям на планете. В ноябре 2010 года компания Unilever представила План устойчивого развития и улучшения качества жизни. К началу 2012 года уже достигнуты многие из поставленных задач Плана: на 25% сокращено содержание соли в продуктах компании; доля насыщенных жиров в спредах, производимых компанией, составила менее трети от общего количества жиров; 60% мороженого, разработанного и предназначенного специально для детей, уже содержит не более 110 ккал на порцию; изменены рецептуры продукции с целью снижения выброса парниковых газов (водяной пар, углекислый газ, метан и озон) на 15%; полностью прекращено использование поливинилхлорида в упаковке продукции; половина всего объема 13 основных закупаемых компанией видов овощей и трав приходится на возобновляемые источники.
Unilever двенадцатый год подряд возглавляет индекс Доу-Джонса по устойчивому развитию. Компания включена в индекс надежности FTSE4Good Index Series, а также занимает почетное 5 место в международном списке "100 наиболее экологически безопасных корпораций в мире" (Global 100 Most Sustainable Corporations in the World). В 2009 году Unilever подтвердил свое соответствие стандарту Platinum Plus индекса корпоративной ответственности, составляемого британской независимой благотворительной организацией "Бизнес в обществе" (Business in the Community, BITC), а в 2011 году был вновь признан ею "Компанией года". Дополнительную информацию о компании Unilever и наших торговых марках можно получить на сайте www.unilever.com.
О компании Unilever в России
В 2012 году компания отмечает 20-летие своей работы на российском рынке. В настоящее время Unilever принадлежит 8 крупных российских предприятий, в т.ч. маргариновый завод в Москве и пищевая фабрика в Туле, парфюмерно-косметические фабрики в Санкт-Петербурге и Екатеринбурге, соусная и чаеразвесочная фабрики в Санкт-Петербурге, а также заводы по производству мороженого в Туле и Омске. Общий объем инвестиций компании в российскую экономику приближается к 1.5 млрд. евро, а число сотрудников в России, Украине и Беларуси составляет порядка 7000 человек.
В ноябре 2010 года компания Unilever представила План устойчивого развития и улучшения качества жизни. К началу 2012 года уже достигнуты многие из поставленных задач Плана: на 25% сокращено содержание соли в продуктах компании; доля насыщенных жиров в спредах, производимых компанией, составила менее трети от общего количества жиров; 60% мороженого, разработанного и предназначенного специально для детей, уже содержит не более 110 ккал на порцию; изменены рецептуры продукции с целью снижения выброса парниковых газов (водяной пар, углекислый газ, метан и озон) на 15%; полностью прекращено использование поливинилхлорида в упаковке продукции; половина всего объема 13 основных закупаемых компанией видов овощей и трав приходится на возобновляемые источники.
Портфель торговых марок Unilever в России включает в себя такие хорошо известные бренды пищевых продуктов, как майонез, кетчупы и соусы Calve, майонез Hellmann's, спрэды Rama, растительно-творожные кремы Creme Bonjour, маргарин для выпечки "Пышка", супы и приправы Knorr, чай "Беседа", Brooke Bond и Lipton, а также популярные торговые марки средств личной гигиены и бытовой химии: косметические средства, средства по уходу за телом и дезодоранты Dove, Rexona и Axe, шампуни и средства по уходу за волосами Clear vita ABE, Sunsilk и Timotei, чистящие и дезинфицирующие средства Domestos, Cif и Glorix.
С приобретением ведущего российского производителя мороженого, компании "Инмарко" в 2008 году ассортимент продукции Unilever пополнился такими марками мороженого, как Ekzo, "Магнат", San-Cremo, "Золотой Стандарт" и т.д. В июле 2009 года Unilever объявил о приобретении бизнеса соусов компании "Балтимор" – лидера российского рынка кетчупов – с торговыми марками кетчупов, майонезов и томатной пасты "Балтимор" и "Восточный Гурман". В конце 2011 года Unilever объявил о приобретении ОАО Концерна "Калина", крупнейшего российского производителя косметической продукции, благодаря которому портфель Unilever дополнился успешными, подлинно российскими брендами в сегментах средств по уходу за кожей, волосами и полостью рта – такими, как "Чистая Линия", "Черный Жемчуг", "Бархатные Ручки", "100 Рецептов Красоты", "Лесной Бальзам" и др.
По итогам 2011 года Unilever признан лучшим иностранным инвестором в России (по версии одного из крупнейших и влиятельнейших банков России "Альфа-Банка" и Школы бизнеса Оксфордского Университета (Oxford Said Business School)). Дополнительную информацию о бизнесе и торговых марках Unilever в России можно получить на сайте www.unilever.ru.

Для справки: Название компании: Юнилевер СНГ, ООО (Unilever) Регион: Москва Адрес: 125047, Россия, Москва, 4-й Лесной пер., д. 4 Вид деятельности: Пищевая промышленность, Косметическая промышленность Телефоны: (495)7457500 Факсы: (495)7457359 E-Mail: Ekaterina.Odintsova@unilever.com Web: http://www.unilever.ru Руководитель: Санжив Каккар, Президент, Юлия Палеева, Вице-президент

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


"Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".

Масложировая промышленность

"Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".

Организатором конференции выступила компания "Солнечные продукты".
Конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области" - это первая для России конференция подобного масштаба. Ключевая тема конференции - применение высокоолеинового подсолнечника в пищевой промышленности - инновационное направление для России, развитие которого может привести к частичной замене тропических масел высокоолеиновым подсолнечным маслом. Перспектива развития этого направления в Саратовской области вызвала интерес у представителей правительства Саратовской области, экспертов в области выращивания сельхозкультур и сельхозтоваропроизводителей.
В мероприятии приняли участие сельхозтоваропроизводители области, представители министерства сельского хозяйства области, Научно-исследовательского института сельского хозяйства Юго-Востока, а также представители компании "Сингента", одной из лидеров на рынке высококачественных семян.
Конференцию открыли президент управляющей компании "Букет" Владислав Юрьевич Буров и министр сельского хозяйства Саратовской области Иван Анатольевич Бабошкин. В ходе своего выступления они отметили значимость сотрудничества холдинга "Солнечные продукты" и компании "Сингента", благодаря которому сейчас можно говорить о развитии нового направления холдинга "Солнечные продукты", о развитии Саратовской области и развитии масложировой отрасли в России.
Доктор химических наук, профессор, советник генерального директора ООО "УК Солнечные продукты" Юрий Аврамович Султанович представил доклад на тему: "Перспективы применения высокоолеинового подсолнечного масла в пищевой промышленности". Юрий Аврамович отметил, что с каждым годом в мире растет процент применения высокоолеинового подсолнечника в пищевой промышленности, что связано с рядом преимуществ, которыми он обладает. Во-первых, высокоолеиновое подсолнечное масло имеет наивысшее содержание витамина Е – природного антиоксиданта, укрепляющего иммунитет человека, уменьшающего риск возникновения раковых заболеваний и заболеваний сердечно-сосудистой системы. Во-вторых, масло с высоким содержанием олеиновой кислоты является более стойким к воздействию высоких температур, что делает его оптимальным для жарки. Кроме того, оно является идеальным сырьем для производства маргаринов, так как, в отличие от обычного подсолнечного масла, не требует гидрогенизации, в процессе которой образуются вредные для здоровья трансжирные кислоты. К тому же, масло из высокоолеинового подсолнечника не так быстро окисляется, продлевая срок службы самому маслу, а также продуктам его переработки. По своему жирнокислотному составу высокоолеиновое подсолнечное масло приравнивается к оливковому, но стоит в несколько раз дешевле. Благодаря своим свойствам, высокоолеиновое подсолнечное масло в будущем может частично заменить тропические масла в сырьевой составляющей специализированных жиров, что актуально для масложировой отрасли в преддверии принятия технического регламента на масложировую продукцию, ограничивающего содержание транс-изомеров жирных кислот.
Глава по маркетингу масличных культур компании "Сингента" из Испании Луис Карлос Алонсо поделился опытом выращивания высокоолеинового подсолнечника в Европе и других странах. К настоящему моменту в странах Евросоюза собственное производство высокоолеинового подсолнечного масла удовлетворяет потребности рынка в среднем на 80%. На сегодняшний день производство высокоолеинового подсолнечника в США составляет 100% от общего валового сбора, при этом пять лет назад процент от общего валового сбора составлял 10%. Во Франции процент выращивания высокоолеинового подсолнечника составляет более 60%, в Испании - 30%. Развитие производства высокоолеинового подсолнечника обусловлено потребностью масложировой промышленности в новых видах масел, обладающих необходимыми качествами, при этом более дешевых по сравнению с маслами с аналогичными характеристиками, что связано с растущей популярностью здорового образа жизни и правильного питания.
Коммерческий директор ООО "УК Солнечные продукты" Вячеслав Ефимович Китайчик рассказал о подготовке холдинга "Солнечные продукты" к процессам приемки, хранения и перемещения высокоолеинового подсолнечника. На сегодняшний день функционируют три точки приемки высокоолеинового подсолнечника, закуплено новое оборудование, позволяющее производить контроль качества поступающих маслосемян, маслоэкстракционный завод холдинга готов к переработке данного вида подсолнечника, а масложировые комбинаты – к использованию в своей рецептуре высокоолеинового подсолнечного масла. Высокоолеиновое подсолнечное масло и продукты его переработки планируется поставлять на экспорт.
Представители "Сингенты" и НИИСХ Юго-Востока отметили, что доля высокоолеинового подсолнечника в России на сегодняшний день составляет один процент от общего валового сбора. Поэтому сотрудничество холдинга "Солнечные продукты" и сельхозтоваропроизводителей Саратовской области в сфере выращивания высокоолеинового подсолнечника – это рывок в развитии нового направления масложировой отрасли России. Эксперты выделили Саратовскую область как благоприятную для выращивания этой культуры. Сельхозтоваропроизводители поделись уже существующим опытом выращивания высокоолеинового подсолнечника, обсудили возникшие проблемы и пути их решения.
На территории Саратовской области благодаря развитию проекта ООО ТД "Янтарный" и ООО "Сингента" производство высокоолеинового подсолнечника стартовало в тестовом режиме в 2011 году. Впервые в области объем площадей высокоолеинового подсолнечника достиг 9 тыс. га. В 2012 году в рамках проекта запланировано поставить семян высокоолеинового подсолнечника на площадь 41тыс. га. Гибриды компании "Сингента" займут в этом году рекордную площадь – 360 тыс. га.

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


"Эфко" продает терминальный комплекс.

Масложировая промышленность

"Эфко" продает терминальный комплекс.

Аграрный холдинг "Эфко" пытается продать 100% в ООО "Зерновой терминальный комплекс "Тамань", владеющем береговой инфраструктурой (силос, подъездные пути), и 49% в ЗАО "Зерновой терминальный комплекс "Тамань", владеющем причальной инфраструктурой (причалы вынесены на 2,2 км в море). Объявленная цена — $200-300 млн.
В проекте четыре причала мощностью 9 млн т в год, говорится в презентации компании. Но сейчас объем перевалки — только 3,6 млн т, поскольку запущена лишь первая очередь. В планах — расширение пропускной способности автодороги с 10 000 до 20 000 т в сутки, это позволит удвоить перевалку. Планируется и строительство железнодорожных подходов.
На терминал претендуют Международная зерновая компания, дочерняя компания Glencore, Luis Dreyfus и группа "Дело" Сергея Шишкарева. Покупателей останавливают условия продажи: что в причалах продается всего 49%, рассказывает источник, близкий к одному из претендентов. "Эфко" хочет сохранить там контроль, потому что на одном из причалов переваливается еще и ее масло. Поэтому сейчас переговоры приостановлены.

(IDK.RU 20.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".

Масложировая промышленность

В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".

В семинаре приняли участие технологи крупных производителей растительных сливок: "Дукат", "Ека-КондТрейд", "Клевер" и многие другие. От крупнейшего производителя жиров специального назначения Корпорации "СОЮЗ" участие в мероприятии приняла ведущий технолог Любовь Кметик.
В рамках семинара компанией "Палсгаард" был представлен новый стабилизатор для производства безбелкового крема на растительных маслах. Ведущий технолог компании Свенд Могенсен (Дания) рассказал о преимуществах использования безбелкового крема и об особенностях его производства. Безусловно, особое внимание при производстве кремов на растительных маслах отводится используемым жирам. Специалист Корпорации "СОЮЗ" рассказала об особенностях применения жиров для кремов на растительных маслах, которые отвечают не только за структурно-механические характеристики, но и придают крему неповторимый сливочный вкус.
В ходе семинара была проведена дегустация кремов различной жирности, выработанных на пилотной установке в Дании, а так же кремов, произведенных в России с ингредиентами компании "Палсгаард" и жирами для кремов на растительных маслах Корпорации "СОЮЗ" (данные жиры многократно награждались высшими наградами на различных профессиональных конкурсах и пользуются повышенным спросом у производителей сливок).
Все представленные на дегустации образцы были отмечены широтой вкусов и различными физико-химическими свойствами, что еще раз подтвердило тезис: "Хочешь получить качественный продукт – используй только качественное сырье".
Приятная обстановка и профессионализм принимающей стороны создали благоприятную обстановку для открытого диалога с обсуждением различных аспектов производства сложного продукта. Такие встречи, бесспорно, дают производителям новый импульс для развития и совершенствования, а поставщикам ингредиентов – возможность максимально точно учитывать в своей работе пожелания и требования своих клиентов.

(Бизнес пищевых ингредиентов 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.

Масложировая промышленность

Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.

В 2010 году по данным Росстата в России было произведено более 4 млн. тонн жмыхов и шротов, что на 2 % меньше чем в 2009 году и на 4 % меньше чем в 2011 году. Производство шротов и жмыхов за последние три года стабильно, но за последние 15 лет производство значительно возросло. В 2011 году по сравнению с 1997 годом выросло в 6 раз.
По данным ID-Marketing более 70% шротов и жмыхов в России производится на 20 заводах. Группа компаний "Долгов и К" планирует открыть производство по переработке семян рапса на территории Калининградской области в 2012 году. Объем инвестиций в проект составит 10 млн. евро. Источник финансирования - собственные и заемные средства. Запуск производства намечен на осень 2012 года, ориентировочно на сентябрь.
Основным видом, по оценке компании ID-Marketing, экспортируемого шрота из России является подсолнечный. По итогам 2011 года Италия занимает первое место в закупке российского подсолнечного шрота. Поставки подсолнечного шрота в страну выросли на 1,3% к 2010 году. Экспорт подсолнечного шрота в Турцию в 2011 году также увеличился – рост составил 2,8% к уровню предыдущего периода. В 2011 году возобновились поставки шрота из семян подсолнечника во Францию. Страна заняла по объемам третью позицию в рейтинге за указанный год, закупив 50,5 тыс. тонн шрота. Значительно в 2011 году увеличились поставки подсолнечного шрота в Латвию и Египет, соответственно в 2,5 раза и 2,2 раза к 2010 году.
Среди компаний экспортеров подсолнечного шрота лидером является компания АГК "Юг Руси". На втором месте по объемам экспорта в 2010-2011 гг. подсолнечного шрота находится компания "Астон". Компания "Бунге СНГ" (экспорт через транспортную фирму "Юкон Логистик") в 2011 году увеличила объемы поставок за границу подсолнечного шрота на 2,4%. Стоит отметить, что в 2011 году выросли поставки на экспорт подсолнечного шрота ОАО "Урюпинский МЭЗ", практически в 4,4 раза.
Ввоз соевого шрота, занимающего основную долю в импорте шротов и жмыхов, в Россию, по данным компании ID-Marketing ,последние три года растет. В 2010 году объем импорта соевого шрота вырос на 12,4%. В 2011 - 17,7%. Ведущей страной производителем соевого шрота, ввозимого в Россию, является Аргентина. Второе место занимает Германия. В тройке лидеров по итогам 2011 года находится Бразилия. В 2011 году ввоз бразильского соевого шрота увеличился на 48,8%. По итогам 2011 года Аргентина, Германия и Бразилия обеспечили 90,7% импорта шрота из сои в Россию.
Ведущим производителем импортируемого в Россию соевого шрота в 2010-2011 гг. является Aceitera General Deheza S.A. Компания AceiteraGeneralDehezaS.A. входит в состав AGDGroup, наряду с Aceitera Chabas S.A.I.C. и Niza S.A. AGDGroup поставляет продукцию в 45 стран мира. По оценке компании ID-Marketing ,объем отгрузки шротов и жмыхов по железной дороге составляет более 40% от совокупного производства. Так как шрот и жмых – побочный продукт маслоэкстракционного производства, то структура поставок шрота по регионам-отправителям обусловлена расположением крупнейших производителей масла.
Распределение по регионам-получателям шрота и жмыхов также достаточно предсказуемое и обусловлено расположением крупных комбикормовых заводов, агрокомплексов и птицефабрик. С учетом роста мирового спроса на продовольствие и программ по поддержке сельского хозяйства, по мнению специалистов компании ID-Marketing, можно ожидать планомерного роста спроса на шроты порядка 15-20% в ближайшие 3-5 лет.

(B2BLogger.com 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012

Масложировая промышленность

Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012

С. К. Мустафаев, д. т. н., профессор, И. В. Реутская, к. э. н., доцент, Е. О. Смычагин, студент, ФГБОУ "Кубанский государственный технологический университет"
Особенностью приемки масличного сырья на предприятиях масложировой отрасли в настоящее время является большой объем неподработанных семян, особенно в период массовой заготовки. при этом отмечается их значительная неоднородность по влажности, сорности, сортовой принадлежности, степени зрелости и показателям качества масла в семенах. принципы проектирования сырьевых подразделений, которые были использованы при строительстве большинства существующих масложировых предприятий, не учитывали отмеченные особенности современной приемки масличного сырья. Кроме того, послеуборочная обработка, хранение, а также оптимальная очередность переработки масличного сырья по сравнению с зерновыми культурами имеют ряд существенных отличий, которые не принимались в расчет ранее при проектировании сырьевых подразделений масложировых предприятий и в полной мере не учитываются и сейчас. В связи с этим на подавляющем большинстве предприятий масложировой отрасли существующие сырьевые подразделения не отвечают необходимым требованиям по приемке значительного количества разнокачественного масличного сырья, его послеуборочной обработке, дозреванию и хранению или не обеспечивают оптимальных технологических режимов этих операций. Отмеченные недостатки характерны также для зерновых элеваторов и складов, услугами которых пользуются масложировые предприятия для послеуборочной обработки и хранения масличного сырья. Из-за несовершенства послеуборочной обработки и хранения масличных семян, нарушения оптимальной очередности переработки сырья при производстве растительных масел появляются дополнительные потери, которые негативно сказываются на качестве и себестоимости выпускаемой продукции. Современные производители растительных масел явно недооценивают их значимость. Можно выделить три основные составляющие потерь: от хранения и переработки сорного сырья, от сушки и хранения неоднородного по влажности сырья, от переработки свежеубранного и разнокачественного сырья. публикуемые материалы позволят оценить величину каждой из составляющих этих потерь с технологической и экономической точек зрения и наметить пути их устранения или существенного снижения.
Первой технологической операцией послеуборочной обработки является очистка семян. Ранее необходимость тщательной очистки масличных семян не подвергалась сомнению, так как общеизвестно, что очистка снижает общую влажность семян, их раз-нокачественность, обсемененность микрофлорой, износ оборудования, при этом повышает стойкость семян при хранении, качество получаемой продукции, полезную емкость хранилищ [1. Сырьевая очистка семян снижает пожароопасность следующего этапа послеуборочной обработки масличных семян – их сушки. Поэтому предприятиям предписывалось направлять на производство семена сорностью не более 1 %.
В настоящее время сорность хранящихся и направляемых на переработку семян увеличилась из-за возросшего объема разнокачественного неподработанного сырья, поступающего на масложировые предприятия. У некоторых переработчиков масличного сырья существует мнение, что затраты на повышение степени очистки семян
нецелесообразны, так как при переработке сорного сырья предприятия получают дополнительную выгоду от продажи большего количества шрота или жмыха. Такое мнение не учитывает потери предприятий при хранении и переработке сорного сырья как в технологическом, так и экономическом аспекте, что ранее в литературе не указывалось. Оценка величины этих потерь и определение путей их ликвидации или снижения при очистке семян подсолнечника являлись целями данной работы.
На биологическую ценность шротов и жмыхов, востребованность их как кормовых продуктов, а также спрос и цену на рынке определяющее влияние оказывает содержание в шротах и жмыхах протеина, клетчатки, лигнина и некрахмалистых полисахаридов [2, на что, в свою очередь, существенно влияют сорность перерабатываемых семян и содержание оболочки в ядре, направляемом на измельчение. Обобщенный опыт работы масложиро-вых предприятий различных регионов России, а также проведенные нами исследования при промышленной переработке семян подсолнечника разного исходного качества показали следующее: при лузжистости ядра 11-13 % и сорности перерабатываемых семян 3-5 % (в сумме 14-18 %) массовая доля протеина в шроте падает ниже 39 %, регламентируемых ГОСТ 11246-96, а массовая доля клетчатки составляет 21-24 % и более. При этом сорность семян оказывает более существенное влияние на массовую долю протеина в шроте, чем лузжистость ядра: повышение сорности семян на 1 % приводит к снижению этого показателя в среднем также на 1 %, повышение лузжистости ядра на 1 % - к снижению протеина в шроте в среднем на 0,5 %. Соответственно падают спрос и цена на такой подсолнечный шрот, не соответствующий требованиям ГОСТ 11246-96 по массовой доле протеина. По оценкам аналитиков [3, в конце 2011 г. его цена была на 200-250 руб./т ниже цены шрота, показатели качества которого удовлетворяют требованиям ГОСТа.
При хранении сырья безопасной влажности, но сорного в семенной массе возникают очаги самосогревания, в основном из-за повышенной зараженности микрофлорой. Если естественная убыль массы при хранении сухих чистых семян без самосогревания нормируется и составляет незначительную величину, то повышение температуры семян на каждые 10 ?С влечет за собой возрастание потерь их массы в 2-3 раза (только за счет собственного дыхания) без учета намного более значительных потерь от жизнедеятельности микрофлоры [1,4,5.
Обычно меры по ликвидации самосогревания принимаются при достижении температуры порядка 35-40 °С и более, а самый распространенный применяемый прием - перекачка (переброска) сырья или его активное вентилирование. При перекачке возникают дополнительные механические потери сырья (потери при погрузке и разгрузке или "распыл"), которые обычно существенно превышают нормируемую величину для однократной погрузки или разгрузки.
Перекачка масличных семян приводит также к их травмированию. Травмированные и обрушенные при перекачке семена масличных культур увеличивают в семенной массе массовую долю масличной примеси. Повышение содержания масличной примеси в хранящейся семенной массе приводит к повышению вероятности ее самосогревания и дополнительному возрастанию кислотного и перекисного чисел масла в семенах, так как в обрушенных или с поврежденной оболочкой семенах значительно облегчается доступ микрофлоры и кислорода к масличному ядру. Масличная примесь на существующих линиях очистки масличных семян не отделяется. Сорные примеси также интенсифицируют рост кислотного числа масла в семенах при их хранении. Например, производственный опыт показал, что хранение в течение 3 мес семян подсолнечника влажностью 6,5-8,5 % с массовой долей сорной примеси 5-6 % и масличной примеси 8-12 % приводит к возрастанию кислотного числа на 1,0-1,2 мг КОН/г. Экспериментальные данные показали, что хранение чистых семян той же влажности способствует росту кислотного числа всего на 0,3-0,5 мг КОН/г [6. При возрастании кислотного числа на 1 мг КОН/г дополнительные потери нейтрального жира при щелочной
рафинации на непрерывной линии составляют порядка 0,35 % его количества и 0,45 % на периодической [7, или 3,5-4,5 кг на каждой тонне рафинированного масла.
Перекачка и активное вентилирование влекут за собой дополнительные расходы электроэнергии. Расходы электроэнергии на перекачку 1 т сырья на элеваторах разных предприятий отличаются незначительно и при максимальной скорости переброски составляют порядка 5,3-6,1 кВт?ч. Количество перекачанных семян за сезон значительно разнится по предприятиям, но при хранении сухих сорных семян подсолнечника может составлять, по разным данным, 12,6-16,8 % объема хранения (для расчета принимаем в среднем 14 %).
Сорные примеси и оболочка являются емкими адсорбентами масла [1, поэтому при переработке засоренного сырья возрастают потери масла со шротом и отходящей лузгой. Так, у крупной фракции подсолнечного шрота, представляющей собой сход с сита 3 мм, в составе которой содержатся сорные примеси и лузга, маслич-ность выше, чем у средней фракции - схода с сита 0,5 мм, на величину порядка 30 %. Доля крупной фракции может составлять до 20 % общего количества шрота в зависимости от сорности сырья и лузжистости ядра. Маслич-ность мелкой фракции подсолнечного шрота (проход с сита 0,5 мм) сравнима с масличностью крупной фракции. Кроме того, по данным [2, у фракций шрота, представляющих собой проход сита 0,5 мм, по сравнению с фракцией схода с сита 0,5 мм выше на 3,5-10 % содержание протеина и на 2-12 % ниже массовая доля клетчатки.

Таким образом, кроме общеизвестных последствий, указанных в учебнике [1, хранение и переработка сорного масличного сырья влекут за собой дополнительные потери его массы, снижение цены шрота, существенное повышение потерь масла и расхода электроэнергии, что негативно сказывается на экономических показателях производства.
Перечисленные негативные факторы отражаются на финансовых показателях производства масла сырого и рафинированного. Для экономического обоснования такого влияния нами использованы нормативные данные научных изданий, результаты собственных исследований и практического опыта работы предприятий преимущественно в южном регионе России, а также цены на мас-ложировую продукцию, сырье и энергоносители конца 2011 г. Принятые исходные данные для расчета экономической эффективности очистки семян представлены в табл. 1.
Данные о влиянии степени очистки семян подсолнечника на изменение расчетных технико-эконо ми ческих показателей себестоимости 1 т масла сырого нерафинированного представлены в табл. 2.
Анализ данных табл. 2 показывает, что после очистки семян затраты на производство 1 т сырого масла могут быть снижены на 286,77 руб. (на эту же величину возрастает прибыль на 1 т масла при условии его реализации на сторону), несмотря на снижение выхода шрота (см. табл. 1). Кроме того, увеличение выхода масла неизбежно ведет к сокращению условно-постоянной части расходов и дополнительному снижению затрат, однако этот фактор нами в расчет не принят из-за недостатка исходной информации.
Как правило, значительную часть сырого масла производители рафинируют. В затратах на производство рафинированного масла сырое масло учитывается по фактической себестоимости (например, по 22 руб./кг вместо 21,71 руб./кг по нашему расчету, представленному в табл. 2). Проследим по данным табл. 3, как очистка семян отразится на изменении себестоимости рафинированного масла.
Проведенные нами исследования и расчеты показали, что устранение потерь от хранения и переработки сорного масличного сырья путем повышения степени его очистки снижает себестоимость масла и приносит предприятиям дополнительную прибыль, величина которой возрастает при рафинации масла. Поэтому очистка масличного сырья имеет существенное значение для повышения эффективности масложирового производства.
На существующих линиях очистки сырьевых хозяйств большинства масложировых предприятий нет возможности эффективного совершенствования этой технологической операции, так как на них не учитываются особенности масличных семян как объекта хранения и сырья для получения масла и возросшие объемы поступления сорного сырья. В частности, не решен вопрос отделения масличной примеси: направлять ее в отходы экономически невыгодно из-за прямых потерь масла, но и хранить в семенах после очистки нецелесообразно вследствие указанных выше причин. Кроме того, мелкие, щуплые и травмированные семена, например подсолнечника, в составе семенной массы, направляемой на обрушивание после хранения, не позволяют установить оптимальные технологические режимы этой операции, затрудняют сепарирование рушанки и повышают потери масла за счет замасливания лузги. Пыль масличных семян отличается от пыли зерновых культур: является лучшим субстратом для развития микроорганизмов и должна быть наиболее тщательно удалена, но отделяется при сепарировании хуже зерновой пыли. Поэтому в сепараторах для очистки масличных семян необходимо более эффективное ее удаление, чем, например, в машинах, широко применяемых в настоящее время для сырьевой очистки масличных семян - сепараторах А1-БИС-100.
Как показывает опыт их эксплуатации на разных предприятиях, приемлемая степень сырьевой очистки семян подсолнечника достигается при производительности этих машин порядка 5-15 т/ч в зависимости от качества исходного сырья. Применяемые для сырьевой очистки сепараторы должны иметь более высокую производительность при необходимой степени очистки, чем сепараторы А1-БИС-100. На плоскорешетных машинах увеличение производительности возможно путем увеличения слоя семян на решетах и скорости его движения, что влечет за собой снижение степени очистки семян [8. Для обеспечения высокой степени очистки масличных семян при существенно большей производительности конструкция применяемых для сырьевой очистки сепараторов по сравнению с сепараторами А1-БИС-100 должна обеспечивать более эффективное отделение пыли и легких примесей, способствовать равномерному распределению семян на решетах.
В целом эффективная технология очистки масличных семян должна включать фракционирование сырья по исходному качеству с настройкой оптимальных режимов очистки для каждой фракции, максимальное удаление сорных примесей всех видов с одновременным отделением мелких семян и масличной примеси на этапе сырьевой очистки с последующей переработкой их без длительного хранения по оптимальным режимам.
Наиболее правильным путем организации очистки масличных семян является компоновка линий для очистки для каждого конкретного предприятия с применением указанной технологии и подбором наиболее эффективного оборудования. Опыт компоновки таких эффективных линий очистки для семян подсолнечника имеется в Кубанском государственном технологическом университете.
Таким образом, повышение степени очистки масличного сырья является неиспользованным резервом повышения технико-экономической эффективности работы масложи-ровых предприятий. Для его реализации необходима реконструкция линий очистки на существующих масложи-ровых предприятиях, а при строительстве новых - их проектирование на принципах, учитывающих указанные требования к технологии и технике для очистки масличных семян.

(26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


Интерес к зерну. "Эксперт". 26 апреля 2012

Масложировая промышленность

Интерес к зерну. "Эксперт". 26 апреля 2012

Американская агрокомпания Bunge хочет купить долю в ОЗК
Один из крупнейших мировых агротрейдеров – американская Bunge Ltd заинтересована в покупке доли в государственном ОАО «Объединенная зерновая компания» (ОЗК), заявила вчера сама Bunge.
«Идет приватизация ОЗК. Мы заинтересованы в ней», – заявил Reuters вице-президент подразделения Bunge по агробизнесу, сахару и биоэнергетике Джорди Коста в кулуарах посвященной сырьевому рынку конференции Financial Times, сообщает газета Moscow Times.
Газета «Коммерсантъ» пишет, что в «Бунге СНГ» (дочерняя структура Bunge в России) отказались от официальных комментариев по этому поводу. Источник «Ъ» в компании сообщил, что «данный актив, безусловно, интересен любому крупному зернотрейдеру», но информации о подаче заявки от российского подразделения или аффилированных с ним лиц пока не поступало. В пресс-службе «Тройки Диалог», являющейся инвестиционным консультантом приватизации ОЗК, сообщили, что прием заявок на участие в тендере на приватизацию закончен 20 марта, и отказались подтвердить или опровергнуть наличие заявки от Bunge.
Заявки на участие в торгах на допэмиссию ОЗК подали крупнейший в мире зернотрейдер Louis Dreyfus; агрохолдинг «Русагро» Вадима Мошковича; агрохолдинг «Кубань», аффилированный с группой «Базэл» Олега Дерипаски; компания «Биотон», зарегистрированная в Поволжье; инвестиционная группа «Сумма» Зиявудина Магомедова и компания «Нефтегазиндустрия».
Bunge Ltd представлена в России ООО «Бунге СНГ», которое зарегистрировано в 2004 году. Российское подразделение занимается зернотрейдингом и производством бутилированного масла под брендами «Олейна», Ideal и «Масленица». По собственным данным, в конце 2010 года компания занимала 14% рынка подсолнечного масла России.
ОЗК является госагентом по проведению товарных и закупочных интервенций на рынке зерна, отвечает за сохранность зерна интервенционного фонда. ОЗК на 100% принадлежит государству в лице Росимущества. Программой приватизации предусмотрена полная продажа ОЗК к 2017 году. К 7 мая 2012 года доля государства в зерновой компании должна снизиться со 100% до не менее чем 50% плюс одна голосующая акция. Сейчас уставный капитал ОЗК составляет 3,489 млрд рублей.

(Эксперт 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012

Масложировая промышленность

В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012

Bunge заявила об интересе к российскому зернотрейдеру
Один из крупнейших мировых агротрейдеров — американская Bunge Ltd заинтересована в покупке доли в государственном ОАО "Объединенная зерновая компания" (ОЗК), заявила вчера сама Bunge. В интересах американской компании может действовать один из участников предстоящего тендера по продаже допэмиссии ОЗК, предполагают участники рынка.
Bunge Ltd претендует на покупку доли в приватизируемом российском зернотрейдере ОАО "Объединенная зерновая компания", заявил вчера в интервью Reuters вице-президент подразделения Bunge по агробизнесу, сахару и биоэнергетике Джорди Коста. "Сейчас проходит приватизация ОЗК. Мы заинтересованы в ней",— сказал он.
В "Бунге СНГ" (дочерняя структура Bunge в России) отказались от официальных комментариев по этому поводу. Источник "Ъ" в компании сообщил, что "данный актив (ОЗК.— "Ъ"), безусловно, интересен любому крупному зернотрейдеру", но о подаче заявки на ее приобретение от российского подразделения или аффилированных с ним лиц ему ничего не известно. В пресс-службе "Тройки Диалог", являющейся инвестиционным консультантом приватизации ОЗК, сообщили, что прием заявок на участие в тендере на приватизацию закончен 20 марта. Подтвердить или опровергнуть наличие заявки от Bunge в инвесткомпании отказались.
До сих пор было известно о шести претендентах на допэмиссию ОЗК: заявки на участие в торгах подали крупнейший в мире зернотрейдер Louis Dreyfus; агрохолдинг "Кубань", аффилированный с группой "Базэл" Олега Дерипаски; агрохолдинг "Русагро" Вадима Мошковича; инвестиционная группа "Сумма" Зиявудина Магомедова; компания "Биотон", зарегистрированная в Поволжье, и компания "Нефтегазиндустрия".
Bunge Ltd представлена в России ООО "Бунге СНГ", которое зарегистрировано в 2004 году. Российское подразделение занимается зернотрейдингом и производством бутилированного масла под брендами "Олейна", Ideal и "Масленица". По собственным данным, в конце 2010 года компания занимала 14% рынка подсолнечного масла России. Объем экспорта за сезон 2009-2010 годов составил около 1,5 млн тонн зерновых. Выручка в 2010 году — 13,1 млрд руб.
ОЗК является госагентом по проведению товарных и закупочных интервенций на рынке зерна, отвечает за сохранность зерна интервенционного фонда. ОЗК на 100% принадлежит государству в лице Росимущества. Программой приватизации предусмотрена полная продажа ОЗК к 2017 году. К 7 мая 2012 года доля государства в зерновой компании должна снизиться со 100% до не менее чем 50% плюс одна голосующая акция. Сейчас уставный капитал ОЗК составляет 3,489 млрд руб.
Эксперты не исключают, что в интересах Bunge Ltd может действовать один из заявленных участников тендера. "Среди участников фигурируют две неизвестные компании — "Биотон" и "Нефтегазиндустрия". Они могут выступать как номинальные покупатели в интересах третьих лиц",— предполагает директор Prosperity Capital Management Алексей Кривошапко. "Заявление Bunge — это, как принято говорить в инвестиционных кругах, "приглашение к разговору"",— предполагает гендиректор аналитической компании "Про зерно" Владимир Петриченко. Он не исключает, что компания готова перекупить полностью или частично данный актив у победителя гостендера.
Сейчас все еще продолжается работа по оценке ОЗК, и ожидается, что сроки приватизации зернотрейдера будут продлены. Предварительно аудиторская компания Deloitte оценивала стоимость допэмиссии ОЗК в размере 50% минус одна акция в 5,6 млрд руб.

(КоммерсантЪ 26.04.12)

См. также в разделе "Масложировая промышленность"

< Unilever объявляет результаты первого квартала 2012 года.
< "Солнечные продукты": 12 апреля 2012 года в г.Саратове прошла конференция "Высокоолеиновый подсолнечник: Новые возможности для Саратовской области".
< "Эфко" продает терминальный комплекс.
< В московском офисе компании "Палсгаард" в марте прошел семинар на тему "Некоторые вопросы производства растительных кремов".
< Компания ID-Marketing завершила новое исследование "Российский рынок шрота и жмыхов в 2010-2011 гг.
< Потери при хранении и переработке сорного масличного сырья и пути их устранения. "Масла и жиры". № 4 2012
< Интерес к зерну. "Эксперт". 26 апреля 2012
< В приватизацию ОЗК подлили масла. "КоммерсантЪ". 26 апреля 2012


Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.

Мукомольно-крупяная и хлебопекарная промышленность

Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.

По данным нового исследования "Рынок зерновых хлопьев. Текущая ситуация и прогноз", компании "Intesco Research Group", объем производства зерновых хлопьев в России в 2011 году сократился на 0,5% и опустился до 151,5 тыс. тонн. В производстве зерновых хлопьев сезонных колебаний не наблюдается. Однако заметна тенденция к росту объемов выпуска в первом квартале года, а также в декабре.
Лидерами производства зерновых хлопьев среди федеральных округов в 2011 году стали Сибирский, Центральный и Северо-Западный федеральные округа. Они заняли следующие доли в общероссийской структуре производства зерновых хлопьев: почти треть хлопьев выпускалось производителями Сибирского ФО (31%); в Центральном ФО - почти 23% и на Северо-Западный ФО пришлось более 17% . Далее следуют Уральский, Приволжский и Южный федеральные округа, которые в совокупности поставили на рынок 28% зерновых хлопьев.
В региональной структуре российского производства зерновых хлопьев абсолютным лидером является Алтайский край. Несмотря на то, что производители Алтайского края в 2011 году обеспечили 27,5% российского предложения зерновых хлопьев на рынке, все же по отношению к 2010 году, ими было выпущено на 1,5% меньше продукции. Доля Челябинской области в структуре производства составляла 12,3%, Вологодской области - 9,5%. В совокупности в этих трех регионах производилась половина всех отечественных зерновых хлопьев.

(РБК.Исследования рынков 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.

Мукомольно-крупяная и хлебопекарная промышленность

Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.

Зерноперерабатывающие комбинаты, входящие в состав компании "ПАВА", в конце 2011 года расширили ассортимент крупами ТМ "Алтай-Батюшка", фасованными в полипропиленовую упаковку вместимостью 0, 8 кг. Эта продукция динамичными темпами занимает свою нишу на рынке. В апреле текущего года Ребрихинский и Михайловский зерноперерабатывающий комбинаты отгрузили партию мелкофасованных круп данной торговой марки в г. Дашогуз своему партнеру – крупной оптовой компании Республики Туркменистан.
Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появится на полках магазинов Республики Туркменистан, а также будут отправлены в детские сады и общеобразовательные школы для обеспечения питанием их воспитанников и учащихся.

(INFOLine, ИА (по материалам компании) 26.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.

Мукомольно-крупяная и хлебопекарная промышленность

Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.

Тринадцатый арбитражный апелляционный суд 6 июня рассмотрит жалобу торговой сети ООО "Агроторг" на решение об отказе в отмене штрафа, назначенного городским управлением ФАС (УФАС) РФ за нарушение закона о защите конкуренции в связи с завышением розничных цен на гречневую крупу в 2010 году, сообщается на сайте Высшего арбитражного суда РФ.
Арбитражный суд Петербурга и Ленинградской области вынес оспариваемое решение в марте. Согласно этому судебному акту, "Агроторгу" отказано в отмене постановления УФАС от 11 февраля 2011 года о назначении компании штрафа в размере 1,709 миллиона рублей за завышение цен на гречку.
"Судами установлено и лицами, участвующими в деле, подтверждается, что нарушение антимонопольного законодательства происходило в условиях ажиотажного спроса на продукцию и недостаточности ее на рынке", - отмечается в решении арбитража.
Одновременно суд первой инстанции вынес аналогичное решение об отказе торговой сети в отмене штрафа в размере 6,211 миллиона рублей за завышение цен на муку. Этот судебный акт в настоящее время тоже оспаривается "Агроторгом" в апелляции, но дата рассмотрения жалобы пока не назначена.
Городское антимонопольное ведомство в декабре 2010 года завершило рассмотрение двух административных дел по фактам одновременного повышения цен на муку и гречку торговыми сетями ООО "Лента", ООО "Агроторг", ЗАО "Торговый дом "Перекресток", ООО "Реал-Гипермаркет", ЗАО "Дикси-Петербург" и ООО "О'Кей", признав их нарушившими закон о защите конкуренции. Суды трех инстанций подтвердили решение УФАС в июле 2011 года - марте 2012 года.
Соответственно, на торговые сети были наложены штрафы за согласованные действия, которые привели к установлению и поддержанию завышенных розничных цен на муку и гречку. Суд первой инстанции в марте-апреле текущего года подтвердил правоту антимонопольной службы, отказав сетям "Агроторг", "Лента", "Перекресток" и "О’Кей" в отмене штрафов УФАС на общую сумму 16,39 миллиона рублей. Сейчас, помимо "Агроторга", жалобы на эти решения подали и остальные торговые компании, даты слушаний пока не назначены.
Петербургское УФАС зафиксировало синхронный рост розничных цен на гречневую крупу в период с июля по сентябрь 2010 года, на пшеничную муку - с июля по октябрь 2010 года. На фоне засухи гречка за 2010 год подорожала примерно в четыре раза, и цена этой крупы в магазинах зачастую превышала 100 рублей за килограмм, передает РИА Новости.

(РИА Новости 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.

Мукомольно-крупяная и хлебопекарная промышленность

Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.

25 апреля губернатор Алексей Гордеев встретился с руководителем департамента имущественных и земельных отношений области Максимом Увайдовым.
Максим Увайдов доложил главе региона о том, что закончена процедура оформления в областную собственность здания пристройки к учебному корпусу Воронежского художественного училища площадью 1627 квадратных метров. Строительство здания так и не завершил недобросовестный подрядчик. Губернатор поручил подготовить и представить на рассмотрение предложения по завершению этого проекта.
В ходе встречи также обсуждался вопрос, касающийся ситуации на ОАО "Кардаильский мукомольный завод" (Поворинский муниципальный район). Предприятие находится в сложной финансовой ситуации и имеет серьезную задолженность по договорам аренды, а также по заработной плате сотрудникам. Губернатор принял решение рассмотреть ситуацию на очередном заседании Координационного совета при правительстве Воронежской области по разработке мер финансового оздоровления и предупреждению банкротства социально значимых предприятий региона.
Максим Увайдов также доложил губернатору о том, что при департаменте имущественных и земельных отношений области создан совет по наружной рекламе. Уже состоялось первое организационное заседание совета, где обсуждались вопросы, касающиеся регламента его работы, целей и задач, а также порядка взаимодействия с другими структурами. Руководитель департамента также сообщил, что в ближайшее время состоится первый открытый конкурс на установку и эксплуатацию рекламных конструкций на пересечении улицы Плехановской и площади Ленина. Губернатор поручил продолжить работу в этом направлении. (gubern.ru).

(25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.

Мукомольно-крупяная и хлебопекарная промышленность

Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.

ОАО "Опочецкий хлебокомбинат" привлечен к административной ответственности за загрязнение атмосферного воздуха. Как сообщили Псковской Ленте Новостей в Управлении Росприроднадзора по Псковской области, в апреле специалистами ведомства проведена плановая выездная проверка соблюдения требований законодательства в сфере природопользования и охраны окружающей среды ОАО "Опочецкий хлебокомбинат".
В ходе проверки выявлено нарушение правил эксплуатации оборудования для очистки газа и контроля выбросов вредных веществ в атмосферный воздух. На территории ОАО "Опочецкий хлебокомбинат" имеется источник выбросов, оборудованный циклоном со степенью очистки 70%. На момент проверки герметичность воздуховода была нарушена, что привело к загрязнению атмосферного воздуха. Также не представлены акты осмотра технического состояния газоочистной и пылеулавливающей установки (далее ГОУ), отсутствует паспорт установки очистки газа, не разработаны инструкции по эксплуатации и обслуживанию ГОУ. Таким образом, обществом нарушены ст. 39 Федерального закона "Об охране окружающей среды", ч. 7. ст. 16, ст. 30 Федерального закона "Об охране атмосферного воздуха".
За совершение указанных правонарушений ОАО "Опочецкий хлебокомбинат" привлечено к административной ответственности по части 3 статьи 8.21 Кодекса Российской Федерации об административных правонарушениях, наложен штраф 10 тыс. рублей, который будет взыскан в бюджет Опочецкого района.
Предприятию выдано предписание об устранении выявленных нарушений, которое находится на контроле Управления.

(Псковская Лента Новостей 19.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".

Мукомольно-крупяная и хлебопекарная промышленность

Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".

В начале месяца поставщик круп запустил новый корпоративный сайт. В основе новой концепции лежит позиционирование холдинга на рынке, как социально ответственного, профессионального производителя круп, муки и зерновых хлопьев.
Разработкой интернет-портала занималось алтайское брендинговое агентство. Адрес корпоративного сайта компании "Алтайская крупа" остался прежним - www.altkrupa.ru

(Управление пищевой, перерабатывающей и фармацевтической промышленности Алтайского края 27.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.

Мукомольно-крупяная и хлебопекарная промышленность

Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.

Черствые перспективы. Арбитражный суд Челябинской области рассмотрит дело о банкротстве златоустовкого хлебокомбината. На этот процесс предприятие вынудили крупные долги перед кредиторами
Сейчас задолженность составляет более 50-ти миллионов рублей. В пресс-службе Арбитражного суда Челябинской области сообщили, что рассмотрение назначено на 31 мая.
Напомним, заявление о временном наблюдении было подано в декабре 2009 года. Из-за долгов "Златоустовский хлебокомбинат" сократил штат сотрудников и потерял большую часть клиентов. В настоящий момент местные власти рассчитывают сохранить предприятие и избежать введения конкурсного производства. (xn--80aenq0ba.xn--p1ai)

(18.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.

Мукомольно-крупяная и хлебопекарная промышленность

Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.

Самолет Ан-26 вечером во вторник доставил 4,5 тонны муки в село Тиличики Олюторского района на севере Камчатки, где из-за сложной ледовой обстановки возникли сложности с доставкой продуктов морем, сообщила в среду пресс-служба правительства Камчатского края со ссылкой на слова министра специальных программ и по делам казачества региона Сергея Хабарова.
"Доставленной в Тиличики муки достаточно для обеспечения пекарен до 10 мая", - сказал С.Хабаров.
По его словам, несколько улучшилась ледовая обстановка в Карагинском заливе.

(Интерфакс - Россия 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.

Мукомольно-крупяная и хлебопекарная промышленность

В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.

В регионе было произведено 59% от всего выработанного объема по СФО.
На втором месте – Омская область (14%), на третьем – Новосибирская (10%), сообщает краевое управление пищевой, перерабатывающей и фармацевтической промышленности.
Также в течение 2011 года в Красноярском и Забайкальском краях произведено восемь и один процент муки соответственно, а в Томской области – четыре процента.

(Официальный сайт Алтайского края 23.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012

Мукомольно-крупяная и хлебопекарная промышленность

Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012

Категория крупы на полках магазинов в последние годы показывает завидное многообразие линеек: крупы в варочных пакетиках, крупы в полипропиленовой упаковке, весовые крупы, крупы с сушеными овощами и специями… и внутри каждой линейки ассортимент насчитывается десятками.
Если основная, объемообразующая линейка круп в полипропиленовой упаковке видна и понятна категорийному менеджменту, то крупы в варочных пакетиках вызывают больше вопросов, чем есть на них ответов. Да и категорийный менеджмент не рассматривает отдельные линейки внутри категории – как источник увеличения прибыли всей категории, а зря.
По данным независимой исследовательской компании ROMIR за последние полгода физический объем линейки круп в варочных пакетиках вырос на 32%. Этот показатель подтверждается и опросом домохозяйств. Доля домохозяйств, покупающие крупы в варочных пакетиках увеличилась с 8,87% до 13,85% – эта цифра говорит о том, что у линейки круп в варочных пакетиках появилось в 2 раза больше покупателей. Основной игрок здесь – крупы в варочных пакетиках под тм "Увелка" – ведь каждая вторая пачка, положенная в корзину потребителя именно под тм "Увелка".
Как говорит коммерческий директор крупяной компании "Увелка" Агарков Андрей, "крупы в варочных пакетиках с начала их производства в России ежегодно показывают рост продаж. А в последние годы, когда практически остановился рост продаж традиционных круп (в полипропиленовой упаковке), эта линейка становится все актуальнее. Мы считаем, что пришло время ретейлу обратить внимание на эту категорию продукта".
И это небезосновательно. По аналитическим данным в среднем крупы в варочных пакетиках домохозяйства покупают 1-2 раза в месяц. Ядро целевой аудитории этой группы потребляет порядка 3,5кг круп в варочных пакетиках.
Также, в последнее время потребители все больше выбирают продукты, которые помогают ему решать какие-то его задачи. В случае с крупами такими продуктами являются крупы в варочных пакетиках, которые не нужно мыть и перебирать, не нужно стоять у плиты и помешивать.
Крупяная компани "Увелка", как лидер среди производителей круп в варочных пакетиках может предложить для ритейла широкий спектр дополнительных услуг:
1. дистрибуция в интересах торговли – параметры доставки для каждой сети согласовываются индивидуально.
2. визитный мерчандайзинг – с четкими планами, стандартами представленности и взаимодействием с категорийным менеджером сети.
3. стимулирования конечных потребителей – и это не только стандартные мероприятия – снижение цены ("желтый" ценник) и паллетные выкладки, но и новые инструменты в продвижении:
размещение кармашков с рецептами из круп в варочных пакетиках (данный инструмент показывает конечному потребителю множество вариантов применения продукта)
проведение BTL – подарок за покупку
участие в совместных мероприятиях с ритейлом – каталоги, лотереи и т.д.
размещение топперов в точках продаж и т.д.
Существенным аргументом в пользу круп в варочных пакетиках является более высокая доходность с 1 проданного SKU. А при работе с тм "Увелка" доход будет на 30%-40% выше. Это обусловлено высокой лояльностью конечных потребителей и ценой в соотношении с конкурентами.
И, безусловно, аргументом в пользу тм "Увелка" является качество – оно выше, чем в целом по рынку – это обусловлено собственным производством круп из зерна (в отличие от других брендов), дополнительной очисткой круп и лабораторным контролем на всех этапах производства.

(Retail.Ru 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012

Мукомольно-крупяная и хлебопекарная промышленность

Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012

20 апреля 2012 года крупяная компания "Увелка" отметила свой 20-летний юбилей. К этой дате предприятие подошло с большими достижениями и успехами, пройдя нелегкий путь становления и развития.
Первое десятилетие было десятилетием становления компании. За эти годы построили заводы по переработке в крупу зерна гречихи, пшена, гороховой, перловой, пшеничной и ячневой крупы, неоднократно модернизировали оборудование по производству круп. Совместно с НИИ Зерна разработали технологию переработки гречки, которая по качеству превышает показатели ГОСТ. Получив лучшее в отрасли качество компания начала поиски вариантов его применения. Этому поспособствовал тот факт, что на полки Российских магазинов пришел новый продукт - рис в варочных пакетиках из Америки. Учитывая, что крупы в России – традиционный продукт, было принято решение выпускать в варочных пакетиках более широкий ассортиментный ряд круп. Так в 1997 году осуществлен первый выпуск крупы гречневой в варочных пакетиках и в последующем расширен ассортиментный ряд до 17 позиций.
С 2000 года начинается активное развитие сбытовой сети, значительное расширение рынка сбыта продукции, активный набор сотрудников на производство и в офис. Ассортимент пополняется новым видом продукции - крупки гречневой – уникального продукта, до сих пор не имеющего аналогов на рынке. Продукция компании впервые стала победителем конкурса "Сто лучших товаров России".
В декабре 2001 года крупа гречневая прошла исследование в Военной Академии г.С-Петурбурга. Акт экспертизы гласит о высоких стандартах качества Увельской гречки, каша имеет только натуральный, природный состав, который сохраняется и в продукте, приготовленном в пакетике.
Двухтысячные годы стали годами развития крупяной компании "Увелка". Были выведены на рынок новые продуктовые линейки "Домашние гарниры", "Хлопья зерновые", "Ризотто Итальянская трапеза", "Овсяные каши с фруктами и ягодами".
С 2004 года начался новый виток модернизации оборудования по производству и фасовке продукции. В январе 2004 года приобретен и запущен в эксплуатацию первый фасовочный аппарат "Вегатроник 2000" итальянского производства фирмы "Илспак". Предприятием получен сертификат соответствия системы менеджмента качества, ГОСТ Р ИСО 9001-2001.
За высокое качество круп в варочных пакетиках Американо-Российская торгово-промышленная палата наградила продукцию серебряной медалью и дипломом, с установкой статуса " Готовность компании к выходу на зарубежный рынок".
В декабре 2004 года запущена картонажная упаковочная машина для фасовки варочных пакетов в клееную картонную коробку производства английской компании "Bradman Leike". В Июне 2005 года введен в эксплуатацию склад готовой продукции со стеллажным хранением в 6 ярусов, приобретен высотный штабелер.
В 2009 году прошла реконструкция цеха по производству серых круп – за три месяца было заменено и установлено порядка 360 единиц оборудования, включая сложную оптоэлектронную технику производства Южной Кореи, введены в эксплуатацию фотосепараторы. Благодаря новому оборудованию значительно повысилось качество обработки зерна, выход готовой продукции по некоторым культурам увеличился на 10%.
Введена в эксплуатацию первая очередь бестарного хранения резервного запаса круп, состоящая из четырех силосов емкостью 800т.
Весной 2010 года окончено внедрение программы "Бережливое производство", которая позволила добиться значительного повышения производительности труда, снижения затрат и улучшения качества выпускаемой продукции без значительных вложений. В 2010 году впервые компания провела независимую оценку доли рынка посредством привлечения компании MEMRB, которая показала, что крупы в варочных пакетиках Увелка покупают 50% Россиян, а это значит каждая вторая пачка круп в варочных пакетиках, положенная в корзину потребителя с маркой "Увелка". Впервые крупам в варочных пакетиках тм "Увелка" присвоен знак "Товар Года 2011".
Вот такой нелегкий и в тоже время интересный путь прошла сплоченная команда крупяной компании "Увелка" за 20 лет. Именно это движение вперед позволяет компании развивать качество своей продукции и радовать покупателей полезными, вкусными и разнообразными продуктами.

(Сайт Челябинской области 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012

Мукомольно-крупяная и хлебопекарная промышленность

Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012

Выпеченное тесто из муки и воды с добавлением дрожжей и в некоторых случаях специй – вот основа жизни подавляющего большинства цивилизаций на Земле. Но хлеб в каждой культуре свой. Одна из стран с богатыми традициями хлебопечения – Латвия. И большинство туристов, приезжая в это государство, обязательно пробуют великолепный латвийский хлеб. В чем же заключается его феномен?
Существует мнение, что настоящий ржаной хлеб пекут только в Латвии, однако латвийские мастера не держат рецепт его приготовления в секрете, а знакомят всех желающих с искусством выпечки ароматных буханок и даже предоставляют возможность попробовать себя в этом деле и унести с собой сделанный своими руками хлеб.
Итак, где можно попробовать настоящий латвийский хлеб? Его пекут во множестве пекарен, но интересны, прежде всего, рестораны, которые подают к столу аутентичное лакомство. Да, хлеб, такой привычный и обыденный продукт, может быть лакомством. А процесс его дегустации очень похож на то, что происходит с туристами в именитых шато. Так, владельцы деревенского хозяйства "Донас" (Donas) недалеко от Смилтене, в поселке Бломе, разъясняют и демонстрируют процесс выпечки хлеба, а также предлагают дегустировать продукт. Хлеб здесь выпекают по традициям предков. У посетителей есть возможность участвовать в процессе приготовления теста в квашне, понаблюдать, как месят тесто, заваривают, формируют буханки и отправляют в настоящую печь, растапливаемую дровами. Гости дома могут своими руками изготовить буханку хлеба и съесть ломоть свежего с молоком и медом хлеба или же отвезти домой и угостить родных и близких.
Больше всего традиционных хлебопекарен и ресторанов национальной кухни расположено в Старой Риге. В Казармах Екаба, например, недавно открылось заведение "Tris pavaru restorans", что в переводе означает "Ресторан трех поваров". Название говорит само за себя: рестораном заведуют три виртуоза поварского искусства, один из которых – популярный телеведущий Мартиньш Сирмайс (Martins Sirmais). Ресторан вмещает приблизительно 50 гостей. В центре заведения расположилась открытая кухня, которая занимает примерно половину помещения. Повара снуют у плиты на глазах у посетителей, в воздухе витают аппетитные ароматы.
Но если нужно назвать известного латвийского повара, то первым на ум приходит Мартиньш Ритиньш. Выросшего в Англии и там же изучившего кулинарное искусство мэтра в Латвии знают даже те, кто ни разу не бывал в его ресторане Vincents, который открылся еще в начале 90-х гг. О таланте Ритиньша говорит то, что именно ему всегда поручали накрывать столы для высокопоставленных зарубежных гостей, в том числе президента США. Высококачественные продукты для ресторана специально выращивают проверенные поставщики, а меню подстроено под конкретный сезон и предлагает не только местную кухню, но и блюда других стран, а также изысканные вина.
Еще один ресторан, где можно попробовать традиционный латвийский хлеб, называется Neiburgs. Ресторан с изысканным интерьером, расположенный рядом с церковью Петра, с великолепной кухней и доступными ценами, уже успел снискать себе славу и у гостей Риги, и у местных жителей. В основе успеха ресторана – сочетание исторических и стильных элементов как в интерьере, так и в предлагаемых блюдах.
Но если уж речь зашла про традиционный хлеб, то нельзя не сказать про удивительную хлебопекарню "Лачи". Она основана Нормундсом Скаугисом в 1993 году в родовом имении семьи Скаугисов. С тех пор хлеб "Лачи", выпускаемый в десятках сортов, видов и разновидностей, стал одним из самых знаменитых в Латвии. Не мудрено, ведь выпекают этот хлеб по древним традициям, с особой закваской, в печах, работающих на дровах. Как в старину, тесто подвергается длительному заквашиванию по особой многоступенчатой технологии. В процессе созревания теста используется натуральная закваска. Прессованные дрожжи не нужны. Во время длительного процесса заквашивания появляется намного больше необходимых организму питательных веществ и витаминов. Весь процесс приготовления хлеба занимает до 36 часов. В "Лачи" вы не найдете ничего характерного для хлеба промышленного производства.
На самых разных выставках, фестивалях и праздниках хлебные изделия пекарни занимают первые места.
Среди знаменитых сортов – и простой настоящий ржаной хлеб, и настоящий кисло-сладкий хлеб, и белый хлеб из настоящего молока и масла, и темный и светлый фруктовый хлеб… Хлеб с грецкими орехами и фруктами, морковный хлеб, кисло-сладкий хлеб с семечками, хлеб "сильных людей", торты и пирожные, выпекаемые по собственным рецептам. В хлебопекарне из свежевыпеченного хлеба выпускаются также сырные, чесночные и томатные сухарики. Хлеб формируется вручную. Производство достигает нескольких тонн в сутки.
Любопытно, что еще в 2007 году хлебопекарня открыла первый в мире интернет-магазин, где можно купить хлеб с доставкой во все страны мира.
В Аглоне, крупном селе юго-восточного региона Латвии, создан Музей хлеба, в уютных помещениях которого можно увидеть старинные приспособления для выпечки хлеба: квашни, жернова, хлебные лопаты, меры зерна и муки. Здесь можно попробовать смолоть зерно, а также отведать свежий, только что испеченный хлеб и другую продукцию. Чтобы гости по-настоящему ощутили волшебство хлеба, им сначала позволяют пощупать и попробовать на вкус зерно – только после этого можно почувствовать вкус хлеба. Также в музее можно попробовать еще один особый продукт – аглонское песочное печенье, рецепт которого взят "из бабушкиного сундука". В тесто добавляется самогонка, которая в процессе выпечки испаряется, но печенье становится очень рыхлым, чему не перестают удивляться туристы.

(Сфера 25.04.12)

См. также в разделе "Мукомольно-крупяная и хлебопекарная промышленность"

< Производство зерновых хлопьев в России в 2011 году сократилось на 0,5%.
< Мелкофасованные крупы ТМ "Алтай-Батюшка" впервые появятся в магазинах Республики Туркменистан.
< Суд 6 июня рассмотрит жалобу "Агроторга" по делу о завышении цен на гречку в Петербурге.
< Прошла рабочая встреча губернатора Воронежской области с Максимом Увайдовым.
< Опочецкий хлебокомбинат привлечен к ответственности за загрязнение атмосферного воздуха.
< Крупнейшее зерноперерабатывающее предприятие компания "Алтайская крупа" продолжает работать над важнейшим параметром продвижения своей продукции – визуальным образом круп под торговой маркой "Goodwill".
< Дело о банкротстве златоустовского хлебокомбината рассмотрят 31 мая.
< Авиация доставила муку для пекарен Олюторского района Камчатки, блокированного льдами.
< В 2011 году Алтайский край стал лидером по производству муки в Сибирском федеральном округе.
< Варочные пакеты "Увелка" на полке - залог увеличения продаж и прибыли. "Retail.Ru". 25 апреля 2012
< Компания "Увелка" - 20 лет успешного развития. "Сайт Челябинской области". 25 апреля 2012
< Такой вкусный латвийский хлеб. "Сфера". 25 апреля 2012


В 2011 году производство вафель сократилось на 1,5%.

Кондитерская промышленность

В 2011 году производство вафель сократилось на 1,5%.

Согласно исследованию компании Intesco Research Group "Рынок вафель - 2012" , в структуре российского производства мучных кондитерских изделий выпуск вафель занимает 13,7%. В 2010 году совокупный объем производства вафельных изделий увеличился до 195,3 тысяч тонн - по сравнению с 2009 годом рост составил более 15%. По оценкам, на 2011 год произошло незначительное сокращение объема их производства на 1,5%.
Лидерами производства вафель к началу 2011 года стали Сибирский, Центральный и Приволжский федеральные округа. В них выпускалось более 80% отечественных вафель. При этом 32% всего объема российского производства вафель приходилось на Сибирский федеральный округ. Центральный федеральный округ в данной структуре занимал долю чуть более 25%, Приволжский федеральный округ - 24,8%, Северо-Западный федеральный округ - более 9%.
Наибольшие объемы вафель - 23% общероссийского объема производства по-прежнему приходились на Кемеровскую область. Также значимые доли занимали Омская, Cаратовская области, Москва и Татарстан - от 5% до 7,1% отечественного производства данной продукции. Предприятия Новгородской, Тверской, Белгородской и Пензенской областей, а также Чувашской Республики поставляли на рынок от 3,4% до 4,7% общего объема производимой в России вафельной продукции.

(РБК.Исследования рынков 24.04.12)

См. также в разделе "Кондитерская промышленность"

< В 2011 году производство вафель сократилось на 1,5%.
< Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
< Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
< "Большевик" на двоих. "Ведомости". 27 апреля 2012


Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.

Кондитерская промышленность

Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.

Арбитражный суд Санкт-Петербурга и Ленинградской области 25 июня рассмотрит иск ООО "Кондитерская фабрика "Волшебница", в котором компания требует с компании "Оркла Брэндс Россия" (бренды "Слад&Ко", "Фабрика имени Крупской", "Конфи") 5 миллионов рублей компенсации за нарушение прав на бренд "ПОЗДРАВЛЯЮ", сообщил агентству РАПСИ/rapsinews.ru представитель суда.
"Волшебница" обратилась в петербургский арбитраж в декабре 2011 года. По мнению "Волшебницы", фабрика имени Н.К.Крупской незаконно использовала этот товарный знак, размещая его на коробках с конфетами.
В свою очередь, "Оркла Брэндс Россия" в январе обратилась в столичный арбитраж с иском о прекращении охраны товарного знака "ПОЗДРАВЛЯЮ" в связи с его неиспользованием ответчиком.
Арбитраж Москвы 19 апреля полностью отклонил требования о прекращении правовой охраны спорного товарного знака, мотивы такого решения пока неизвестны, так как оно пока не было опубликовано в полном объеме. После заседания представитель "Оркла Брэндс Россия" заявил, что будет обжаловать решение суда в апелляционной инстанции.
Представитель ООО "Кондитерская фабрика "Волшебница" в московском суде заявил, что компания использует товарный знак по той категории, в которой он был зарегистрирован, и поставляет продукцию, а именно молочные шоколадные батончики различным торговым предприятиям. По мнению "Волшебницы", "Оркла Брэндс Россия" злоупотребляет правами и, подав этот иск, просто хочет избежать ответственности за незаконное использование товарного знака.
Представитель "Оркла Брэндс Россия" в свою очередь заявил, что довод о злоупотреблении правами не соответствует действительности. По его словам, "Оркла Брэндс Россия" производит наборы с названием "Поздравляю" с 1991 года. Также юрист отметил, что документы, представленные в доказательство использования "Волшебницей" товарного знака не могут быть приняты, так как в них нет доказательств, что товарный знак используется в категории "кондитерские изделия", в которой он был зарегистрирован.
Компания "Оркла Брэндс Россия" образована в 2011 года в результате слияния ОАО "Кондитерская фабрика имени Н.К.Крупской" и ОАО "Кондитерское объединение "СладКо". "Оркла Брэндс Россия" - часть многопрофильного концерна Orkla, который является основным поставщиком товаров широкого потребления на скандинавском продовольственном рынке, занимает прочные позиции в Центральной и Восточной Европе, а также в России.
"Оркла Брэндс Россия" производит все основные виды кондитерских изделий - шоколад, конфеты, карамель, печенье, вафли на фабриках в Санкт-Петербурге и Ленинградской области, Екатеринбурге и Ульяновске. Основные бренды компании: "Слад&Ко", "Фабрика имени Крупской", "Конфи", "Волжанка", "Пекарь", "Азарт".
Кондитерская фабрика "Волшебница" основана в 1997 году, ее основная специализация - изготовление порционного, плиточного шоколада и шоколадных конфет. Среди продукции фабрики шоколад серий "Нежность" и "Восхищение". Фабрика активно сотрудничает с сетевым ритейлом в производстве продукции private labels, передает РИА Новости.

(РИА Новости 25.04.12)

См. также в разделе "Кондитерская промышленность"

< В 2011 году производство вафель сократилось на 1,5%.
< Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
< Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
< "Большевик" на двоих. "Ведомости". 27 апреля 2012


Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.

Кондитерская промышленность

Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.

В начале 2012 года компания Балтийский хлеб запустила масштабный проект по ребрендингу принадлежащей ей сети кафе-кондитерских.
В феврале на Греческом проспекте открылось первое заведение в новом формате British Bakery, а в марте под новой вывеской начала свою работу еще одна кофейня-кондитерская на Большом проспекте, 80.
"Для этого заведения мы разработали несколько другой дизайн, – отметила генеральный директор компании Раиса Гунич. – В оформлении использована иная цветовая палитра. Если на Греческом преобладают пастельные оттенки фисташкового и оливкового, то на Большом проспекте – бордовый. Тем не менее, ключевые элементы интерьера British Bakery, такие как традиционный английский камин и вольтеровские кресла, будут присутствовать во всех заведениях нового формата".
По словам главы компании, в ребрендинг кофейни-кондитерской на Большом проспекте вложено порядка 200 тысяч долларов. Следующим заведением, где будет реализован проект ребрендинга, станет кофейня-кондитерская на Владимирском проспекте, 19, открытие которой запланировано на конец мая.
В сети "британских" кофеен проходят традиционные английские праздники. Например, 21 апреля обе кофейни отпраздновали день рождения Английской Королевы Елизаветы II, которой в этом году исполнилось 86 лет. Также планируется сделать традиционными музыкальные вечера "Музыка с английским акцентом" – каждую пятницу в British Bakery звучит живая инструментальная музыка знаменитых британских исполнителей, таких как Smoothjazz, Beatles, Sting, Queen.

Для справки: Название компании: Компания Балтийский хлеб Регион: Санкт-Петербург Адрес: 197022, Россия, Санкт-Петербург, П.С. Большой пр., 100 Вид деятельности: Хлебопекарная промышленность Телефоны: (812)7404785 (812)7404786 E-Mail: referent@baltic-bread.ru; proizvodstvo@baltic-bread.ru Web: http://www.baltic-bread.ru Руководитель: Зубакова Людмила Алексеевна, Президент

(Shopandmall.ru 26.04.12)

См. также в разделе "Кондитерская промышленность"

< В 2011 году производство вафель сократилось на 1,5%.
< Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
< Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
< "Большевик" на двоих. "Ведомости". 27 апреля 2012


"Большевик" на двоих. "Ведомости". 27 апреля 2012

Кондитерская промышленность

"Большевик" на двоих. "Ведомости". 27 апреля 2012

Компания O1Properties закрыла сделку по покупке кондитерской фабрики "Большевик" на Ленинградском проспекте. Но она купила не весь объект, а только половину. Оставшееся — у консалтинговой компании Tactics Group
Сделка по покупке 100% акций ОАО "Большевик" закрыта, сообщил источник, близкий к одному из организаторов планируемого публичного размещения O1Properties. По его словам, компании Бориса Минца досталось 50% плюс 1 акция, остальное у консалтинговой компании Tactics Group. Общая сумма сделки — $73 млн, из которых O1Properties заплатила $37 млн.
Представитель O1Properties от официальных комментариев отказался. Но представитель продавца — Kraft Foods и источник, близкий к руководству O1, подтвердили, что сделка закрыта, отказавшись от других комментариев. Получить комментарии Tactics Group не удалось, но информация о "Большевике" есть на сайте компании.
ОАО "Большевик" принадлежит одноименная кондитерская фабрика на Ленинградском проспекте, площадь зданий — 55 000 кв. м. O1Properties планировала превратить фабрику в бизнес-центр. Планируемый объем инвестиций в проект — $111 млн, знают собеседники "Ведомостей". Реконструкция первой очереди — на 8000 кв. м ожидается уже в начале 2013 г. Полностью проект планируется завершить в 2015-2016 гг.
О Tactics Group известно немного. На ее сайте говорится, что она была образована в 1993 г. Согласно СПАРК, ее владельцем является Павел Шишкин. Основная специализация компании — консалтинг, девелопмент, а также оказание риэлторских услуг. В частности, она консультировала строительство бизнес-центра Vivaldi Plaza (110 000 кв. м) на Кожевнической улице. Этот объект сейчас входит в портфель проектов O1Properties. Среди других проектов Tactics Group — особняки на Петровке (клуб "Джельсомино") и Долгоруковской, бизнес-центр (12 000 кв. м) на Семеновской, участок на улице Чаянова, где предполагается строительство офисного центра на 1500 кв. м. Tactics Group также участвовала в проведении аукционов для департамента имущества Москвы — в частности, продавала акции ГУМа.
O1Properties была создана акционером ФК "Открытие" Борисом Минцем в 2010 г. Тогда структуры Минца выкупили у сенатора Сергея Гордеева компанию Horus Capital, владевшую шестью офисными комплексами (позже один был продан) примерно на 280 000 кв. м. Сегодня в портфеле компании 321 000 кв. м офисной недвижимости. Среди проектов — Lighthouse на Валовой улице, "Лесная плаза". На прошлой неделе компания объявила о планах IPO в Лондоне, в ходе которого рассчитывает привлечь около $400 млн.
Еще один партнер
БЦ «Шереметьевская» (43 000 кв. м) на Октябрьской улице тоже принадлежит O1Properties только наполовину. Оставшееся – у девелоперской компании «Эвоком», рассказал близкий к одному из банков-организаторов источник и подтвердил гендиректор «Эвокома» Денис Китаев.
O1Properties
инвестиционная компания
акционеры – структуры Бориса Минца.
финансовые показатели (МСФО, 2011 г.):
выручка от аренды – $104 млн,
Чистая прибыль – $276 млн,
Долг – $1,2 млрд.

(Ведомости 27.04.12)

См. также в разделе "Кондитерская промышленность"

< В 2011 году производство вафель сократилось на 1,5%.
< Иск к "Оркла Брэндс Россия" из-за нарушения прав на бренд "ПОЗДРАВЛЯЮ" рассмотрят 25 июня.
< Санкт-Петербург. УК Балтийский хлеб открыла на Большом проспекте второе кафе British Bakery.
< "Большевик" на двоих. "Ведомости". 27 апреля 2012


Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.

Замороженные полуфабрикаты

Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.

От того, каким способом замораживали продукцию, зависит не только ее качество, но и количество после размораживания. К примеру, после размораживания одной смеси может остаться 800 граммов овощей, а другой – всего 500. Сухая шоковая заморозка дает больший выход продукции, но при этом страдает качество. Ведь из овощей испаряется влага, а вместе с ней – полезные вещества. Влажная заморозка, к которой относится, например, орошение, наоборот, сохраняет питательную ценность (продукты находятся словно в глазури). Зато этот самый выход меньше. Какой из способов выбрать, решает сам производитель. Но плохо, что сейчас он покупателей об этом информировать не обязан. – Потребитель должен знать, каким будет вес продукции после разморозки, поэтому сейчас этот вопрос рассматривается на высшем уровне. Скорее всего, данный показатель будет введен как норматив. Но пока на упаковке его не увидишь.

(РИА Панорама (Ростов-на-Дону) 26.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


Инновационную упаковку пельменей разработали в Щелковском МПК.

Замороженные полуфабрикаты

Инновационную упаковку пельменей разработали в Щелковском МПК.

Теперь можно купить пельмени разных размеров в одной упаковке
Отдел маркетинга Щелковского мясоперерабатывающего комбината представил на рынок новинку: пельмени в уникальной упаковке DUOS. DUOS позволяет упаковывать пельмени двух размеров в одной пачке одновременно, не смешивая их. Благодаря изобретению DUOS у потребителей появится возможность удовлетворить вкусы разных членов семьи или просто побаловать себя разнообразием. Конструкция упаковки защищена патентом. В ней уже продаются пельмени "Сибирская коллекция".

(Foodretail.Ru 24.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.

Замороженные полуфабрикаты

Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.

В тендере участвовали около 15 производителей. Для "Метро" будет поставляться три вида пельменей — "Классические" и "Домашние" под брендом "HOREKA SELEKT" и "Сибирские" под брендом "Aro".

(INFOLine, ИА (по материалам компании) 15.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


В Новосибирске стали производить больше пельменей и колбасы.

Замороженные полуфабрикаты

В Новосибирске стали производить больше пельменей и колбасы.

По данным Новосибирскстата, в регионе в первом квартале на 23,2% выросло производство мясных полуфабрикатов и на 6 % — колбасных изделий.
По данным статистиков, в первом квартале 2012 г. в регионе было произведено 13,9 тыс т охлажденных и замороженных мясных полуфабрикатов, что на 23,2% больше, чем за аналогичный период 2011 г. При этом, в структуре производства 73,5% занимают подмороженные и замороженные полуфабрикаты. Из них около половины приходится на изделия из теста - пельмени, чебуреки, манты и т.п.
Колбасных изделий было выпущено 14,3 тыс т , что на 6 % больше, чем в I квартале 2011 г. В структуре производства преобладают колбасы вареные, сосиски, сардельки и шпикачки (48,9 %), на копченые колбасные изделия приходится 35,1 %. (nsk.dkvartal.ru)

(23.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


Жители Бурятии участвовали в дегустации полуфабрикатов.

Замороженные полуфабрикаты

Жители Бурятии участвовали в дегустации полуфабрикатов.

Жителям Бурятии предложили попробовать и оценить четыре вида новых вареников, котлеты и фаршированные перцы. Все эти яства подали буквально с горячей плиты. Покупатели уверяют, их не отличить от домашних.
Вареники, голубцы ленивые, котлеты. Все рецепты этих полуфабрикатов специалисты сети разработали сами. Все продукты натуральные, без каких-либо добавлений, говорит Виктория Пащенко-бригадир мясного цеха, где ежедневно производится около 3,5 тонн полуфабрикатов, при этом, вареники, лепятся только вручную.
Виктория Пащенко - бригадир мясного цеха ТГ "Абсолют": "Думаю, что наша продукция намного сократит время на кухне нашим хозяйкам, которые будут уделять больше внимания своим мужьям и детям".
Нина Андреянова – посетительница: "Вареники вкусные, я скажу, нормальные, нормальные. Вкусные. Я люблю с картошкой и грибами, очень понравились мне".
Маленькие горожане также не остались в стороне. Они с удовольствием пробовали все, что им предлагали.
Алена Синюк: "Я попробовала вареники с грибами и картошкой. Они такие вкусные".
Как говорится, устами младенца глаголет истина. ТГ "Абсолют" приглашает всех горожан за качественными и по-домашнему вкусными полуфабрикатами.

(Тивиком 24.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


"Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012

Замороженные полуфабрикаты

"Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012

ОАО "Холод" снова оказалось фигурантом скандального дела. Советский районный отдел судебных приставов Казани наложил арест на земельный участок и административное здание акционерного общества.
По информации Управления Федеральной службы судебных приставов по Татарстану, арест наложен в связи с долгами компании перед Пенсионным фондом и налоговой инспекцией, сумма которых более 20 миллионов. Ориентировочная стоимость арестованного имущества составляет 45 миллионов рублей.
Это уже не первый арест имущества компании за последние годы. Так, в декабре 2010-го судебные приставы наложили арест на мебель и оргтехнику в приемной руководителя ОАО "Холод" в связи с долгами по взносам в Пенсионный фонд в размере 5 миллионов. Чтобы вылезти из долговой ямы, акционерное общество было вынуждено сократить производство мороженого: доля его производства и реализации в выручке снизилась с 62% в 2008 году до 16% в 2010-м.
Но экономическая ситуация в ОАО "Холод", которое, кстати, кроме мороженого выпускает рыбную продукцию, еще и до ареста мебели и оргтехники в приемной гендиректора была непростая. "Предприятие с 2003 года выплачивает страховые взносы только с помощью судебных приставов", - сказала корреспонденту "ВК" сотрудник пресс-службы УФССП по РТ Раушания Хуснутдинова.
Самое поразительное, что основным акционером "Холода" является один из самых крупных госхолдингов республики - ОАО "Холдинговая компания "Ак Барс". Так, в 2005 году госхолдингу был передан госпакет в 53,3 процента акций "Холода". Путем перераспределения акций руководители республики, видимо, рассчитывали сохранить предприятие, основанное еще в 1929 году и долгие годы являвшееся флагманом пищевой промышленности.

(20.04.12)

См. также в разделе "Замороженные полуфабрикаты"

< Производителей замороженных полуфабрикатов обяжут указывать именно тот вес, который должен получиться после разморозки.
< Инновационную упаковку пельменей разработали в Щелковском МПК.
< Компания "Качественные продукты" 15 апреля выиграла тендер на поставку в торговую сеть "Метро" продукции под собственной торговой маркой этой сети.
< В Новосибирске стали производить больше пельменей и колбасы.
< Жители Бурятии участвовали в дегустации полуфабрикатов.
< "Холоду" снова жарко. "Evening-kazan.ru". 20 апреля 2012


"Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.

Мороженое

"Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.

Фотоконкурс "Ты — супермодель! Попробуй Бодрое настроение!" завершился.
Вот и пролетели дни, отведенные на голосование за лучшее фото. Настало время подвести итоги увлекательной акции, которая подарила Бодрое настроение всем посетителям ТРЦ "Сити Молл Белгородский".
Все, что требовалось от участников — это придумать оригинальную идею для фото и воплотить ее в жизнь. Осуществить задуманное конкурсантам помогали профессиональные актеры — два очаровательных мима, фотограф и, конечно же, рыжая красавица — Бодрая корова!
В конкурсе приняли участие порядка ста человек. Все фотографии получились яркими и оригинальными! Каждое фото со своим настроением! Победитель определялся голосованием среди участников, их друзей, знакомых и просто людей, посетителей группы "Бодрая корова! Попробуй Бодрое настроение" на www.vk.com.
Так, наибольшее количество голосов получила участница Шевцова Мария (233 голоса), которая стала победительницей конкурса. Награждение победительницы состоялось 20 апреля 2012.
Но это еще не все, организатор конкурса преподнес очередной приятный сюрприз для участников и наградил специальным призом "за творческий подход" еще одного конкурсанта. Выбор был сложным. Жюри, в составе сотрудников отдела маркетинга ОАО "Белгородский хладокомбинат", большинством голосов присудило специальный приз Волобуевой Елизавете.
Ознакомиться со всеми конкурсными работами, а также узнать информацию о других мероприятиях, проводимых компанией "Бодрая корова", Вы сможете, вступив в официальную группу "Бодрая корова! Попробуй Бодрое настроение" на сайте www.vk.ru (http://vk.com/club32126244).
Компания "Бодрая корова" выражает благодарность всем участникам фотоконкурса и поздравляет победителей!
Задача, которую ставит перед собой команда ОАО "Белгородский хладокомбинат", — производить высококачественное мороженое, способное привнести частичку праздника в Вашу жизнь!

(20.04.12)

См. также в разделе "Мороженое"

< "Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.
< Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".
< Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.


Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".

Мороженое

Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".

Пломбир приготовлен из натуральных сливок, его нежный вкус приятно удивит самых взыскательных любителей мороженого.
Весовой пломбир подойдет и для большой дружной семьи, и для детского праздника, и для веселой вечеринки. Лакомства хватит всем!
Можно добавить в него сгущенное молоко, шоколад или фрукты, украсить порции печеньем или вафельными трубочками. Море удовольствия обеспечено!
Весовой пломбир "Коровка из Кореновки" подойдет и кулинарам. Он отлично сочетается со сгущенным молоком, джемами, орехами и фруктами и дает массу возможностей для создания вкусных десертов.

(Гастрономия. Бакалея 23.04.12)

См. также в разделе "Мороженое"

< "Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.
< Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".
< Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.


Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.

Мороженое

Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.

Как сообщает пресс-служба ведомства, товаропроизводитель незаконно приписал продукту лечебные свойства, что является нарушением статьи 5 закона о рекламе. Такие указания допускаются лишь в отношении лекарственных препаратов, лечебных процедур, либо медицинской техники. Ответчиком по делу оказалось ООО "Фермент-Байкал" - официальный дилер ООО "Фермент", производящего пробиотический продукт "Десант здоровья". Из пояснений представителя иркутской фирмы-рекламодателя следует, что рекламную политику и конкретные макеты утверждала компания-правообладатель товарного знака. Он подчеркнул, что в Томске у производителя биомороженого проблем с аналогичной рекламой не возникало. А также опирался на ряд авторитетных свидетельств и деклараций, полученных изготовителем "Десанта здоровья" о "диетических" и "лечебно-профилактических" характеристиках товара.
В номере газеты "БизнесУик", где опубликована рекламная статья "Полечимся мороженым", есть также реклама фиточаев "Россиянка" и "Лань", которым рекламодатель ООО "Шалфей" приписывает выраженный лечебный эффект. Разбирательство с "шалфеем" – на очереди у иркутских антимонопольщиков. Материалы дела о биомороженом будут направлены томским коллегам для соответствующего реагирования ФАС в соседнем регионе. (irktorgnews.ru)

(20.04.12)

См. также в разделе "Мороженое"

< "Бодрая корова": Фотоконкурс "Ты – супермодель! Попробуй Бодрое настроение!" завершился.
< Кореновский молочно-консервный комбинат, знаменитый своей высококачественной цельномолочной продукцией и молочными консервами, представляет новинку: весовой сливочный пломбир "Коровка из Кореновки".
< Рекламу биомороженого "Десант здоровья", распространявшуюся в газете "БизнесУик" и в виде листовок, комиссия Иркутского управления ФАС признала ненадлежащей.